Sommaire

BONJOUR
Musique "Invention BWV784" J.S. BACH 1685-1750

Radio - Technique

Radio et Transistor

Nous veillons aux respects des droits d'auteur : si par erreur un contenu protégé est disponible sans indication sur ce site, merci de contacter l'administrateur, il sera retiré ou mis à jour dans les plus brefs délais.


Accueil

La page vide

Normal, dit comme ça,
vous ne risquez pas de comprendre.


Buzzer et transducteurs piezo

Vu dans ... https://www.aurelienr.com/electronique/piezo.htm

Buzzer set transducteurs piezo-électriques

1. Les buzzers à courant continu
2. Les transducteurs piezo :
  • Description de l'effet piezo
  • Commande d'un transducteur
3. Constructeurs
4. Autres composants piezo

Les Buzzers à courant continu

En voici quelques uns :

Sorties à fils, pour circuit imprimés voire à visser sur tableaux, ces buzzers sont utilisés pour leur puissance en général. On les apprécie pour leur mise en oeuvre simple, ne necesiistant qu'une alimentation pour la tension à laquelle ils sont prévus (5,6,9,12V, etc.). Pas d'electonique, pas d'oscillateur, contrairement aux transducteurs piezo-electriques.

Les transducteurs piezo [ Haut de Page ]

Pour réaliser cette partie je me suis aidé de deux documents trouvés chez Murata : l'effet piezo (40 Ko) et des applications (150 Ko)

  • Description de l'effet piezo (à l'aide des doc.)

Un matériau piezo electrique est une substance qui produit un courant électrique lorsqu'il est déformé. Et inversement, lorsqu'une tension electrique est placée sur la substance, une deformation a lieu. Cet effet est causé par des polarisation de molecules. En effet toute molécule est chargée, donc un bout est chargé plus négativement que l'autre. On appelle ceci un dipôle. On peut imager alors une orientation des atomes définie par des vecteurs. Dans un monocrystal, tout ces vecteurs sont dans le même sens et direction. Au contraire, dans un polycristal, ces vecteurs vont dans tous les sens et directions. En voici un exemple :

Orientation des axes

Pour produire l'effet piezo electrique, on utilisera le polycristal dont les atomes "s'agitent" plus facilement et librement avec la chaleur. En voici un schema d'exemple :

Polarisation et alignement

Le schema ci-dessous illustre l'effet piezo sur un cristal polarisé (a). Si on compresse le polycristal (b), on relevera une certaine polarisation. Au contraire, si on l'étire (c), on aura une tension de sens inverse. De même, si l'on applique une tension à un cristal (d), ses axes de charges s'alignent parallelement à la polarisation. Et inversement avec une polarisation opposée (e). Voila donc comment faire des oscillations avec un signal alternatif (f).

C'est le même principe que l'on utilise dans les resonateurs à cristal : plus la lame est fine, plus la fréquence est haute.

On voit qu'avec un courant alternatif, le cristal se compresse et s'etire. Ce sont ces oscillations qui vont produire le son. En guise de materiau piezo on utilise soivent la céramique. On retrouve donc ce nom dans les transducteurs, resonateurs, filtres, etc...

  • Les transducteurs et des exemples d'utilisation

Un buzzer piezo electrique est constitué principalement d'une lamelle de substance piezo., qui est déformée comme on l'a vu ci-dessus par une tension appliquée alternative. Un son est ainsi produit. Voir les schemas suivants : montage et effet piezo

Constitution du buzzer

Effet piezo dans le buzzer

Pour connaître d'autres caractéristiques de fabrication (formule de Helmhotlz, cavité, distance, orifice, etc...), veuillez vous referrez au document applic.pdf, qui m'a aidé à faire cette page (en fait j'ai simplifié et traduit certaines parties).

Exemple d'oscillateur de base :

Oscillateur simple

INV1 et INV2 forment un oscillateur astable et INV3 agit comme un buffer, produisant un signal final carré.
f osc=1 / 2,2.R 1.C
R 2 = 10R 1 environ
La valeur des resistances peut varier entre 3k et 10M ; celle du condensateur entre 50pF et 1nF

Dans ce premier montage, en connectant OUT à une entrée du buzzer et la masse à l'autre entrée, on n'aura qu'une orientation des charges possible. Si on ajoute un quatrieme inverseur, on n'aura les deux orientations opposées : ceci doublera la tension traversant le buzzer et donc sa puissance. Cet ensemble forme donc un inverseur dit Push-Pull :

Oscillateur avec 4ème inverseur

Pour utiliser des tensions supérieures à celles fournies par le circuit intégré, on peut utiliser un transistor en guise de commande, de la manière suivante :

applic3.gif (5394 octets)

R b et R c ont généralement pour valeur 1k.

Tout comme les deux versions précédentes, si on veut utiliser un circuit de Push-Pull, on peut utiliser un second transistor de la manière suivante :

applic4.gif (6409 octets)

Attention, il faut que les deux signaux A et B soient decalés en phase de 180° !

Sinon, il existe pleins d'autres possibilités. En utilisantun microcontroleur, vous pourrez relie le buzzer à une sortie (et masse) ou à deux sorties (push-pull), en veillant bien à la fréquence du sugnal en opposition de phase entre les deux E/S du µC.

Informations et précautions d'un buzzer piezo :

  • on peut utiliser les buzzers piezo avec un signal carré, sinusoïdal, ou en impulsions. Mais : un signal sinus. fera resonner le piezo à une frequence plus basse que prévue. Un signal carré rendra un son puissant. Le fait de rajouter un condensateur en parallele avec le diaphragme (buzzer) reduira les harmoniques.
  • un courant continu appliqué à un buzzer peut le bloquer (charges) dans une direction et donc le rendre inutilisable
  • ne pas appliquer de tension supérieure à celle prévue, même de manière tres rapide, sous risque de destruction
  • un impact mecanique trop fort sur un element piezo electrique peut, selon l'effet piezo logique vu en haut de page, créer une surtension aux bornes du diaphragme et donc faire 'griller' le circuit de commande
  • il n'est pas recommandé de placer une resistance en série entre la source de tnsion et le buzzer piezo, les oscillations seraient anormales. Si il vous est cependant necessaire de placer cette résistance afin de reduire la pression sonore finale, vous devrez rajouter en parallèl avec le buzzer un condensateur de 1µF.

Spécifités générales de la plupart des buzzers piezo-electriques :

  • fréquence d'oscillations entre 2 et 4 kHz, généralement env. = 2-2.5 kHz
  • tension d'alimentation de 3 à 30V selon les buzzers généraux. Certains supportent une large plage de 3 à 15V par ex.
  • intensité consommée env. de 2 à 12mA en général, plus de 50mA pour certains (mais Vcc=1,5V)
  • pression sonore en général de 70 à 90 dB

Les constructeurs : [ Haut de Page ]

  • Kingstate : buzzers, transducteurs...
  • Murata : transducteurs, etc...
  • Sonitron : buzzers, etc...

Autres composants utilisant le phenomène piezo : [ Haut de Page ]

  • résonateurs piezo (455kHz, 4, 20, 50 MHz, pour les valeurs les plus usitées) ; certaines comprennent même les capa. de filtrage intégrées
  • capteurs de mouvements piezo: gyroscopes (capteur de vitesse angulaire), capteurs de vibration, de choc (la deformation de l'electrode piezo crée une tension electrique mesurable !)

Réalisé par Aurélien R.


Vu dans ... http://www.positron-libre.com/cours/electronique/diode/led/diode-led.php

La diode L.E.D.

Cette diode émet de la lumière quand elle polarisée en direct. Elle est maintenant très utilisée pour l'éclairage des habitations et depuis 1975 comme voyants lumineux dans les appareils électroniques.

Principe de fonctionnement

Le mot LED est l'acronyme de Light Emitting Diode (Diode Electroluminescente en français). Le symbole de la LED ressemble à celui de la diode mais on y a ajouté deux flèches sortantes pour représenter le rayonnement lumineux émis.
Représentation symbolique de la diode LED
Symbole de la LED.

Electroluminescence

La physique des semi-conducteurs nous enseigne que les électrons dans les solides cristallins se situent à des niveaux d'énergie spécifiques. Ces niveaux très proches les uns des autres, sont regroupés en "bandes d'energie".
Représentation des bandes d'énergie
Un électron de la bande de valence peut passer dans la bande de conduction à condition d'acquérir une énergie supplémentaire au moins égale à Delta E.
C'est l'effet photoelectrique.

Un électron de la bande de conduction peut passer dans une bande de valence. Dans ce cas il libère une énergie au moins égale à Delta E.
Cette énergie peut être :

  • Dissipée sous forme de chaleur (phonons),
  • émise sous forme de lumière (photons).

C'est l'effet électroluminescence (visible ou non).

Jonction P.N.

Ce phénomène d'électroluminescence sera obtenu à la condition de créer une forte quantité d'électrons dans la bande de conduction. On l'obtient par injection de porteurs en polarisant dans le sens direct, une jonction PN à semi-conducteur.
Le même résultat aurait pu être obtenu en irradiant le cristal avec une source lumineuse d'énergie importante (photoluminescence) ou par bombardement électronique (cathodoluminescence).
Représentation d'une jonction PN
Selon la fabrication, la lumière peut être émise soit latéralement, soit perpendiculairement à travers la mince couche N ou P.

Caractéristiques optiques

Longueur d'onde du pic d'émission

Cette valeur nous indique la longueur d'onde (lambda p), en nano-mètre, à laquelle est émis la plus importante partie du rayonnement (wavelength). La valeur est donnée pour une intensité de courant (IF).

Spectre ou largeur spectrale à mi-intensité

Le spectre d'émission d'une diode LED est relativement étroit.
Exemple : pour une longueur d'onde à intensité maximale égale à 520 nm,
la longueur d'onde à intensité moitié pourra être comprise de 505 nm à 535 nm (soit une largeur spectrale de 30 nanomètres).
Représentation du spectra d'émission d'une led
Il existe actuellement plusieurs types de LED donnant chacun des spectres différents. Cela est obtenu par la variété des semi-conducteurs utilisés pour fabriquer les jonctions PN.
Exemples dans le tableau suivant pour l'obtention de certaines longueurs d'onde :

Matériaux | Rayonnement | Longueur d'onde
InAs | ultra-violet | 315 nm
InP | infra-rouge | 910 nm
GaAsP4 | rouge | 660 nm
GaAsP82 | jaune | 590 nm
GaP | vert | 560 nm

Correspondance couleurs, longueurs d'onde et énergie des photons

Couleur | Longueur d'onde (nm) | Energie des photons (eV)
UltraViolet | < 390 | > 3,18
Violet | 390-455 | 2,72-3,18
Bleu | 455-490 | 2,53-2,72
Cyan | 490-515 | 2,41-2,53
Vert | 515-570 | 2,18-2,41
Jaune | 570-600 | 2,06-2,18
Orange | 600-625 | 1,98-2,06
Rouge | 625-720 | 1,72-1,98
InfraRouge | > 720 | < 1,72

Diagramme de rayonnement

Le flux lumineux n'est pas homogène tout autour de la LED. La répartition spatiale de la puissance émise dépend de la forme de la diode LED :

  • forme de la partie émissivee (point, trait…),
  • avec lentille de concentration ou sans,
  • diffusante ou non.

Cette répartition est définie par le diagramme de rayonnement qui représente la répartition angulaire de l'intensité relative émise.
Exemple :
Diagramme de rayonnement d'une LED

Angle d'émission à mi-intensité

Les fabricants précisent souvent l'angle pour lequel l'intensité lumineuse a été réduite de moitié.
Sur le diagramme ci-dessus, le point rouge indique un angle de 10 degrés et le point vert un angle de 50° pour une intensité relative émise de 50%.

Intensité lumineuse

L'intensité lumineuse (mesurée en candelas) est la quantité de lumière émise dans une certaine direction à 1 mètre de distance. Dans les caractéristiques optiques des leds nous l'exprimons aussi en micro-candela (mcd) et se note IV.

Caractéristiques électriques

Point de fonctionnement et tension direct

Une LED se comporte électriquement comme une diode. Pour émettre elle doit être polarisée en direct.

Schéma électrique de la polararisation direct d'une LED

La caractéristique IF(VF) montre que la tension de conduction de la diode LED (forward voltage) est environ 1,5 volts à 2 V.
Courbe caractéristique IF(VF) d'une LED
Le courant IF vaut environ E-2V/R.
En pratique, le constructeur préconise 10 à 20 mA.
Le courant traversant la LED détermine l'intensité lumineuse émise.
Remarque : certaines diodes ont des tensions de construction de l'ordre de 3 volts et plus.

Tension inverse (VR)

Dans certains cas, on peut avoir besoin de polariser en inverse la LED.
La diode est alors éteinte : elle n'émet plus d'intensité lumineuse.
Mais attention, la diode LED ne peut pas supporter des tensions inverses trop importantes comme une diode de redressement par exemple. Les valeurs courantes se situent telles que VR max = ± 3 V à 5 V (reverse voltage) ; au dela de ces valeurs il y a endomagement ou destruction du composant. En cas de besoin nous plaçons une diode normale en série avec la LED.
Schéma électrique de la polararisation inverse d'une LED

Courant direct en continu (IF)

Le courant direct (mA) est donné en règle générale pour une température ambiante (TA) de 25°C. C'est le courant permanent que peut suporter la diode. Comme un semi-conducteur chauffe (avec agravement si TA > 25°C), il est recommandé de réduire l'intensité du courant (forward current).

Courant direct de crête (IFM)

C'est l'intensité d'une impulsion de courant direct maximum qui peut être appliquée à la LED pendant une durée déterminée. Entre deux impulsions de cette intensité, le composant doit avoir le temps de refroidir. Il faudra donc choisir un rapport entre durée d'impulsion et durée de pause assez grand.

Puissance et température de fonctionnement

La température de jonction doit rester inférieure à 125°C. Mais souvent les diodes LED sont montées dans des boitiers plastiques. Dans ce cas, la température de fonctionnement ne doit pas dépasser 100°C. La puissance que peut dissiper une diode LED commune (ou utilisée en tant que témoin lumineux) est de l'ordre de 20 à 100 mw.
Les puissances des diodes LEDs destinées aux applications d'éclairage de locaux ou des lieux publiques sont de l'ordre du Watt voir beaucoup plus quand il s'agit de module LED.

Influence de la tension directe

Toutes les LEDs présentent des variations de tension directe en fonction des changements de température de jonction. Le coefficient de température dépend du type de jonction. Les LEDs InGaAlP (jaune, orange et rouge) ont un coefficient compris entre -3,0 mV/K à -5,2 mV/K, et la LED InGaN (bleu, vert et blanc) ont un coefficient compris entre -3,6 mV/K et -5,2 mV/K.

Influence du courant IF sur l'intensité lumineuse

L'œil est sensible à l'intensité lumineuse moyenne émise. L'intensité lumineuse donnée par le fabricant est obtenue dans des conditions de fonctionnement qu'il doit spécifier. Généralement il utilise un courant continu (à TA = 25° C).

D'autres valeurs de courant se traduisent par d'autres intensités lumineuses. En exploitant d'autres caractéristiques Iv (IF) on s'aperçoit alors que l'intensité lumineuse augmente plus vite que le courant, c'est-à-dire que le rendement augmente pour un courant IF, élevé mais bref, appelé courant de crête.
Voir l'exemple de la modulation d'une led infra-rouge pour télécommande RC5.

Il est alors extrêmement intéressant d'alimenter la LED en courant pulsé au lieu du courant continu. La valeur crête du courant permet alors d'obtenir des intensités lumineuses importantes. De ce fait nous pouvons :

  • augmenter l'intensité lumineuse émise à consommation électrique moyenne égale,
  • diminuer la consommation électrique tout en obtenant une intensité lumineuse égale,
  • réduire l'échauffement de la jonction.

Influence de l'intensité lumineuse sur la température

L'intensité lumineuse diminue à mesure que la température augmente. Il s'agit d'un résultat de l'évolution des gains d'efficacité dans le semi-conducteur, et non le résultat de la variation de la tension direct en fonction de la température. Ce changement de température est non linéaire.

Décalage des coordonnées de chromaticité

Les caractéristiques de couleur des LED sont dépendantes du courant direct. Une attention particulière doit être accordée lors de l'utilisation des pilotes ou driver utilisés avec des LEDs RVB. Les gradateurs d'éclairage ne devraient pas modifier le rendu des couleurs. La solution préférée, est une gradation par PWM pour que chaque LED, de la composante RVB, soit pilotée avec le courant direct adapté.

Caractéristiques physiques

Composants traversants

Les fabriquants proposent maintenant des leds de formes variées ; la plus commune de toutes étant la ronde. Elle se décline en plusieurs diamètre : 1,35 mm, 3 mm, 5 mm à 10mm. Nous trouvons également des led rectangulaires, triangulaires, carrées et en barre. Il faut bien repérer les connexions anode et cathode et respecter les consignes de mise en oeuvre lors de l'implantation de la led sur le circuit imprimé ou du soudage avec des fils.
Dessin d'un boitier de LED ronde de diamètre 5 mm

Composants CMS

Sous cette forme les boitiers sont moins encombrants et nous pouvons en souder plus sur une surface données. Ils conviennent pour la réalisation d'affichage, de feux de signalisation, modules électroniques miniatures ou une matrice de leds.
Led en boitier cms

Réseau de LEDs

Les diodes électroluminescences discrètes peuvent être organisées en réseaux linéaires ou plan.
Dans le premier cas, elles peuvent remplacer un affichage analogique classique (galvanomètre).
Dans le second cas, elles serviront à toutes sortes d'affichages, y compris graphiques et leur commandes sera généralement multiplexée.

Commande d'un réseau linéaire avec signal analogique

Après l'affichage par galvanomètre, puis l'affichage numérique, on trouve maintenant de plus en plus, un affichage mixte, où les valeurs analogiques sont quantifiées et affichées en échelle par tout ou rien.
C'est l'affichage analogique linéaire "bar-graph".

Formes

Les formes peuvent être variées :

  • en ligne horizontale,
  • verticale,
  • multiple,
  • circulaire simple,
  • multiple.

Exemples de reseau lineaire à LEDs :
Réseau de leds linéaire
Schéma interne d'un réseau de leds :
Schéma d'un réseau de leds
sur cette configuration, on remarque bien la disponibilité de chacune des connexions des leds.

Illustration d'un réseau circulaire à LEDs :
Réseau circulaire de LEDs
L'affichage peut respecter toutes les lois mathématiques (logarithmiques par exemple) et être commandé à partir d'informations codées de toutes sortes.


Vu dans ... http://www.positron-libre.com/electronique/tableaux/tableau-resistance-led.php

Tableaux de résistances pour alimenter une L.E.D.

La plus simple façon d' alimenter une diode led à partir d'une tension continue, est d'intercaler une résistance de limitation de courant dans son circuit d'alimentation.
Cette méthode est pratique pour des voyants ou témoins lumineux. Pour des éclairages à LED il vaudra mieux utiliser des régulateurs de courant.

Tableau pratique de valeurs courantes de R en fonction de U(Alim) et pour un courant If de 5 à 30 mA

Tension d'alimentation | 5 V | 12 V | 24 V | 48 V
Pour un courant If de 5 mA | R en ohms
Led rouge (Vf=1,7 V) | 660 | 2060 | 4460 | 9260
Led verte (Vf=1,97 V) | 606 | 2006 | 4406 | 9206
Led blanche (Vf=2,9 V) | 420 | 1820 | 4220 | 9020
Pour un courant If de 10 mA | R en ohms
Led rouge (1,72 V) | 328 | 1028 | 2228 | 4228
Led verte (2,02 V) | 298 | 998 | 2198 | 4598
Led blanche (3 V) | 200 | 900 | 2100 | 4500
Pour un courant If de 15 mA | R en ohms
Led rouge (1,76 V) | 216 | 683 | 1483 | 3083
Led verte (2,05 V) | 197 | 663 | 1463 | 3063
Led blanche (3,1 V) | 127 | 593 | 1393 | 2993
Pour un courant If de 20 mA | R en ohms
Led rouge (1,8 V) | 160 | 510 | 1110 | 2310
Led verte (2,1 V) | 145 | 495 | 1095 | 2295
Led blanche (3,2 V) | 90 | 440 | 1040 | 2240
Pour un courant If de 25 mA | R en ohms
Led rouge (1,82 V) | 127 | 407 | 887 | 1847
Led verte (2,12 V) | 115 | 395 | 875 | 1835
Led blanche (3,3 V) | 68 | 348 | 828 | 1788
Pour un courant If de 30 mA (*) | R en ohms
Led rouge (1,85 V) | 105 | 338 | 738 | 1538
Led verte (2,18) | 94 | 327 | 727 | 1527
Led blanche (3,38) | 54 | 287 | 687 | 1487

* : Attention de bien vérifier que la LED peut fonctionner avec un If de 30 mA.

Comment trouver les valeurs réelles

Les valeurs des résistances indiquées sont celles obtenues par calcul avec la formule R = (U(Alim)-Vf)/If.

Les puissances des résistances sont a adapter au cas par cas.
Nous pouvons ensuite arrondir les valeurs calculées en consultant le tableau des valeurs normalisées des résistances de la série E24.

Image du tableau des valeurs arrondies

L'image du tableau donne les valeurs arrondies par excès (en ohms).

Tableau des valeurs de R, arrondies par excès pour alimenter une led

PDF .... http://www.positron-libre.com/electronique/tableaux/images/Tableaux%20des%20resistances%20pour%20alimenter%20une%20LED.pdf ... Télécharger l'image pdf


Alimentation à transfo pour ampli audio - Astuces Pratiques

Vu dans ... https://www.astuces-pratiques.fr/electronique/alimentation-a-transfo-pour-ampli-audio

Nina67 - Le 28 mars 2012 19:32
Mise à jour : Le 23 juil. 2015 05:40

L'alimentation d'un ampli audio (hifi ou sono) comporte généralement un transfo, un pont de diodes et deux condensateurs. Le schéma de l'alimentation est classique :

Alimentation d'ampli de sono 2x100Wrms à 4 Ohms (2x70Wrms à 8 Ohms)Le transfo doit avoir un point milieu qui sert de masse. La tension secondaire est primordiale : on ne peut mettre un transfo 2x30V à la place d'un transfo 2x12V. La tension primaire doit être 230V (attention, danger avec la tension secteur !). Si le secondaire est formé de 2 enroulements séparés, les 2 enroulements doivent être mis en série correctement. Il faut s'assurer qu'entre leurs extrémités, il y a la tension double et non zéro (ce qui traduirait une opposition de phase entre les enroulements). Tension de sortie de l'alimentation de l'ampliLa tension secondaire est redressée par un pont de diodes ( pont de Graetz ) et lissée par des condensateurs. La tension de sortie se calcule en prenant la tension du transfo multipliée par 1.414 (racine carrée de 2).Par exemple : un transfo de 24V fournira une tension continue de 24x1.414=33.9V. La tension de seuil des diodes est négligée pour simplifier. Pour en tenir compte, il faut soustraire 2x0.7V=1.4V.Lorsque du courant est consommé sur l'alimentation (aux bornes des condensateurs), la tension chute et l'ondulation augmente. En pratique, elle doit être dimensionnée pour ne pas chuter de plus de 20%.La tension de sortie est proportionnelle à la tension du secteur. Si le secteur chute de 10% (230V vers 207V, la tension de sortie chutera d'autant (40V vers 36V par exemple).Voici en image un transfo torique, un pont de diodes et des condensateurs.

Ici, chaque moitié d'alimentation (+Vcc et -Vcc) est lissée avec 2x10000uF, soit 20000uF.

Alimentation a transfo pour ampli audio 2

Ampli de sono artisanal 2x180 Wrms basé sur un transfo torique 250VA.

Dimensionnement du transfo pour les amplis de sonoUn dimensionnement plutôt minimaliste mais utilisé dans beaucoup d'amplis de sono du commerce figure ci dessous. C'est un compromis acceptable entre poids, prix et performances de l'ampli. Alimentation a transfo pour ampli audio 3 Puissance du transfo, tension du transfo et puissance de l'ampliCe tableau présente les relations entre puissance nominale du transfo, puissance de l'ampli de sono (en hifi, le dimensionnement du transfo est très différent !) et tensions.- La puissance nominale du transfo vaut (seulement) 60 à 80% de la puissance de l'ampli !- La tension que délivre le transfo est proportionnelle à la racine carrée de la puissance de l'ampli (ou du transfo...)- La tension d'alimentation continue symétrique est égale à la tension délivrée par le transfo multipliée par 1.414 (à deux tensions de seuil près).Les amplis sono ont presque toujours des transfos toriques : moins lourds, moins d'échauffement (le cuivre est apparent sur un maximum de surface d'échange avec l'air ambiant).Dimensionnement des condensateurs pour les amplis de sonoEmpiriquement, la valeur minimale semble 4700uF. C'est un compromis entre ondulation, encombrement et prix des condensateurs. Les amplis de sono grand public utilisent souvent ce genre de valeur (3300uF à 6800uF). On peut encore réduire la capacité mais au détriment d'une ondulation vraiment très importante (10V et plus !). En hifi, une valeur aussi petite que 4700uF semble ridiculement faible. La tension nominale doit être supérieure de 10 à 20% au moins par rapport à la tension mesurée à vide. Exemple : si l'alimentation donne +/-48V, on choisit deux condensateurs 4700uF/63V (pas assez de marge avec 50V).Dimensionnement du pont de diodes pour les amplis de sonoLe pont de diodes doit suivre deux spécifications : - tension que supportent les diodes en inverse : c'est la tension crête du transfo. Pour un transfo 2x24V, le pont de diodes reçoit 48V et doit supporter au moins 48x1.414=68V. Il faut choisir un modèle 100V minimum. - courant : on peut choisir le courant nominal du transfo avec une certaine marge. Puissance du transfo d'alim et puissance de l'ampliLa puissance nominale du transfo peut être inférieure à la puissance totale RMS de l'ampli. En effet, la puissance nominale d'un transfo est une puissance à respecter sur le long terme. On peut largement dépasser (5 fois et plus !) la puissance du transfo pendant quelques secondes, à condition qu'il ait le temps de refroidir ensuite. L'inertie thermique importante régule la température des bobinages. C'est le pari que font les constructeurs d'amplis de sono grand public et professionnels. De plus, l'impédance des haut parleurs est en moyenne deux à trois fois plus élevée que l'impédance nominale. Un haut parleur de 8 Ohms se comporte, sur l'ensemble du spectre audio, plutôt comme une impédance de 20 Ohms. Même dans un ampli poussé à fond, ce sera rarement le transfo qui grillera !Exemples d'amplis sono du commerce- Ampli Expelec PXA28002x100Wrms à 8 Ohms2x140Wrms à 4 OhmsTransfo torique 2x30V 160VA- Ampli Audiophony AS4022x100Wrms à 8 Ohms2x200Wrms à 4 OhmsTransfo torique 2x42V 250VA

Alimentation a transfo pour ampli audio 4

Vous trouverez plus de détails dans l'article sur l' ampli Audiophony AS402 . - Ampli Ibiza AMP-300-SDans cet ampli, les condensateurs sont un ensemble de 2x1000uF/50V en parallèle. Très très économique...Vous trouverez plus de détails dans l'article sur l' ampli Ibiza AMP-300-S . Alimentations à découpage pour ampliDe plus en plus d'amplis de sono sont équipés d'alimentations à découpage. Elles remplacent les transfos classiques et les gros condensateurs, tout en étant vraiment plus légères et moins encombrantes. Conclusion sur les alimentations d'ampli audioEn sono, le transfo est sous dimensionné : sa puissance nominale ne vaut que 60 à 70% de la puissance totale de l'ampli. Les condensateurs sont souvent des 4700uF, éventuellement davantage. Le pont de diode est dimensionné en fonction de la tension et du courant nominal du transfo. L'ampli de sono possède une alimentation judicieusement sous dimensionnée, ce qui le rend plus léger et aussi moins cher.

Réalisation d'alimentation à découpage pour ampli
Réalisation d'alimentation à découpage pour ampli
Alimentation à découpage pour ampli audio 200W à 500W
Alimentation à découpage pour ampli audio 200W à 500W
Schéma Ampli Classe D 300W simple
Schéma Ampli Classe D 300W simple
Alimentation à découpage ampli : schéma
Alimentation à découpage ampli : schéma
Ampli classe D 50W à 300W : schéma
Ampli classe D 50W à 300W : schéma
Ampli 2 x 400W : schéma et réalisation
Ampli 2 x 400W : schéma et réalisation
Les classes d'amplificateurs audio
Les classes d'amplificateurs audio
Alimentation à découpage 120V pour ampli audio
Alimentation à découpage 120V pour ampli audio
Linear
Le 12 août 2012 01:17


Vu dans ... http://mapage.noos.fr/r.ferreol/langage/mnemo.htm

ALPHABET MORSE (Mnémotechnique) E I S H t'es moche
E = .
I = ..
S = ...
H = ....
T = -
M = --
O = ---
CH = ---- Pour le reste, une syllabe sans O est courte, une syllabe avec O est longue.
A = allo (. -)
B = Bonaparte (- . . .)
C = coca-cola (- . - .)
D = docile (- . .)
F = farandole (. . - .)
G = gondole (- - .)
J = jablonovo ou jupon nouvo (. - - -)
K = koridor (- . -)
L = limonade (. - . .)
N = Noël (- .)
P = papou moche (. - - .)
Q = quoquorico (- - . -)
R = ramoneur (. - .)
U = urinoir (. . -)
V = Valparaiso (. . . -)
W = wagon-lits (. - - )
X = xtrocadéro (- . . -)
Y = yochimoto (- . - -)
Z = zologique ou Zoro est là(- - . .) :

On peut aussi retenir AUV NDB
A = .-
U = ..-
V = ...-
N = -.
D = -..
B = -...


Code Morse international — Wikipédia

Utilisation du morse Code Morse international — Wikipédia

Code Morse international

Un article de Wikipédia, l'encyclopédie libre.

Le code Morse international ou l’alphabet Morse international, est un code permettant de transmettre un texte à l’aide de séries d’impulsions courtes et longues, qu’elles soient produites par des signes, une lumière, un son ou un geste.

Ce code est souvent attribué à Samuel Morse, cependant plusieurs contestent cette primauté, et tendent à attribuer la paternité du langage à son assistant, Alfred Vail [ 2 ] , [ 3 ] .

Inventé en 1832 pour la télégraphie, ce codage de caractères assigne à chaque lettre, chiffre et signe de ponctuation une combinaison unique de signaux intermittents. Le code morse est considéré comme le précurseur des communications numériques.

Le morse est principalement utilisé par les militaires comme moyen de transmission, souvent chiffrée, ainsi que dans le civil pour certaines émissions à caractère automatique : radiobalises en aviation, indicatif d’appel des stations maritimes, des émetteurs internationaux ( horloges atomiques), ou bien encore pour la signalisation maritime par certains transpondeurs radar et feux, dits « à lettre morse » (par exemple, la lettre A transmise par un tel feu sous la forme .- signifie « eaux saines »). Le morse est également pratiqué par des amateurs comme de nombreux radioamateurs, scouts (morse sonore et lumineux), plongeurs ou alpinistes (morse lumineux), par des joueurs pour résoudre des énigmes, ainsi que comme sonnerie par défaut de réception de message pour les téléphones portables de marque Nokia (« SMS SMS » en morse).

Utilisation du morse

Message transmis en Scott (Morse lumineux), par un timonier, au moyen d’un US Navy, mars 2005).

Le code peut être transporté via un signal radio permanent que l’on allume et éteint (onde continue, généralement abrégé en CW, pour continuous wave en anglais), ou une impulsion électrique à travers un câble télégraphique (de nos jours remplacé par d'autres moyens de communication numérique), ou encore un signal visuel (flash lumineux). L’idée qui préside à l’élaboration du code morse est de coder les caractères fréquents avec peu de signaux, et de coder en revanche sur des séquences plus longues les caractères qui reviennent plus rarement. Par exemple, le « e », lettre très fréquente, est codé par un simple point, le plus bref de tous les signes. Les 25 autres lettres sont toutes codées sur quatre signaux au maximum, les chiffres sur cinq signaux. Les séquences plus longues correspondent à des symboles les plus rares : signes de ponctuation, symboles et caractères spéciaux.

Parallèlement au code morse [ 4 ] , des abréviations commerciales plus élaborées ont été créées codant des phrases complètes en un seul mot (groupe de 5 lettres). Les opérateurs de télégraphie conversaient alors en utilisant des mots tels que BYOXO ( Are you trying to crawl out of it? ), LIOUY ( Why do you not answer my question? ) et AYYLU ( Not clearly coded, repeat more clearly. ). L’intention de ces codes était d’ optimiser le coût des transmissions sur les câbles. Les radioamateurs utilisent toujours certains codes appelés Code Q et Code Z . Ils sont utilisés par les opérateurs afin de s’échanger des informations récurrentes, portant par exemple sur la qualité de la liaison, les changements de fréquences et les télégrammes.

Service maritime

Station radiotélégraphique.
Antenne radiotélégraphique de canot de sauvetage en 1914.
Articles détaillés : Officier radiotélégraphiste de la marine marchande et Radiotélégraphiste de station côtière.

Les premières liaisons radiotélégraphiques sans fil utilisant le code morse datent du début du XX e siècle. En 1903, la conférence de Berlin attribue la longueur d’onde de 600 mètres (500 kHz) au trafic en radiotélégraphie morse en mer [ 5 ] et officialise en 1906 le signal SOS comme appel de détresse. Jusqu’en 1987 [ 6 ] , plusieurs conférences mondiales des radiocommunications définissent les bandes à utiliser pour les communications en télégraphie morse. Depuis le 1er février 1999 , dans le cadre du SMDSM 1999, les services maritimes côtiers et mobiles de France et de nombreux autres pays ont abandonné la veille radiotélégraphique obligatoire et cessé les émissions en morse, notamment sur la fréquence de 500 kHz (maritime et aéronautique) et sur la fréquence de 8 364 kHz [ 7 ] , affectées au trafic de détresse ou d’appel en radiotélégraphie, depuis les années 1970 , un système de satellites de télécommunications ayant pris le relais. À partir de ce moment, le trafic maritime radiotélégraphique et radiotéléphonique utilisant les ondes hertziennes commence à décliner lentement. Cependant, il existe encore à ce jour ( 2010) des fréquences internationales affectées par l’ UIT à la diffusion de l’heure, de la météo marine ou aux communications maritimes en radiotélégraphie [ 6 ] (parmi d’autres, 4 182 kHz à 4 186,5 kHz, ou 4 187 kHz à 4 202 kHz pouvant aussi être utilisé par l’ Aviation civile).
La bande des 600 mètres [ 8 ] notamment reste utilisée par une vingtaine de pays dans le monde, parmi lesquels : l’ Arabie saoudite, l’ Argentine, l’ Azerbaïdjan, le Cameroun, la Chine, la République du Congo, Djibouti, l’ Érythrée, les États-Unis, l’ Indonésie, l’ Italie, l’ Irlande, Oman, la Roumanie, la Fédération de Russie, les Samoa américaines et les Seychelles [ 9 ] . À quelques exceptions près, la plupart des stations maritimes encore en activité n’émettent plus en morse que leur indicatif d’appel et éventuellement leur fréquence d’émission [ 10 ] . Aujourd’hui, certaines fréquences destinées au trafic en CW [ 11 ] de la marine marchande ont encore une affectation, même si elles ne sont plus utilisées que par quelques pays et très rarement [ 12 ] .

Depuis le début du XX e siècle et l’invention de la lampe Aldis, les bateaux peuvent également communiquer en morse lumineux. Alors que la capacité à émettre de tels signaux reste exigée pour devenir officier de la marine marchande dans de nombreux pays, dont la France [ 13 ] , cette pratique a tendance à devenir rare et ne se retrouve plus que dans la marine de guerre et chez certains plaisanciers.

Service aéronautique

Article détaillé : Opérateur radio-navigant.

Les premières liaisons radiotélégraphiques aéronautiques remontent au début du XX e siècle et ont cessé avant les années 1970 , à une époque où les ballons dirigeables et les avions communiquaient en radiotélégraphie dans la bande aéronautique des 900 mètres (333,33 kHz), en vol au-dessus des mers et des océans dans la bande marine des 600 mètres (500 kHz), sur la longueur d’onde de radiogoniométrie de 450 mètres (666,66 kHz) et jusqu’en 1930 pour un échange de correspondances transcontinental radiotélégraphique au-dessus des océans dans la bande des 1 800 mètres (166,66 kHz).
En vol une antenne pendante longue de 120 mètres à 450 mètres était déroulée pour établir les communications radiotélégraphiques sur ces longueurs d’onde. À l’extrémité de l’antenne pendante un plomb de lest porte l’ indicatif radio de l’ aéronef.
Une autre antenne tendue le long de la coque de l’aéronef était pour établir (à courte distance) les communications radiotélégraphiques en vol et au sol sur la longueur d’onde de 900 mètres (333,33 kHz) et dès 1930 pour établir les communications radios NVIS.

Les fréquences utilisées autrefois par l’aviation pour les communications (notamment celles voisines de 300 kHz) sont aujourd’hui attribuées aux radiobalises de type NDB qui émettent des signaux radiotélégraphiques automatisés (indicatif composé de deux à trois lettres, transmis en morse à intervalles réguliers). L’aviation utilise également la sous-bande VHF pour d’autres types de radiobalises (systèmes VOR et ILS) qui transmettent également leurs indicatifs (de 3 à 4 lettres ) en morse. Pour ce qui est des communications radiotéléphoniques, elles s’effectuent de nos jours sur les bandes VHF pour le trafic local, et HF pour le trafic transcontinental ou transocéanique.

Usage militaire

Dans certaines circonstances, la radiotélégraphie présente des avantages par rapport à la radiotéléphonie : par exemple, en cas de fort parasitage, il est plus aisé de reconnaître les signaux codés en morse que ceux, beaucoup plus complexes, transmis par la voix. Également, la radiotélégraphie s’avère être un moyen de communication plus discret que la radiotéléphonie qui demande de prononcer les mots hautement et clairement. Pour ces raisons, la plupart des armées dans le monde forment des officiers radio maîtrisant la télégraphie et disposent de fréquences réservées par l’ UIT.

Il arrive également que les navires de guerre, s’ils sont suffisamment proches, utilisent le morse lumineux appelé le Scott pour communiquer à l’aide d’un projecteur, d'un feu de mâture visible sur tout l'horizon (FVTH) ou d'une Lampe Aldis. C’est par exemple le cas lorsqu’ils sont contraints d’observer une période de silence radio.

Utilisation par les radioamateurs

Les radioamateurs utilisent assez fréquemment le code morse pour les communications de loisir en radiotélégraphie et jouissent à cet effet de fréquences allouées par l’UIT.

Jusque dans les années 1990, pour obtenir la licence de radioamateur aux États-Unis (de la FCC), il fallait être capable d’envoyer 5 mots encodés en morse par minute. La licence avec le plus de droits exigeait 20 mots par minute. L’épreuve actuelle de lecture au son à l’examen (jusque dans les années 2011 en France, uniquement pour la 1re classe de radioamateurisme) requiert une vitesse minimum de 12 mots par minute. Les opérateurs radio militaires et radioamateurs entraînés peuvent comprendre et enregistrer jusqu’à 40 mots par minute.

Le Règlement des radiocommunications (RR) se compose de règles liées au service de radio amateur. Il est révisé tous les trois ans à la Conférence mondiale des radiocommunications (CMR). La révision de l’ article 25 du Règlement des radiocommunications à la Conférence de 2003, en particulier, a supprimé l’exigence de connaissance du code Morse à l’utilisation des fréquences inférieures à 29,7 MHz. Cela affecte la plupart des pays, mais certains (dont la Russie) continuent (en 2008) à l’exiger.

Autre

  • On connaît plusieurs cas avérés d’utilisation par les espions du code morse. On soupçonne d’ailleurs ces derniers d’effectuer régulièrement des communications chiffrées utilisant le morse.
  • Le code morse permet de transmettre un texte à distance à l’aide d’un signal lumineux. Il est à ce titre un passe-temps présent notamment chez les scouts et éclaireurs. Pour les mêmes raisons, le code a été adopté par certains sportifs que les activités amènent à être isolés : alpinistes ou plongeurs par exemple. Le morse peut entre autres servir à signaler une situation de détresse.
  • Il existe un exemple célèbre d'utilisation du code morse faite par un prisonnier de guerre, Jeremiah Denton, lors d'une interview télévisée de propagande réalisée par ses gardiens nord-vietnamiens en 1966. Tout en parlant, il énonça le mot « torture » par une série de clignements des yeux [ 14 ] .

Code morse international

Deux types de code morse ont été utilisés, chacun avec ses particularités quant à la représentation des symboles de l’anglais écrit. Le code morse américain [ 15 ] a été utilisé dans le système télégraphique à l’origine de la première télécommunication à longue distance. Le code morse international est le code le plus communément utilisé de nos jours [ 1 ] .

C’est en 1838 que Friedrich Clemens Gerke crée un alphabet « morse » très proche de celui que nous connaissons actuellement. Il s'agit d'une modification du code morse originel, plus tard appelé code morse américain. Auparavant, certains espaces étaient plus longs que le point à l'intérieur même d'un caractère, ou le tiret pouvait être plus long, comme pour la lettre L. Gerke simplifie le code en n'utilisant plus que deux longueurs standards, le point et le tiret.

Deux types d’impulsions sont utilisés. Les impulsions courtes (notées « . », point) qui correspondent à une impulsion électrique de 1⁄ 4 de temps et les longues (notées « - », trait) à une impulsion de 3⁄ 4 de temps, les impulsions étant elles-mêmes séparées par 1⁄ 4 de temps (l’unité de temps élémentaire étant alors voisine de la seconde pour la manipulation et l’interprétation humaine).

Alors que se développent de plus en plus de variantes du code Morse dans le monde, l'ITU adopte en 1865, comme code morse international, l'alphabet morse de Gerke avec quelques modifications. Il sera rapidement utilisé en Europe. Les compagnies de (radio)télégraphie américaines continueront à utiliser le code originel, qui sera alors appelé code morse américain.

Le code morse international est toujours utilisé aujourd’hui (certaines parties du spectre radio sont toujours réservées aux seules transmissions en morse). Utilisant un simple signal radio non modulé, il demande moins d’équipement pour envoyer et recevoir que d’autres formes de communications radio. Il peut être utilisé avec un bruit de fond important, un signal faible et demande très peu de bande passante.

Représentation et cadence

On utilise deux symboles « positifs », appelés point et trait (ou « ti » et « taah »), et deux durées d’espacement, la coupure élémentaire entre signaux et l’espace séparant les mots. La durée totale d’émission d’un trait (y compris la coupure élémentaire entre signaux) détermine la vitesse à laquelle le message est envoyé, elle est utilisée en tant que cadence de référence. Un message simple serait écrit (où « ▄ » représente « ti » et « ▄▄▄ » représente « taah ») :

▄▄▄ ▄ ▄▄▄ ▄   ▄▄▄ ▄▄▄ ▄▄▄   ▄▄▄ ▄ ▄   ▄       ▄▄▄ ▄▄▄   ▄▄▄ ▄▄▄ ▄▄▄   ▄ ▄▄▄ ▄   ▄ ▄ ▄   ▄
C O D E  M O R S E

Voici la cadence du même message (« = » signifie « signal actif », « · » signifie « signal inactif », chacun ayant pour durée un « ti ») :

===·=·===·=···===·===·===···===·=·=···=·······===·===···===·===·===···=·===·=···=·=·=···=
   ^      ^    ^          ^               ^
   |      ti   ta         |               espace entre les mots (7 points)
   |                      espace entre les lettres (3 points)
   |
   espace entre les symboles

Conventions de cadence :

  • Le rythme élémentaire est donné par la durée du point, le « ti ». Il se note par un point « . ».
  • Un « taah » est conventionnellement 3 fois plus long qu’un « ti ». Il se note par un trait horizontal « – ».
  • L’espacement entre les « ti » et « taah » dans une lettre a la longueur d’un « ti ». Il se note par le passage d’un symbole à l’autre.
  • L’espacement entre les lettres d’un mot a pour longueur un « taah » (3 « ti »). Il se note par un espace.
  • L’espacement entre les mots est d’au moins 5 « ti » (7 recommandés [ 16 ] , comme ici). Il se note par une barre oblique « / ».

Les personnes familières du morse écriraient donc « code morse » ainsi : -.-. --- -.. . / -- --- .-. ... . et le prononceraient « taahtitaahti taahtaahtaah taahtiti ti, taahtaah taahtaahtaah titaahti tititi ti ».

Il existe d'autres formes de représentation, la représentation compressée, par exemple, qui associe au « ti » un point en bas, et au « taah » un point en haut ou encore le morse en dents de scie.

Génération des messages

Manipulateur de type pioche (1904).
Manipulateur morse double contact.

Les opérateurs composent des messages en morse à l’aide de manipulateurs.

  • Les modèles les plus simples (pioches) ne comportent qu’une seule touche : un signal est envoyé lorsque cette dernière est enfoncée. L’opérateur doit donc calibrer lui-même la durée des points et des traits, ce qui donne à chaque émission un caractère personnel, mais demande trois ou quatre mouvements de doigt par signe.
  • Les modèles plus évolués (dits « iambiques ») comportent deux palets, dont l’un génère les traits, et l’autre génère les points, l’appui simultané déclenchant l’alternance point-trait. Avec un tel manipulateur, un seul "mouvement" de 2 doigts tenant la tige levier du manipulateur par caractère, en poussant à gauche le dit levier pour (entre pouce et index) produire les points et à droite pour produire les traits, c’est un circuit logique, en général incorporé à l’émetteur, qui génère intervalles, traits et points de durées appropriées, et qui sont de ce fait réglables. Ce type de manipulateur permet une moindre fatigue, et par là même une possibilité de manipulation plus rapide, avec pour résultat final une meilleure transmission du message en morse, mais la maîtrise en est nettement plus ardue que pour l'usage du manipulateur classique (type pioche), et est réservée en quelque sorte à "l'élite" des opérateurs de code morse.

La vitesse de manipulation s’exprime en mots par minute, et varie d’une dizaine de mots par minute pour un débutant ou une identification d’émetteur compréhensible par tous, à 60 mots par minute ou plus pour un manipulateur expert. Le record est détenu par Ted McElroy qui atteint le score de 75,2 mots par minute au championnat mondial de 1939, à Asheville [ 17 ] .

Il existe également des générateurs informatiques automatiques, qui sont généralement couplés avec des décodeurs automatiques.

Tables d’encodage

Voici quelques tables récapitulant l’alphabet morse et quelques signes communément utilisés.

Lettres

Lettres | Mnémoniques | Code international |  |  | Lettre | Mnémoniques | Code international
A (a) | A, ET | .- | ▄ ▄▄▄ | Son ? Écouter [Fiche] | N (n) | N, TE | -. | ▄▄▄ ▄ | Son ? Écouter [Fiche]
B (b) | B, DE, NI, TS | -... | ▄▄▄ ▄ ▄ ▄ | Son ? Écouter [Fiche] | O (o) | O, MT, TM | --- | ▄▄▄ ▄▄▄ ▄▄▄ | Son ? Écouter [Fiche]
C (c) | C, KE, NN, TR | -.-. | ▄▄▄ ▄ ▄▄▄ ▄ | Son ? Écouter [Fiche] | P (p) | P, WE, AN, EG | .--. | ▄ ▄▄▄ ▄▄▄ ▄ | Son ? Écouter [Fiche]
D (d) | D, NE, TI | -.. | ▄▄▄ ▄ ▄ | Son ? Écouter [Fiche] | Q (q) | Q, DT, MA, TK | --.- | ▄▄▄ ▄▄▄ ▄ ▄▄▄ | Son ? Écouter [Fiche]
E (e) | E | . | ▄ | Son ? Écouter [Fiche] | R (r) | R, AE, EN | .-. | ▄ ▄▄▄ ▄ | Son ? Écouter [Fiche]
F (f) | F, UE, IN, ER | ..-. | ▄ ▄ ▄▄▄ ▄ | Son ? Écouter [Fiche] | S (s) | S, EI, IE | ... | ▄ ▄ ▄ | Son ? Écouter [Fiche]
G (g) | G, ME, TN | --. | ▄▄▄ ▄▄▄ ▄ | Son ? Écouter [Fiche] | T (t) | T | - | ▄▄▄ | Son ? Écouter [Fiche]
H (h) | H, SE, II, ES | .... | ▄ ▄ ▄ ▄ | Son ? Écouter [Fiche] | U (u) | U, EA, IT | ..- | ▄ ▄ ▄▄▄ | Son ? Écouter [Fiche]
I (i) | I, EE | .. | ▄ ▄ | Son ? Écouter [Fiche] | V (v) | V, ST, IA, EU | ...- | ▄ ▄ ▄ ▄▄▄ | Son ? Écouter [Fiche]
J (j) | J, WT, AM, EO | .--- | ▄ ▄▄▄ ▄▄▄ ▄▄▄ | Son ? Écouter [Fiche] | W (w) | W, AT, EM | .-- | ▄ ▄▄▄ ▄▄▄ | Son ? Écouter [Fiche]
K (k) | K, NT, TA | -.- | ▄▄▄ ▄ ▄▄▄ | Son ? Écouter [Fiche] | X (x) | X, DT, NA, TU | -..- | ▄▄▄ ▄ ▄ ▄▄▄ | Son ? Écouter [Fiche]
L (l) | L, RE, AI, ED | .-.. | ▄ ▄▄▄ ▄ ▄ | Son ? Écouter [Fiche] | Y (y) | Y, KT, NM, TW | -.-- | ▄▄▄ ▄ ▄▄▄ ▄▄▄ | Son ? Écouter [Fiche]
M (m) | M, TT | -- | ▄▄▄ ▄▄▄ | Son ? Écouter [Fiche] | Z (z) | Z, GE, MI, TD | --.. | ▄▄▄ ▄▄▄ ▄ ▄ | Son ? Écouter [Fiche]

Chiffres

Chiffre |  | Code international |  |  | Chiffre |  | Code international
0 | Zéro | ----- | ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ | Son ? Écouter [Fiche] | 5 | Cinq | ..... | ▄ ▄ ▄ ▄ ▄ | Son ? Écouter [Fiche]
1 | Un | .---- | ▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ | Son ? Écouter [Fiche] | 6 | Six | -.... | ▄▄▄ ▄ ▄ ▄ ▄ | Son ? Écouter [Fiche]
2 | Deux | ..--- | ▄ ▄ ▄▄▄ ▄▄▄ ▄▄▄ | Son ? Écouter [Fiche] | 7 | Sept | --... | ▄▄▄ ▄▄▄ ▄ ▄ ▄ | Son ? Écouter [Fiche]
3 | Trois | ...-- | ▄ ▄ ▄ ▄▄▄ ▄▄▄ | Son ? Écouter [Fiche] | 8 | Huit | ---.. | ▄▄▄ ▄▄▄ ▄▄▄ ▄ ▄ | Son ? Écouter [Fiche]
4 | Quatre | ....- | ▄ ▄ ▄ ▄ ▄▄▄ | Son ? Écouter [Fiche] | 9 | Neuf | ----. | ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄ | Son ? Écouter [Fiche]

Signes de ponctuation et symboles

Signe |  | Mnémoniques | Code international
. | Point | AAA, RK | .-.-.- | ▄ ▄▄▄ ▄ ▄▄▄ ▄ ▄▄▄
, | Virgule | MIM, GW | --..-- | ▄▄▄ ▄▄▄ ▄ ▄ ▄▄▄ ▄▄▄
? | Point d’interrogation | IMI, UD | ..--.. | ▄ ▄ ▄▄▄ ▄▄▄ ▄ ▄
' | Apostrophe | WG | .----. | ▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄
! | Point d’exclamation | KW (ou parfois MN en Amérique du Nord) | -.-.-- ---. | ▄▄▄ ▄ ▄▄▄ ▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄
/ | Barre oblique ( slash ) | NR, XE | -..-. | ▄▄▄ ▄ ▄ ▄▄▄ ▄
( | Parenthèse ouvrante | NG, KN | -.--. | ▄▄▄ ▄ ▄▄▄ ▄▄▄ ▄
) | Parenthèse fermante | NQ, KK | -.--.- | ▄▄▄ ▄ ▄▄▄ ▄▄▄ ▄ ▄▄▄
& | Esperluette (« et commercial », ampersand ) | AS | .-... | ▄ ▄▄▄ ▄ ▄ ▄
: | Deux-points | OS | ---... | ▄▄▄ ▄▄▄ ▄▄▄ ▄ ▄ ▄
; | Point-virgule | NNN, KR | -.-.-. | ▄▄▄ ▄ ▄▄▄ ▄ ▄▄▄ ▄
= | Signe égal | NU, BT | -...- | ▄▄▄ ▄ ▄ ▄ ▄▄▄
+ | Signe plus | AR | .-.-. | ▄ ▄▄▄ ▄ ▄▄▄ ▄
- | Signe moins ou trait d’union | DU | -....- | ▄▄▄ ▄ ▄ ▄ ▄ ▄▄▄
_ | Tiret bas ( underscore ) | UK | ..--.- | ▄ ▄ ▄▄▄ ▄▄▄ ▄ ▄▄▄
" | Guillemet droit (indifférencié) | RR | .-..-. | ▄ ▄▄▄ ▄ ▄ ▄▄▄ ▄
$ | Symbole dollar (ou peso) | SX | ...-..- | ▄ ▄ ▄ ▄▄▄ ▄ ▄ ▄▄▄
@ | Arobase (arrobe, « a commercial ») | AC, WR, PN | .--.-. | ▄ ▄▄▄ ▄▄▄ ▄ ▄▄▄ ▄

Note : le symbole « @ » a été ajouté en 2004. Il combine le A et le C en un seul caractère.

Extension aux caractères internationaux ou digrammes

Lettres | Mnémoniques | Code international
Ä (ä) Æ (æ) | AA | .-.- | ▄ ▄▄▄ ▄ ▄▄▄
À (à) Å (å) | AK | .--.- | ▄ ▄▄▄ ▄▄▄ ▄ ▄▄▄
Ĉ (ĉ) Ç (ç) | CE | -.-.. | ▄▄▄ ▄ ▄▄▄ ▄ ▄
CH (ch) | TO | ---- | ▄▄▄ ▄▄▄ ▄▄▄ ▄▄▄
Ð (ð) | UN | ..--. | ▄ ▄ ▄▄▄ ▄▄▄ ▄
È (è) | EX | .-..- | ▄ ▄▄▄ ▄ ▄ ▄▄▄
É (é) | EL | ..-.. | ▄ ▄ ▄▄▄ ▄ ▄
Ĝ (ĝ) | GN | --.-. | ▄▄▄ ▄▄▄ ▄ ▄▄▄ ▄
Ĥ (ĥ) | NG | -.--. | ▄▄▄ ▄ ▄▄▄ ▄▄▄ ▄
Ĵ (ĵ) | JE | .---. | ▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄
Ñ (ñ) | TY | --.-- | ▄▄▄ ▄▄▄ ▄ ▄▄▄ ▄▄▄
Ö (ö) Ø (ø) | OE | ---. | ▄▄▄ ▄▄▄ ▄▄▄ ▄
Ŝ (ŝ) | SN | ...-. | ▄ ▄ ▄ ▄▄▄ ▄
Þ (þ) | PE | .--.. | ▄ ▄▄▄ ▄▄▄ ▄ ▄
Ü (ü) Ŭ (ŭ) | UT | ..-- | ▄ ▄ ▄▄▄ ▄▄▄
@ | AC | .--.-. | ▄ ▄▄▄ ▄▄▄ ▄ ▄▄▄ ▄

Codes spéciaux

Abréviations et signaux divers à employer dans les radiocommunications du service mobile maritime [ 18 ] .

Abréviation | Mnémoniques | Code international |  | Signification
 | SOS | ...---... | ▄ ▄ ▄ ▄▄▄ ▄▄▄ ▄▄▄ ▄ ▄ ▄ | Appel de détresse international.
K (k) |  | -.- | ▄▄▄ ▄ ▄▄▄ | Contact, invitation à transmettre…
 | AA [ réf. souhaitée] | .-.- | ▄ ▄▄▄ ▄ ▄▄▄ | Début de message.
 | HH | ........ | ▄ ▄ ▄ ▄ ▄ ▄ ▄ ▄ | Erreur de la part de l’émetteur du message (8 points)
 | RF [ réf. souhaitée] | .-...-. | ▄ ▄▄▄ ▄ ▄ ▄ ▄▄▄ ▄ | Mauvaise signalisation, réglez vos feux ! (si transmission lumineuse)
 | LL [ réf. souhaitée] | .-...-.. | ▄ ▄▄▄ ▄ ▄ ▄ ▄▄▄ ▄ ▄ | Lumière plus forte ! (transmission lumineuse)
 | PP [ réf. souhaitée] | .--..--. | ▄ ▄▄▄ ▄▄▄ ▄ ▄ ▄▄▄ ▄▄▄ ▄ | Lumière moins forte ! (transmission lumineuse)
 | SL [ réf. souhaitée] | ....-.. | ▄ ▄ ▄ ▄ ▄▄▄ ▄ ▄ | Plus lentement ! ( slow down )
= | BT | -...- | ▄▄▄ ▄ ▄ ▄ ▄▄▄ | Séparation (« stop »), nouveau paragraphe.
+ | AR | .-.-. | ▄ ▄▄▄ ▄ ▄▄▄ ▄ | Fin de message/transmission. (« À vous. » : j’attends une réponse de votre part)
? | IMI | ..--.. | ▄ ▄ ▄▄▄ ▄▄▄ ▄ ▄ | Pas compris, répétez !
 | VE | ...-. | ▄ ▄ ▄ ▄▄▄ ▄ | Tout compris !
 | AS | .-... | ▄ ▄▄▄ ▄ ▄ ▄ | Attendez, patientez…
 | VA, SK | ...-.- | ▄ ▄ ▄ ▄▄▄ ▄ ▄▄▄ | Fin de vacation/contact. (« Terminé. » : je n’attends pas de réponse de votre part)

Une erreur fréquente est de considérer le code de détresse international comme la succession des lettres « S O S » et de l’envoyer en tant que tel (=·=·=···===·===·===···=·=·=). La bonne façon de l’envoyer est en enchaînant les 9 éléments comme s’ils formaient une seule lettre (=·=·=·===·===·===·=·=·=).

Autres langues et alphabets

Lorsque étendre l’alphabet morse à d’autres lettres ne suffit pas, on recourt à d’autres codes.

Ainsi, le code wabun est utilisé pour transmettre du texte en japonais. Les symboles représentent des kana syllabiques.

En Chine, un autre système était utilisé, le code télégraphique chinois (en) .

Méthode d'apprentissage

Méthode Koch

Cette méthode a été inventée par un psychologue allemand, Ludwig Koch, dans les années 1930 . C'est une des méthodes permettant un apprentissage rapide du morse.

Cette méthode considère que :

  • c'est une erreur d'associer un code visuel à chaque lettre, parce qu'il est invariablement divisé en ces constituants : le ti et le ta ;.
  • chaque code doit garder son caractère unitaire, pour cela :
    • utiliser dès le départ une vitesse d'au moins 12 mots/minute,
    • mettre en avant la mélodie des codes en utilisant une fréquence légèrement différente pour le ta (en réduisant cette différence au fur et à mesure),
  • il faut pratiquer dès le départ avec des blocs de 5 lettres (optionnel).

La méthode Koch nécessite un ordinateur (équipé d'un logiciel spécifique) ou un professeur pour pouvoir écouter du code. En commençant tout de suite avec une vitesse supérieure à 12 mots/minute, elle permet d'apprendre à écouter du code morse correct, et non déformé par une vitesse faible. Elle permet aussi la reconnaissance des caractères par réflexe et sans phase de réflexion (ce qui est de toute façon impossible à une telle vitesse, et aux vitesses supérieures).

Dans les méthodes « traditionnelles », on apprend l'ensemble de l'alphabet et on pratique à une vitesse faible, par exemple, 5 mots/min. Avec la méthode Koch, on commence par reconnaître seulement 2 caractères, puis 3, puis 4, … mais une vitesse d'au moins 12 mots/minute. Cela évite les frustrations du « plateau des 10 mots/minute » des méthodes « traditionnelles ».

On utilise traditionnellement cet ordre pour les caractères : K, M, R, S, U, A, P, T, L, O, W, I, ".", N, J, E, F, 0, Y, ",", V, G, 5, "/", Q, 9, Z, H, 3, 8, B, "?", 4, 2, 7, C, 1, D, 6, X, <BT>, <SK>, <AR>

Méthode Farnsworth

Donald R. "Russ" Farnsworth propose dans sa méthode d'utiliser la vitesse cible pour l'apprentissage (commencer tout de suite à 20 mots/minute, par exemple) mais avec des espaces inter-mots et inter-lettres plus élevés que requis par la vitesse cible. Elle donne ainsi plus de temps à la compréhension de chaque signe, tout en utilisant une vitesse élevée dès le départ pour la reconnaissance des signes.

On peut d'ailleurs combiner la méthode Farnsworth avec la méthode Koch : en commençant à 20 mots/minute, avec 2 caractères, avec des espaces triples par rapport à la normale, par exemple.

Moyens mnémotechniques

Il existe différents moyens mnémotechniques assez simples pour apprendre les 26 lettres de l’alphabet en morse mais vu qu’ils induisent des ralentissements dans la compréhension des messages, il n’est pas recommandé de les utiliser pour apprendre le morse à l’oreille.

Méthode des consonances en « o » ou « on »

Dans le tableau ci-dessous, un mot est affecté à chaque lettre de l’alphabet. Ces mots se trouvent dans les 3e et 4e colonnes du tableau. Au cas où plusieurs mots possibles sont affectés à une lettre, il suffit d’en choisir un. Le procédé mnémotechnique consiste simplement à apprendre une liste de 26 mots correspondant aux 26 lettres de l’alphabet.

Chaque mot traduit le codage morse de la lettre qui lui est associée. Pour chaque syllabe du mot on a un ▄ ou un ▄▄▄. Le ▄▄▄ sera représenté pour une syllabe à consonance « o » ou « on » et le ▄ pour toutes les autres syllabes.

Par exemple, pour la lettre P , le mot « psychologie » (Psy/cho/lo/gue) a ses 2 syllabes centrales en « o » (cho/lo), les autres n’ont pas de consonance en « o » ou en « on ». Le code de la lettre P est donc .--. avec 2 signaux longs pour les 2 syllabes centrales et 2 courts aux extrémités pour les syllabes restantes.

Méthode des voyelles-consonnes

Un autre moyen est d’utiliser les mots de la dernière colonne du tableau. Pour chaque lettre des mots on a un ti ou un ta. Une consonne représente un ta et une voyelle un ti.

Il existe une règle différente pour les lettres composées uniquement de points ou de traits. Il faut retenir les mots mnémotechniques :

  • « E I S H » pour celles composées de points ;
  • « T M O CH» pour celles composées de traits.

La position de la lettre dans ces mots renvoie au nombre de traits ou de points.

Par exemple, le S est codé par 3 points car la lettre est en 3e position dans le mot « EISH »

Tableau mnémotechnique

Le code morse est facilement mémorisable à l’aide des codes courts et longs remplacés par des syllabes. Le code long ( - ) remplacé par une syllabe en « o ». Le code court ( . ) remplacé par une des autres voyelles. Par exemple, A = .- = Al/lO (une syllabe en « a » pour le . et une syllabe en « o » pour le - ).

Pour l’utilisation de la méthode consonne-voyelle, toute consonne remplace un trait ( - ) alors que toute voyelle signifie un point ( . ). L’idéal étant de trouver un mot correspondant qui comprend la lettre ou le son et l’on obtient ainsi :

Lettre | Code international | Mots mnémotechniques [ réf. souhaitée]
 |  | Méthode des consonances en « o » ou « on » | Méthode des consonnes-voyelles
A | .- | Arnold, allo, Arlon, Arnaud | As
B | -... | Bonaparte, Bombardement | Beau
C | -.-. | Contemporain, Coca-Cola | Coco
CH | ---- | « choco-bonbons », « Chocobons bons » (Kinder) | « T M O CH »
D | -.. | docile, « do-ré-mi », Donald Duck, document, dominé, Donrémy, dorade | Duo
E | . | Eh, Et, Est | « E I S H »
F | ..-. | farandole, fanfaronne | aife ou eife
G | --. | gondole, Gloutonne | Glu
H | .... | hilarité, hystérique, habituer, hurluberlu, hululement, heureusement, Himalaya, hara-kiri | « E I S H »
I | .. | ici, Idriss, Ibis | « E I S H »
J | .--- | Jablonovo, Jiromoto, « j’ai mon lolo », « j’ai gros bobo », " j'ai mon loto " | (j)acks, (j)unks, (j)erks, (j)oncs
K | -.- | Kohinor, Korridor, Kolimor, Kominform, Koalo | Kim
L | .-.. | limonade | élue
M | -- | moto, moraux, Momo | « T M O CH »
N | -. | Noël, Nora, Noé, note, nota | Nu Ne, Ni
O | --- | ostrogoth, oh bobo, oromo, « Ododo », « Oporto » | « T M O CH »
P | .--. | psychologie, philosophie, papomoche | apte
Q | --.- | « quoquorico », « coq au rico » | « Qcul »,« phoq(ue) », « fliq »
R | .-. | ramoneur, rigoler, radoter, revolver, Rivoli, Ricoré | ère
S | ... | sardine, salade, simili, similaire, samedi, sirène, Sahara, serpentin | « E I S H »
T | - | thon, tôt | « T M O CH »
U | ..- | union, ultrason, ultimor, urinons, urinoir | (h)uit, ouf
V | ...- | Valparaiso, valentino, végétation | (v)oies, œuv(re, œuf), (Mendel)eiev
W | .-- | wagon-post(e), wagon long, les Wallons ne sont point barbares (point-barre-barre) | (w)att, èww (ève),
X | -..- | Xochimilco, oxydation, « X’Trocadéro », xodérido, « Monsieur X porte des lunettes : -oo- » | Xéon, Xiin, noix, deux
Y | -.-- | Yoshimoto, Yokimono, Yolimoto, Yolandolo, « yoga yougo », « Yoplait bonbon » | lynx
Z | --.. | Zoroastre, « Zorro le grand », « zoulou méchant », « Zorro est là » | zzou ou zzoo

Il est aussi simple de mémoriser le S et le O grâce au fameux signal SOS : trois brèves, trois longues, trois brèves ( ...---... ).

Arbre mnémotechnique de décodage

Pour les personnes qui ont plutôt une mémoire visuelle, il est également possible de retenir l’alphabet morse en utilisant un arbre binaire :

Arbre binaire du morse.

Les lettres sont regroupées par 2, celle de gauche représentant un ( . ) et celle de droite un ( - ). Un symbole (*) est mis quand il n’existe pas de lettre correspondant au code de l’emplacement. Dans cet arbre, le « CH » et les chiffres ne sont pas représentés (car réduisant la lisibilité de l’arbre et ayant peu d’intérêt), mais il ne tient qu’au lecteur de les ajouter pour obtenir un arbre complet. Cela ajouterait une ligne et remplacerait le symbole (*) correspondant à ( ---- ).

Pour retenir cet arbre, on peut se servir des groupes de lettres et les retenir dans l’ordre des lignes : ET/IA/NM/SU/RW… avec pour chaque groupe un moyen. On peut trouver ses propres moyens à partir de choses côtoyées tous les jours et abrégées, pour plus de facilité à le mémoriser. Sinon on peut reprendre ceux-ci :

  • ET comme le célèbre « ExtraTerrestre » de fiction.
  • IA pour « Intelligence Artificielle ».
  • NM pour « Nautical Miles ( mile nautique) » (aéronautique, en anglais)
  • SU pour Soukhoï (marque aéronautique russe), ou « Soviet Union » (en anglais).
  • RW pour CD-RW ( CD réinscriptible).
  • DK comme « Donkey Kong », ou le code du Danemark.
  • GO comme « Go! » (Partez !) ou « Grandes Ondes ».
  • HV par paraphonie avec « HiVer » ou « achever ».
  • F*/L* pour « Flight Level » (aéronautique en anglais) ; attention à retenir qu’ils sont séparés.
  • PJ comme « Police Judiciaire ».
  • BX comme le modèle chez Citroën, ou bien l’abréviation de « BordeauX »
  • CY comme « Control Yetal (opération militaire américaine [réf. nécessaire]), ou « CYprus » (Chypre en anglais)
  • ZQ comme « Zephyr Quadrill » (radar militaire)

Certaines personnes retiennent ces groupes de lettres en apprenant une phrase. Par exemple : « Encore très irritée après nos manigances sexuelles, Ursuline réimplora Wendy de kidnapper Gérard ou Hervé, violeurs fanatiques et libérés, en promettant-jurant buter X, ce yankee zélé quadragénaire. » Ici, chaque première lettre de chaque mot doit être prise en compte ; les mots « et » et « en » ayant pour but de combler les « trous » après les lettres « F » et « L ».

Une fois l’arbre mémorisé, il suffit alors de le parcourir et à chaque intersection de regarder si on passe par la lettre de gauche (un point) ou celle de droite (un trait). Par exemple :

  • E : lettre de gauche à la racine de l’arbre : .
  • N : on passe à droite (T) puis à gauche (N) : -.
  • R : on passe à gauche (E), à droite (A) et à gauche (R) : .-.
  • J : on passe à gauche (E), à droite (A), à droite (W) et à droite (J) : .---

L’avantage de cet arbre est de fonctionner dans les deux sens de transcription de morse vers lettre (partir d’en haut en suivant un trajet et aboutir à la lettre) et de lettre vers morse (trouver la lettre dans l’arbre et en déduire le trajet, donc le code, en partant du haut) avec beaucoup de facilité.

Méthodes diverses

D’autres moyens existent, qui font appel à des phrases ou à des expressions permettant d’ordonner les signes en fonction de leurs valeurs. Par exemple :

« Avec un verre nous devons boire. »
Mot | Lettre | Code international | Mot | Lettre | Code international
Avec | A | .- | Nous | N | -.
Un | U | ..- | Devons | D | -..
Verre | V | ...- | Boire | B | -...
« EISH » et « T MOCH (t’es moche) »
Lettre | Code international | Lettre | Code international
E | . | T | -
I | .. | M | --
S | ... | O | ---
H | .... | CH | ----
  • « EISH » peut devenir : « Eric a obtenu un bon point, Isabelle deux, Salomé trois et Hector quatre. »
  • « Les Wallons ne sont point barbares. » (.--)
  • « Monsieur X porte des lunettes : -oo- » (-..-)
  • « Les Athéniens ont gagné, point barre. » (.-)
  • « Quentin a sauté sur ces deux barres, point barre. » (--.-)
  • « Les haltères de monsieur R : o-o » (.-.)

Références culturelles

  • La lettre V a été identifiée à la très célèbre cellule rythmique du premier mouvement Allegro con brio de la Symphonie no 5 en ut mineur de Beethoven. En voici la représentation notée établissant un lien avec celle en alphabet Morse :
    0:00

    Elle laisse entendre « ti ti ti ta » ( ...- ) [ 19 ] . C’est ce premier mouvement de la symphonie qui servait usuellement d'indicatif aux émissions de la BBC adressées aux pays occupés par l'Allemagne, V signifiant victoire. En outre, pour cette raison, la symphonie fut diffusée sur Radio Londres en juin 1944 pour annoncer aux réseaux de Résistance le débarquement allié en Normandie.
  • Le refrain de la chanson Communication du chanteur et musicien de jazz Slim Gaillard est construit selon la répétition du préfixe général demandant l'attention, « CQ » [ 20 ] . (Celui-ci précédait le « D » pour composer le signal radio de détresse « CQD » utilisé entre 1904 et 1906, avant l'adoption définitive du code « SOS » à la conférence internationale de Berlin, le 3 novembre 1906 [ 21 ] .)
  • La musique Radioactivity (1975) du groupe de musique électronique allemand Kraftwerk fait intervenir le code Morse dans sa ligne mélodique.
  • Le musicien britannique Mike Oldfield a souvent caché des codes dans ses compositions. Ainsi, considérant un manque de soutien de la part de Virgin pour sa création musicale, il insère un message codé en Morse à destination de son PDG, Richard Branson dans son album Amarok paru en 1990. Le message apparaît vers la 48e minute [ 22 ] et est le suivant : « F.U.C.K. O.F.F. R.B. » (R.B. pour Richard Branson.)
  • En 1987, le générique du journal Le Six’ de la chaîne M6 fait entendre « M6 » en morse ( --/-.... ).
  • La chanson Waves , issue de l'album Music Hole de Camille (2008), utilise le code Morse en tant que phrase rythmique répétée en ostinato. Celle-ci est scandée par un chœur de femmes l'oralisant selon la prononciation anglaise des deux symboles : dot (« point ») et dash (« trait »). Cette phrase est la suivante et a pour signification :
Code | Lettre
dot dot dot | S
dot dot dot dot | H
dash dash dash | O
dot dash dash | W
dash dash | M
dot | E
dash | T
dot dot dot dot | H
dot | E
dot dash dash | W
dot dash | A
dot dot dot dash | V
dot | E
dot dot dot | S
  • Une des sonneries proposées dans certains téléphones Nokia appelée « Special » est le mot « S M S » en morse ( .../--/... ) [ 23 ] . Une autre sonnerie appelée « Ascending » est la phrase « Connecting people », le slogan de Nokia [ 24 ] .
  • Les sculptures de la bande de roulement des pneus de l' astromobile Curiosity contiennent le code Morse J, P et L [ 25 ] du nom de son constructeur JPL ( Jet Propulsion Laboratory ). Le but des chercheurs de la NASA est d'utiliser les marques laissées par les roues sur la surface de Mars pour en observer (par comparaison entre les distances calculées et celles réellement parcourues) d'éventuels dysfonctionnements.
  • Le motif rythmique du début de la chanson YYZ du groupe de musique Rush correspond au rythme obtenu quand on joue YYZ en morse ( -.--/-.--/--.. ).

    De fait, YYZ est le code aéronautique (OACI) de l'aéroport de Toronto, la ville natale du groupe, et il s'agit donc du patron de signal émis par la balise de l'aéroport.
  • Dans la chanson London Calling des Clash , la guitare électrique joue à la fin trois notes courtes, trois notes longues et trois notes courtes à nouveau, autrement dit SOS en morse.
  • Une des lettres de la façade sur la Tour de la Terreur de Disneyland Paris grésille. Il s'agit en fait d'un message en morse disant "SOS".
  • Dans le MMORPG The Secret World, le joueur doit à certaines occasions traduire des messages en morse (notamment dans les quêtes d'investigation). C'est le cas dans la quête "C'est mort", ou encore 'Pas moyen de reposer en paix".


2007-02-06 00:00

RFID : pour le meilleur ou pour le pire ?

Quel meilleur stimulant que l'entrée en vigueur du passeport électronique pour se poser les bonnes questions à propos de la RFID (Radio Frequency IDentification), et pour imaginer des contre-mesures adaptées à la situation ? Il faut dire que si le fait de devenir « sans contact » ouvre de nouveaux horizons aux cartes à puce, il apporte aussi son lot d'interrogations en matière de sécurité et de protection de la vie privée.

Une carte à puce qu'il suffit d'approcher d'un lecteur pour que celui-ci communique avec elle, c'est évidemment bien pratique, par exemple dans le domaine du contrôle d'accès ou des transports en commun. Mais un porte-monnaie qui pourrait se vider sans quitter la poche de son propriétaire, ou des données confidentielles lisibles à distance dans nos portefeuilles, cela interpelle... En fait, la RFID n'est pas une invention récente, l'idée de s'affranchir de toute connectique ayant germé assez tôt dans le monde des cartes à puce. Simplement, le marché a pris son temps pour mûrir.
De multiples pionniers ont défriché le terrain bien avant toute tentative de normalisation, ce qui explique qu'aujourd'hui encore, de nombreux systèmes propriétaires soient encore opérationnels. Le pass Navigo des transports franciliens, par exemple, en est resté au protocole développé par Innovatron, en attendant son adaptation à la norme ISO14443 type B. Cette grande variété technologique fait qu'il est bien plus délicat de bricoler la RFID que les cartes à puce à contact, avec leur normalisation précise et largement publique. Cela d'autant plus que selon les applications, la très populaire fréquence de 13,56 MHz se trouve en concurrence avec celle de 125 KHz, sans oublier quelques variantes plus exotiques. Et encore nous bornons nous ici à la RFID passive, autrement dit aux cartes, étiquettes, ou tags télé-alimentés par le lecteur et fonctionnant donc à très courte distance. D'autres produits, dits actifs du fait qu'ils contiennent une pile, ont une portée bien supérieure (plusieurs dizaines de mètres), bien adaptée au télépéage autoroutier ou à toutes sortes d'applications logistiques.
Même si le 125 KHz a très correctement fait son trou (anti-démarrage automobile, puces implantables dans les animaux, certains badges de parking, etc.), c'est à 13,56 MHz que fonctionnent les objets RFID auxquels il est le plus urgent de s'intéresser : passeport biométrique, titres de transport en commun, étiquetage commercial, sans oublier les applications NFC (Near Field Communications).

De la télégraphie sans fil !
Beaucoup de procédés fort astucieux ont dû être imaginés (et brevetés !) pour transposer en mode sans fil les protocoles de communication en vigueur dans le monde des cartes à puce. Au premier rang de ceux-ci figurent les techniques dites anti-collision, plusieurs cartes sans contact (ou tags) pouvant très bien se trouver simultanément dans le champ d'un même lecteur. En principe, tout lecteur RFID rayonne en permanence (ou au moins de façon répétitive) un champ électromagnétique suffisamment intense pour qu'une antenne placée à quelques centimètres puisse en extraire assez d'énergie pour alimenter une puce électronique. On pourrait penser que dès qu'un tag se trouve ainsi mis sous tension, il transmet spontanément une réponse comparable à l'ATR d'une carte à puce ordinaire. Eh bien pas du tout : il s'initialise en silence radio, puis attend qu'on vienne le solliciter !
En pratique, le lecteur doit donc émettre périodiquement des « télégrammes » demandant aux seuls tags d'un certain type de bien vouloir se signaler : REQA (un octet 0x26) pour les ISO14443 type A, REQB (les octets 0x05, 0x00, 0x00) pour les ISO14443 type B, ou toute autre séquence de bits définie par tel ou tel protocole propriétaire. Tous les tags concernés se plient alors à une procédure anti-collision leur permettant de répondre à tour de rôle, en déclinant un identifiant qui servira par la suite à les sélectionner individuellement avant toute transaction.
Pour certains tags à lecture seule, cela ne va même pas jusque là : le lecteur détecte leur présence, et prend juste connaissance de leur identifiant, en principe unique (mais néanmoins imitable). Des modèles plus évolués, de type read-write, contiennent des zones de mémoire dont le lecteur peut modifier le contenu. Dans le cas particulier des produits MIFARE, peut-être les plus populaires, cela se fait même par le biais d'un dialogue crypté. Mais l'aboutissement ultime, ce sont les cartes à microprocesseur capables d'échanger des commandes et des réponses (APDU) avec le lecteur, comme le ferait une carte à puce à contacts. Les « combi-cards » disposent même des deux types d'interface, avec et sans contact, comme les badges « congressiste » du salon CARTES, dont la technologie multi-applications Calypso est celle des pass Navigo, fortement sécurisée.

badge entree salon cartes 2005

Rien ne s'oppose donc à ce que des lecteurs compatibles PC/SC supportent les cartes RFID ISO14443 au même titre que les cartes à contacts ISO7816, même si leur diffusion dans le grand public n'est sans doute pas pour demain.

Des communications furtives
Au-delà d'une évidente commodité ergonomique, pouvoir communiquer avec une carte à puce sans que son porteur n'accomplisse le geste volontaire de l'introduire dans un lecteur suggère évidemment des scénarios pouvant sembler tirés par les cheveux. Et pourtant... Il a ainsi été expérimentalement démontré qu'un relais radio approprié pouvait permettre de payer des achats avec une carte sans contact restant dans la poche d'un illustre inconnu distant de plusieurs dizaines ou centaines de mètres de la caisse : il suffit qu'un comparse le serre de près dans la foule ! De même, l'intégration progressive de tags RFID dans les objets les plus divers, des livres de bibliothèque aux chaussures en passant par les téléphones portables, fait naître des craintes en matière de protection de la vie privée, que l'instauration du passeport électronique ne contribue pas à calmer. Et puis on sait bien que moyennant l'utilisation de récepteurs sensibles couplés à des antennes performantes, des émissions radio de très faible puissance peuvent être captées à des distances surprenantes. Le fait qu'un lecteur ne puisse pas lire un tag au-delà de 10 cm ne garantit nullement que les données qu'il émet ne portent pas à des dizaines, voire des centaines de mètres !
Certes, la partie la plus sensible des échanges est le flot de données allant de la carte vers le lecteur. A ce niveau, on utilise des techniques par « absorption », la carte modulant sa consommation énergétique selon qu'elle veut transmettre un bit à 1 ou un bit à 0. Même si c'est par mesure d'un courant circulant dans le circuit d'émission du lecteur que l'on récupère normalement les données, des variations d'amplitude des ondes qu'il émet reflètent discrètement celles-ci et peuvent être mises en évidence jusqu'à quelques mètres de distance.
Des doutes ? Faisons donc fonctionner un récepteur ondes courtes capable de recevoir les bandes des 19 et des 25 m, au voisinage d'un lecteur RFID en train de communiquer avec des cartes 13,56 MHz ! La belle affaire, nous diront les « experts » : des données ainsi échangées « sur l'air » sont évidemment cryptées, et donc à l'abri des interceptions et simulations mal intentionnées. Mais après un scandale comme celui de la carte Vitale, en sommes nous si sûrs ?

Encore et toujours des négligences ?
Prenons le cas du badge de simple visiteur du salon Cartes 2006 qui, pour la première fois cette année, était un MIFARE 1K et non plus une simple carte à code-barres. Quelques manipulations avec un kit de développement ACR120 rapporté du stand Advanced Card Systems sur ce même salon, et surprise : les développeurs de cette application « vitrine » ne se sont même pas donnés la peine de changer les clefs par défaut (FF FF FF FF FF FF) connues de tous les habitués de ces produits très sûrs que sont les tags MIFARE (utilisés, par exemple, dans les transports en commun de Londres, Varsovie, etc.). Toutes les données personnelles étant, de plus, enregistrées en clair, n'importe qui peut donc en prendre connaissance et les modifier si le cœur lui en dit...
Le cas des passeports biométriques est quelque peu différent, même si certains observateurs s'indignent que la clef d'accès aux données de la puce RFID soit carrément imprimée sur le document. En fait, c'est délibéré : les données enregistrées dans la puce sont surtout là pour corroborer celles que l'on peut consulter visuellement, et ont parfaitement vocation à être lues par quiconque a physiquement le passeport entre les mains. Sans cette clef, entrée par lecture optique ou saisie manuelle, pas question de lire la puce RFID à l'insu du porteur de la pièce d'identité. Faut-il saluer cette approche comme une juste combinaison de transparence et de sécurité, ou bien craindre que des concierges d'hôtels, par exemple, ne collectent des clefs pouvant servir un jour à détecter automatiquement la présence de tel ou tel individu en quelque lieu stratégique ? Quoi qu'il en soit, des démonstrations de clonage ont déjà été faites, qui rendent pour le moment peu crédible tout système de contrôle automatisé des passeports : rien ne vaudra jamais l'œil exercé d'un fonctionnaire de police !
circuit imprime appercu
Figure 1

Des contre-mesures
Profiter des avantages de la RFID sans en subir les inconvénients passe par toutes sortes d'actes de résistance dont il va sans doute falloir prendre progressivement l'habitude : repérage des puces RFID dans les objets de la vie courante, tentatives de lecture des données qu'elles contiennent, mise en évidence des usages qui en sont faits, simulation ou altération de leur fonctionnement, neutralisation ou même destruction pure et simple. Il faut s'attendre à ce que de plus en plus de fabricants proposent toutes sortes d'étuis blindés, dans lesquels il suffira d'introduire les cartes RFID pour en interdire la sollicitation non souhaitée, sachant toutefois qu'un simple emballage en feuille d'aluminium (mais pas en plastique métallisé !) donne sensiblement le même résultat. L'ennui, c'est que déballer la carte pour la présenter prend au moins autant de temps que l'introduire dans un lecteur à contacts ! Repérer une puce 13,56 MHz éventuellement cachée (avec son indispensable antenne) dans un produit commercial, nécessite un instrument bien connu des radio-amateurs : le grid-dip ou dipmètre. Il s'agit d'un simple oscillateur HF dont on peut mesurer la consommation électrique ou l'amplitude d'oscillation. Pour peu qu'il soit précisément accordé sur 13,56 MHz, il suffira d'approcher un tag RFID de son bobinage pour que ces paramètres évoluent nettement. La même méthode permet de repérer certaines étiquettes anti-vol de magasins qui, sans être des produits RFID à puce électronique, se comportent aussi comme des circuits accordés, par exemple sur 8 MHz (FNAC).

Etiquette 8 MHz

Détruire une puce RFID peut se faire au four à micro-ondes (mais souvent au risque de dommages collatéraux !) ou par application de violentes impulsions électromagnétiques. Toutes ces manipulations, ainsi que l'interception ou la simulation du dialogue carte-lecteur, nécessitent une antenne spécifiquement adaptée en fréquence et en directivité, ou même un cadre ferrite optimisé. Le circuit imprimé de la figure 1 a été très méticuleusement dessiné pour se prêter à un maximum d'usages, dont certains restent peut-être à imaginer : calculé de façon à présenter une inductance de 12 µH, son tracé parfaitement reproductible (fichier RFID1.PDF) est affecté d'une capacité répartie de 4 pF, ce qui conduit à une libre fréquence de résonance de 23 MHz. Si l'on ajoute un condensateur de 7,5 pF (soit deux fois 15 pF en série) entre les deux extrémités du bobinage, le tout résonne presque exactement sur 13,56 MHz. Bien entendu, un condensateur ajustable de 4/20 pF peut être employé dans le but de réaliser un accord parfait.

Un bon oscilloscope branché entre deux prises intermédiaires permettra alors de visualiser les émissions de n'importe quel lecteur auquel on présentera l'antenne, à la place ou en supplément de diverses cartes RFID. On pourra ainsi examiner les techniques de modulation utilisées, qui peuvent soit diminuer (type B) soit annuler (type A) l'amplitude en fonction des bits à transmettre et des codages utilisés (Manchester, BPSK, etc.). Mettre carrément le bobinage en court-circuit, ou le boucler sur un condensateur de 15 pF, entraîne une consommation d'énergie souvent suffisante pour mettre le lecteur « à genoux » si on l'en approche très près, l'empêchant ainsi de communiquer avec une vraie carte.
Plus ambitieux, utiliser ce bobinage dans la construction d'un oscillateur 13,56 MHz (figure 2) permet d'utiliser celui-ci en détecteur ou en brouilleur, voire comme élément de base d'un lecteur « maison » (un projet redoutablement complexe !). Enfin, la décharge brutale d'un condensateur de 80 à 120 µF chargé sous 350 V peut faire émettre à ce bobinage un pic électromagnétique capable de détruire, par induction, un tag RFID placé tout contre lui ou à très courte distance. Il convient toutefois de s'assurer soigneusement du succès de l'opération, car les fabricants prévoient, de leur côté, des protections de plus en plus efficaces. Le montage de la figure 3 permet de procéder à de telles expérimentations, mais avec les plus grandes précautions car du fait d'un branchement direct sur le secteur, ce n'est pas sans danger. L'histoire ne dit pas jusqu'à quel point des montages de ce type (mais autonomes) pourraient contrarier l'automatisation des caisses de la grande distribution lorsque toutes les marchandises porteront une étiquette RFID au lieu d'un code-barres : la gratuité pure et simple en cas de tag muet, trop beau pour être vrai, non ?


I/ Histoire de la radio-communication

Vu dans ... https://radio-communication-tpe.webnode.fr

Radio Communication - TPE
TPE réalisé en 1ère S au Lycée le Likes
  • I/ Histoire de la radio-communication
  • II / Qu'est-ce qu'une onde ?
  • III / L'émission de l'onde
    • A) Modulation et démodulation
    • B) Partie expérimentale sur la modulation
  • IV / De la réception de l'onde à l'émission du son
    • A) Plan du poste à galène
    • B) Condensateur et Bobine : circuit LC
    • C) Démodulation et émission du son
    • D) Partie expérimentale

Comment fonctionne la radio communication ?

Avancées scientifiques et réalisations techniques

Accueil

Sources

Conclusion

Ce site fût créé dans le cadre d'un TPE de 1ère S, il s'agit de notre compte-rendu final en ligne. Si vous ne voyez pas la partie 4 dans le menu en haut de la page, essayez de zoomer ou dézoomer en appuyant sur CTRL + molette de la souris.

Introduction

La radio communication fut un outil indispensable aux 20èm siècle. Elle a été inventé en 1893 et a notamment servi pendant les deux Guerres Mondiales dans les appareils militaires. Aujourd’hui, elle est encore couramment utilisée. Nous avons choisis de traiter ce sujet car il s’agit d’un objet du quotidien dont nous ignorions le fonctionnement, ainsi nous voulions approfondir nos connaissances personnelles. De plus, nous avons fait le choix de créer notre propre radio communication et étions enthousiastes à cette idée nous permettant de comprendre son fonctionnement concret.

I / Histoire de la radio communication :

La radio est issue de l’évolution du télégraphe, inventé en 1841 par Samuel MORSE, dont le célèbre alphabet qu’il inventa porte le nom.

En 1853, Lord KELVIN définit les lois sur les décharges oscillantes et sur les circuits accordés, puis en 1887, Heinrich Rudolf HERTZ met en évidence les ondes radio par le biais de l’expérience “de Hertz” : il réussit à créer des ondes avec des étincelles à l’aide d’une bobine de RUHMKORFF. Elles seront baptisées “ondes hertziennes” en son honneur.

Grâce à ces découvertes, il ne reste qu’à remplacer le fil par des ondes pour passer du télégraphe à la TSF. Quatre savants permettent cette transformation :

- James CLERK MAXWELL (1831-1879) établit les équations de Maxwell qui pouvaient s'appliquer à des ondes autres que des ondes lumineuses. Il l'avait calculé, des courants alternatifs pouvaient donner naissance à des ondes.

- Heinrich HERTZ (1857-1894) qui grâce à l’expérience citée précédemment, vérifia que MAXWELL avait raison

- EDOUARD BRANLY (1844-1940) réalisa une expérience fondamentale sur la radio-conduction : le 24 novembre 1890 devant l’Académie des Sciences, il réussi à commander à distance la fermeture d’un circuit électrique par le biais d’une onde et sans aucun lien matériel.

- OLIVIER LODGE (1851-1940) émet l’hypothèse que l’émetteur et le récepteur devaient être réglés sur la même longueur d’onde. On appelle ce procédé la syntonie.

A l’aide des découvertes précédentes, l’entreprise TESLA crée la radio en 1893 et expérimente la première communication, avant qu’Alexandre POPOV, un météorologue russe ne réalise le 24 mars 1896 la première liaison télégraphique.

Après cela, la société TELEFUNKEN commercialise en premier la TSF, en 1918.

On peut noter deux dates importantes dans l’histoire de la radio en France :

- Le 5 novembre 1898 : Première transmission sans fil en France

- Et le 13 juillet 1940 : Appel du général de Gaule.
(Le 18 JUIN 1940..? by J2M ... aucun Français ignore le 18 juin 1940, ce texte a été écrit par un étrangé d'origine USA)

Sources :

https://www.linternaute.com/histoire/categorie/60/a/1/1/histoire_de_la_radio.shtml

https://postagalene.free.fr/histoire.htm

https://fr.wikipedia.org/wiki/Histoire_de_la_radio


II / Qu'est-ce qu'une onde ?

Vu dans ... https://radio-communication-tpe.webnode.fr

Radio Communication - TPE
TPE réalisé en 1ère S au Lycée le Likes
  • I/ Histoire de la radio-communication
  • II / Qu'est-ce qu'une onde ?
  • III / L'émission de l'onde
    • A) Modulation et démodulation
    • B) Partie expérimentale sur la modulation
  • IV / De la réception de l'onde à l'émission du son
    • A) Plan du poste à galène
    • B) Condensateur et Bobine : circuit LC
    • C) Démodulation et émission du son
    • D) Partie expérimentale

II/Qu’est-ce qu’une onde ?

Une onde est la propagation d'une perturbation produisant une variation des propriétés physiques du milieu qu’elle traverse. Elle se déplace avec une vitesse déterminée qui dépend des caractéristiques du mileu. Une onde transporte de l'énergie sans transporter de matière .

1) Les différents types d'ondes

Il existe une grande variété d'ondes qui ont toutes des caractéristiques propres, mais on les distingues en deux grandes familles :

- les ondes matérielles, qui ne peuvent se pas se propager dans le vide mais uniquement par la matière. Parmi elles on

trouve les ondes sonores, qui se propagent en ébranlant les particules du milieu qu’elles traversent, ainsi que les ondes de

*surface qui se répandent à partir du point de surface où s’est produit la perturbation.

- les ondes électromagnétiques, qui se propagent dans le vide et dans les milieux matériels où elles peuvent être plus ou

moins absorbées, comme le laser ou les ondes radios qui nous intéressent, et dont nous reparlerons.

Chaque type d’onde est caractérisé par sa période et son amplitude, comme montré sur le schéma :

2) Les ondes électromagnétiques :

Ces ondes, comme leur nom l'indique, sont une combinaison de deux perturbations, l'une magnétique, l'autre électrique.

Alors que les ondes acoustiques avancent à environ 330 m/s dans l'air, les ondes électromagnétiques fusent à près de

300 000 km/s dans le vide soit la vitesse de la lumière. Ainsi les ondes électromagnétiques n'ont pas besoin de matière

pour se déplacer, elles s'appuient sur des champs magnétiques et électriques perpendiculaires entre eux, naturellement

présents partout dans l'univers même dans le vide.

Chaque onde électromagnétique est déﬁnie par sa longueur d'onde et par sa fréquence. La longueur d'onde (en mètres)

est la distance parcourue par l'onde pendant une période d'oscillation. La fréquence (en Hertz) est l'inverse de la période

(en seconde).

Elle est donc issue d’une combinaison de deux champs :

- Un champ électrique : V/m (volt/mètre)

- Un champ magnétique : A/m (ampère/mètre)

Ils se combinent pour former un champ électromagnétique.

Schéma d’une onde électromagnétique

3) Les ondes radio :

Les ondes radio sont des ondes électromagnétiques avec de grandes longueurs d'ondes qui peuvent atteindre des kilomètres. Par exemple, les émissions de radio sur grandes ondes entre 150 et 260 kHz ont une longueur d'onde de 1.1 a

2 kilomètres et une vitesse de 300.000.000 m/s.

Elles peuvent se propager de deux façons :

-Dans l’espace libre, cela s’appelle la propagation rayonnée (ex : autour de la Terre)

-Dans des lignes, c’est la propagation guidée

Les fréquences des ondes radio s’étendent de 9 kHz à 3000 kHz.


III/ A) Modulation et démodulation

Radio Communication - TPE
TPE réalisé en 1ère S au Lycée le Likes
  • I/ Histoire de la radio-communication
  • II / Qu'est-ce qu'une onde ?
  • III / L'émission de l'onde
    • A) Modulation et démodulation
    • B) Partie expérimentale sur la modulation
  • IV / De la réception de l'onde à l'émission du son
    • A) Plan du poste à galène
    • B) Condensateur et Bobine : circuit LC
    • C) Démodulation et émission du son
    • D) Partie expérimentale

III/L’émission d’une onde

Afin d'émettre une onde, les émetteurs doivent assurer une étape importante : la modulation. Mais qu’est-ce que la modulation ? Comment fonctionne-t-elle, et à quoi sert-elle ?

I/A quoi sert la modulation ?

La modulation permet de différencier les différents signaux que ce soit au niveau de la radio et des chaînes télévisées. De plus, elle permet d’augmenter la distance d’émission du signal.

II/Les bases de la modulation

Les informations que l’on transmet (musique, parole…) sont toujours des ondes de basses fréquences correspondant à des signaux de l’ordre du kilohertz, on les appelle “signaux modulants”. Afin de le moduler, il faut ajouter à ce signal une onde appelée “onde porteuse” . C’est une onde électromagnétique de haute fréquence modifiant les caractéristiques du signal modulant. Ainsi, on peut modifier :

-l’amplitude : on a alors une modulation d’amplitude (AM)

-la fréquence : on a alors une modulation de fréquence (FM)

On distingue les différences entre la modulation AM et FM sur le schéma ci-dessus:

-La modulation AM permet donc de faire varier l’amplitude du signal.

-La modulation FM permet quand à elle de faire varier la fréquence en transformant un signal de basse fréquence en un signal de haute fréquence.

Pour une modulation d’amplitude, on utilise un composant électronique qui s’appelle le multiplieur.

Il s’agit d’un composant électronique indispensable lorsqu’il s’agit de moduler. Il permet de multiplier les tensions qui lui sont délivrées en entrée.

III/Modulation d’amplitude (AM)

A l’entrée du multiplieur, on injecte deux tensions :

♦ La tension porteuse p(t)

♦ La tension correspondant au signal modulant m(t)

Le rôle du multiplieur est de délivrer à sa sortie une tension s(t) tel que :

s(t)=k. m(t). p(t)

où k est un coefficient exprimé en Volts dépendant du multiplieur utilisé.

Ainsi à la sortie on obtient la porteuse modulée par le signal modulant s(t).

Indice de modulation en AM:

L’indice de modulation en AM, aussi appelé taux de modulation est une valeur notée h définissant la variation d’amplitude par rapport à l’amplitude de la porteuse avant sa modulation. Il permet de déterminer si la modulation est réussie ou non.

Il a pour expression :

Où Vm est l’amplitude du signal modulant

Vp est l’amplitude de la porteuse

k le coefficient du multiplieur.

L’indice de modulation s’exprime en pourcentages dans la majeure partie des cas. Il doit être compris entre 0% et 100% afin d’éviter une sur modulation qui entraînerait des distorsions (déformations) du signal transmis, le rendant impossible à être restitué correctement.

Exemple d’une surmodulation :

IV/La démodulation

C’est le retour de “l’état modulé” à un “état audible” du signal. C’est à dire que l’on supprime les alternances négatives et que l’on revient à signal de basse fréquence pour que le signal soit audible.

Dans le cadre de notre projet, (le poste à galène), une diode est nécessaire pour démoduler :

- La diode permet de supprimer les alternances négatives. (schéma ci-dessous). De ce fait la tension est positive, on dit alors qu’elle est “redressée”.

V/Schéma bilan de la modulation à la démodulation

Ainsi, à travers ce schéma. On retrouve bien la source (en vert) qui correspond au signal modulant. qui à travers un émetteur (en rose) jouant aussi le rôle d'un multiplieur va moduler l’onde porteuse. L’antenne va la capter (récepteur), puis à l’aide d’une diode on démodule le signal en supprimant les alternances négatives (voir les ondes schématisées).


III/ B) Partie expérimentale sur la modulation

Radio Communication - TPE
TPE réalisé en 1ère S au Lycée le Likes
  • I/ Histoire de la radio-communication
  • II / Qu'est-ce qu'une onde ?
  • III / L'émission de l'onde
    • A) Modulation et démodulation
    • B) Partie expérimentale sur la modulation
  • IV / De la réception de l'onde à l'émission du son
    • A) Plan du poste à galène
    • B) Condensateur et Bobine : circuit LC
    • C) Démodulation et émission du son
    • D) Partie expérimentale

IV/Partie expérimentale sur la modulation :

Pour mieux comprendre comment se déroule une modulation nous avons décidé d’en réaliser une.

L’expérience réalisée consiste à montrer la modulation d’amplitude d’un signal en distinguant l’onde avant (le signal modulant)

puis après l’étape de modulation (porteuse modulé par le signal modulant)

Pour ce faire, on commence par brancher le signal modulant directement à l’oscilloscope.

On obtient un premier signal, avant l’étape de modulation.

Ensuite, on réalise le circuit présenté sur le schéma. (A noter que le multiplieur est alimenté par une autre alimentation)

On branche le signal modulant, de basse fréquence à l’entrée “BF” du multiplieur. Ensuite, on branche l’onde porteuse de

très haute fréquence à l’entrée “HF”. On obtient alors un nouveau signal par la sortie AM, résultant de la modulation de la porteuse par le modulant c’est pour cela qu’on l’appelle la porteuse modulée par le signal modulant.

Pour montrer la variation d’amplitude, nous avons donc comparé le signal avant (signal modulant) et après la modulation (porteuse modulée par le signal modulant). On les retrouve sur cette photo :

On voit en haut le signal modulant, et en dessous l’onde porteuse modulée par le signal modulant. Ainsi, on observe cette variation d’amplitude qui illustre le principe de la modulation de type AM permettant ainsi à l’onde d’être transmise à des échelles plus importantes. On note également le fait que ces 2 signaux se complètent car ils se superposent :

Si l’on agrandissait fortement l’image de la porteuse modulée (en bas de la phographie), on remarquerait qu’elle est constituée d’une multitude de signaux d’amplitudes variables et répétitives. C’est ce phénomène qui résulte de la modulation d'amplitude radiophonique.


IV/ A) Plan du poste à galène

Radio Communication - TPE
TPE réalisé en 1ère S au Lycée le Likes
  • I/ Histoire de la radio-communication
  • II / Qu'est-ce qu'une onde ?
  • III / L'émission de l'onde
    • A) Modulation et démodulation
    • B) Partie expérimentale sur la modulation
  • IV / De la réception de l'onde à l'émission du son
    • A) Plan du poste à galène
    • B) Condensateur et Bobine : circuit LC
    • C) Démodulation et émission du son
    • D) Partie expérimentale

IV/De la réception de l'onde à l'émission du son

I/Plan du poste à galène

Afin de mieux comprendre le fonctionnement de la radio, nous avons créé un poste à galène permettant de capter les ondes radios de type AM.

Un poste à galène est constitué d’une antenne, d’un circuit LC composé d’un condensateur variable et d’une bobine, d’une

galène qui sera remplacée par une Diode au germanium de propriétés identiques et d’une sortie : les écouteurs.

Nous alons étudier le fonctionnement du poste en suivant globalement le "trajet de l'onde". Ainsi, nous étudierons dans l'ordre : l'antenne, le circuit LC, la Diode, et les écouteurs.

• L’antenne

Elle se compose d’un fil de cuivre d’une vingtaine de mètre environ.

L’antenne doit être dégagée, si possible pas trop près de sources de parasites radiophoniques : tube fluo, lampes compacte basse consommation, lampadaire halogène, moteurs d'appareils ménagers , four micro-ondes, ordinateur ou box ADSL ...

Le champ électromagnétique de l’onde va induire une petite tension dans l’antenne. Cette tension va elle-même induire des courants qui vont circuler dans chacune des partie de l’antenne, permettant de fournir le circuit en énergie.


IV/ B) Condensateur et Bobine : circuit LC

Vu dans ... https://radio-communication-tpe.webnode.fr

Radio Communication - TPE
TPE réalisé en 1ère S au Lycée le Likes
  • I/ Histoire de la radio-communication
  • II / Qu'est-ce qu'une onde ?
  • III / L'émission de l'onde
    • A) Modulation et démodulation
    • B) Partie expérimentale sur la modulation
  • IV / De la réception de l'onde à l'émission du son
    • A) Plan du poste à galène
    • B) Condensateur et Bobine : circuit LC
    • C) Démodulation et émission du son
    • D) Partie expérimentale

II/ Le condensateur et la bobine : Le circuit LC

• Le condensateur

Le condensateur laisse passer uniquement le courant alternatif et arrête le courant continu: il laisse passer le courant

alternatif car il se charge et se décharge chaque fois que le courant change de sens. Avec le courant continu, il se charge

à la valeur maximale de sa capacité puis n’accepte plus de courant.

On peut faire varier la capacité d’un condensateur en agissant sur le surface commune entre deux armatures. Sur le

condensateur variable que nous utilisons, on trouve des armatures fixes et d’autres mobiles. C’est en tournant ces

dernières que l’on modifie la surface commune, et que l’on sélectionne la tension maximale qui pourra passer : c’est à dire

de sélectionner l’amplitude de l’onde filtrée, afin de choisir la radio que l’on veut écouter. Le condensateur a donc un rôle

de “sélecteur”. Si le circuit qu’il va former dans le poste à galène n’est pas assez sélecteur, on risque d’entendre 2

émissions radiophoniques en même temps.

Afin de déterminer cette capacité de sélection, on utilise le facteur de qualité, dont nous reparlerons.

Ci-dessus : Condensateur variable, diode au germanium et bobine électrique.

• La bobine est aussi un réservoir d'énergie, mais elle stocke l'énergie sous forme magnétique. Elle s'oppose également à toute variation du courant : lorsque le courant augmente, elle réagit en retardant cette augmentation, en accumulant de l'énergie. Lorsqu’il diminue, elle réagit en déstockant son énergie pour s'opposer à cette diminution.

• Le circuit LC

On appelle circuit LC un circuit composé d’une bobine et d’un condensateur.

Le circuit LC combine les propriétés des deux composants permettant le phénomène de résonance électrique.

Au moment où le courant entre dans le circuit, le condensateur est donc rempli d’énergie, alors que la bobine en est vide. On peut donc supposer un transfert d’énergie entre les deux réservoirs :

Lorsque la bobine est vide, elle “aspire” l’énergie électrique. Et lorsque le condensateur est vide, la bobine déstocke donc son énergie et recharge le condensateur. On appelle ce phénomène “résonance électrique”, qui se produit à une “fréquence de résonance donnée” :

Excité par l'intermédiaire des ondes radio, le circuit LC entre en résonance. La résonance se traduit par de fortes oscillations du courant iLC (en rouge) ainsi que par l'apparition d'une tension vL à ses bornes. Cette tension vL sera utilisée par le poste

à galène pour faire fonctionner les écouteurs.

Si on étudie l’énergie présente dans le condensateur, on obtient le schéma ci-dessous

On remarque que l'on obtient un signal similaire à celui d'une onde. Pour être exact, il correspond à la porteuse modulée, mais si on regarde de plus près, on s'aperçoit que l'infinité de signaux dont elle est sensée être constituée ont disparus ! On dit que le circuit LC effectue la première étape de démodulation en absorbant le signal oscillant et donc en supprimant

l’onde porteuse.

Cette étape se joue sur la vitesse de stockage et de déstockage du condensateur :

Lorsque la tension croit, elle charge le condensateur; lorsqu'elle a atteint son maximum, le condensateur est chargé.

La tension commence à décroitre, mais de manière brutale.

Le condensateur commence alors à se décharger, ce qui ralenti la chute réelle de tension aux bornes de l'écouteur correspondant à la tension en rouge et en orange sur le schéma.

Mais, alors que le condensateur n'a pas fini de se décharger et la tension a déjà ré-augmentée et se remet à charger le condensateur. Ainsi, on voit sur le schéma la "tension réelle" dans le condensateur comparée à celle uc bornes du circuit LC.

Ceci a pour effet de supprimer les variations brutales du courant.

Le circuit “lisse” donc la courbe et permet de reproduire la courbe initiale.

La valeur du condensateur doit bien entendu être adaptée :

Si sa valeur est trop faible, il se déchargera trop rapidement et le courant aura tendance à suivre de trop près la courbe.

Si sa valeur est trop importante, il s'éloignera encore une fois de la courbe réelle.

• Facteur de Qualité

Afin de déterminer la capacité sélective d’un circuit LC, on utilise le facteur de Qualité, noté Q et sans unité. Il est défini par :

Avec [image] la fréquence de résonance (fréquence à laquelle le gain est maximal) et [image] la largeur de la bande passante (largeur de fréquences captées).

Donc plus le facteur de qualité est élevé, plus la bande passante est petite. Le facteur de qualité permet donc de quantifier la "qualité d'un filtre : plus Q est élevé, plus le filtre est sélectif et ainsi, il évitera de capter plusieurs signaux en même temps, donc d’entendre plusieurs radios en même temps.

Sur le schéma, FR est la fréquence de résonance. B correspond à la bande passante, il s'agit des valeurs de fréquences captées par le poste.

B doit être compris entre FR-x et FR+x. x dépend du facteur de qualité du signal, plus le facteur de qualité est élevé, plus il sera petit.


IV/ C) Démodulation et émission du son

Vu dans ... https://radio-communication-tpe.webnode.fr

Radio Communication - TPE
TPE réalisé en 1ère S au Lycée le Likes
  • I/ Histoire de la radio-communication
  • II / Qu'est-ce qu'une onde ?
  • III / L'émission de l'onde
    • A) Modulation et démodulation
    • B) Partie expérimentale sur la modulation
  • IV / De la réception de l'onde à l'émission du son
    • A) Plan du poste à galène
    • B) Condensateur et Bobine : circuit LC
    • C) Démodulation et émission du son
    • D) Partie expérimentale

III/ Démodulation et émission du son

• La diode au germanium

Dans le poste à galène, la galène (morceau de plomb) est remplacée par la diode au germanium, celle ci fait le même office que la galène. Elle joue le rôle de démodulateur : elle supprime la porteuse et les alternances négatives du signal obtenu par les variations d’énergie. (cf. la dernière image)

Nous le mettons en évidence par le bias d'une expérience en branchant une diode et une résistance en série à un générateur alternatif.

On obtient les valeurs de la tension aux bornes de la résistance à l'oscilloscope :

On remarque que lorsque le courant va dans le sens passant de la diode, alors la tension aux bornes de la résistance est

positive. Lorsqu'il passe dans le sens bloqué de la diode, la tension est nulle.

Ainsi, les alternances négatives sont supprimées.

• Les écouteurs

Les écouteurs permettent la dernière phase de démodulation en supprimant les oscillations de la porteuse.

Lorsque la tension croit, elle charge un petit condensateur (différent d'un condensateur variable, mais de même nom), lorsqu'elle a atteint son maximum, le condensateur est chargé.

La tension commence à décroitre, mais de manière brutale.

Le condensateur commence alors à se décharger, ce qui ralenti la chute réelle de tension aux bornes de l'écouteur correspondant à la tension en rouge et en orange sur le schéma.

Mais, alors que le condensateur n'a pas fini de se décharger et la tension a déjà ré-augmentée et se remet à charger le condensateur. Ainsi, on voit sur le schéma la "tension réelle" dans le condensateur comparée à dans les écouteurs.

Ceci a pour effet de supprimer les variations brutales du courant.

Le circuit “lisse” donc la courbe et permet de reproduire la courbe initiale.

La valeur du condensateur doit bien entendu être adaptée :

Si sa valeur est trop faible, il se déchargera trop rapidement et le courant aura tendance à suivre de trop près la courbe.

Si sa valeur est trop importante, il s'éloignera encore une fois de la courbe réelle.


IV/ D) Partie expérimentale

Vu dans ... https://radio-communication-tpe.webnode.fr

Radio Communication - TPE
TPE réalisé en 1ère S au Lycée le Likes
  • I/ Histoire de la radio-communication
  • II / Qu'est-ce qu'une onde ?
  • III / L'émission de l'onde
    • A) Modulation et démodulation
    • B) Partie expérimentale sur la modulation
  • IV / De la réception de l'onde à l'émission du son
    • A) Plan du poste à galène
    • B) Condensateur et Bobine : circuit LC
    • C) Démodulation et émission du son
    • D) Partie expérimentale

IV/Partie expérimentale

• Condensateur variable

Nous avons donc acheté un condensateur variable contenant un condensateur de 470 pF et un plus petit de 250 pF

(pF: pico farad).

Nous avons décidé de construire notre bobine à partir de la valeur moyenne du condensateur, soit 500 pF afin d’éviter de la faire varier inutilement en tournant le rotor.

Mesure des valeurs des condensateurs pour différentes positions à l’aide un multimètre :

Condensateur variable | Petit condensateur | Grand condensateur | Petit + Grand
Totalement enfoncé | 0.20 nF | 0.44 nF | 0.70 nF
A moitié enfoncé | 0.05 nF | 0.09 nF | 0.21 nF
Totalement sorti | 0.00 nF | 0.00 nF | 0.00 nF
enfoncé jusqu’au Premier trait | 0.12 nF | 0.29 nF | 0.47 nF
Second trait | 0.07 nF | 0.12 nF | 0.25 nF
Troisième trait | 0.01 nF | 0.02 nF | 0.09 nF

• Création de la bobine

Pour fabriquer la bobine nous avons utilisé du fil de cuivre de bobinage. Il est vernis donc isolant ce qui est nécessaire

pour faire une bobine. Nous avons déterminé le nombre de spires nécessaires afin de capter plus facilement la BBC, en évitant de faire varier de façon trop importante la capacité du condensateur variable.

L = inductance de la bobine en Henry

f = fréquence en Hertz, soit 198 000 Hz, la fréquence de la BBC.

C = capacité électrique en Farads : environ 500 pF

<=> L=1/((2π x f)²xC)

=1/((2π x198000)²x500x10-12)

=1/774

=1.29x10-3 H

=1290 µH

On peut ensuite calculer le nombre de spires sur une bobine de diamètre 63mm et de longueur 10 cm.

d = diamètre en millimètres, soit 63mm l = longueur en millimètres, soit 100mm

L = inductance de la bobine en microHenry, soit 1290µH

n = nombre de spires

<=> n²= (460*L*d+1000L*l)/d²

n=√[(460Ld+1000Ll)/d²]

n=√[(460x1290x63+1000x1290x100)/63²]

n=√[41921]

n=205

Il faut faire 205 tour de fil de cuivre sur 10 cm pour obtenir une inductance de 1290 µH.

• Calcul de la résistance de la bobine

Une bobine, même si elle n’est qu’un enroulement de fil, possède une résistance parasite. Mais pour la mesurer les

multimètres ne sont pas assez précis, surtout pour les petites valeurs. Cette expérience nous permet de vérifier la résistance de notre bobine.

En régime sinusoïdal, le rapport U/I s'appelle impédance, se note Z et s'exprime en Ω.

On a : Z = Lω+ R

où R est la résistance de la bobine

ω est la pulsation

L l’inductance.

Cette formule se rapporte à la loi d'Ohm, car on a R = U/I

Donc, Z = Lω + R

= Lω + U/I

Or, si le régime n'est plus sinusoïdal est que le courant est continu, les pulsations ω sont nulles. On a donc :

Z = R = U/I

Pour plus de facilité, nous utilisons un courant continu afin de déterminer la résistance qui a donc pour formule :

R=U/I

avec R = Résistance en Ohms

Ur = Tension en Volts

I = Intensité en Ampères

Schéma d'un montage pour calculer la résistance de la bobine

En premier nous calculons le courant I.

I=Ur/R

=12.023/1000

=12.023-3 A

=12.023 mA

Puis la résistance :

U bob= Rbob x I

<=> R bob=U bob/ I

=0.0238/12.023x10-3

=1.98 Ω

La résistance de la bobine est de 1.98 ohm.

En nous aidant d’un multimètre, nous calculons alors l’inductance de la bobine pour différentes fréquences en réutilisant

les formules utilisées précédemment :

fréquence | 100 | 1 000 | 10 000 | 100 000 | 198 000 | 1 000 000
Ueff bob(V) | 0.017 | 0.076 | 0.747 | 7.99 | 5.72 | 2.586
Ur (V) | 7.34 | 7.34 | 7.3 | 3.894 | 4.823 | 2.043
I (mA) | 7.34 | 7.34 | 7.3 | 3.894 | 4.832 | 2.043
U/I | 2.32 | 10.35 | 102.33 | 2051.87 | 1183.77 | 1118.94
Lω | 0.34 | 8.37 | 100.35 | 2049.89 | 1181.79 | 1116.96
L (en µH ) | 541 | 1332 | 1597 | 3262 | 949.9 | 177.7

Les valeurs de l’inductance que nous trouvons sont assez étranges : nous trouvons une inductance de 949 µH au lieu de

1290 µH pour une fréquence de résonance sensée être de 198 000 Hz. Nous supposons alors que le multimètre n’est pas précis pour des tensions avec des fréquence si élevées. C’est pourquoi nous réalisons de nouveau les calculs mais avec un oscilloscope.

fréquence (Hz) | 100 | 1 000 | 10 000 | 100 000 | 198 000 | 1 000 000
Ubob (V) | 0.026 | 0.12 | 1.2 | 10 | 9.2 | 10
Ur (V) | 11.2 | 11.2 | 11.2 | 5.8 | 6.2 | 6.8
I (mA) | 11.2 | 11.2 | 11.2 | 5.8 | 6.2 | 6.8
U/I | 2.32 | 10.7 | 107 | 1724 | 1484 | 1470.5
Lω | 0.32 | 8.7 | 105 | 1722 | 1482 | 1468.5
L (µH) | 509 | 1384 | 1671 | 2740 | 1191 | 233

Nous trouvons pourtant des valeurs sensiblement identiques, le problème ne vient donc pas du multimètre. Nous

décidons alors de déterminer la fréquence de résonance du circuit LC pour trouver la valeur d’inductance de la bobine.

• Détermination de la fréquence de résonance

Pour déterminer la fréquence de résonance du circuit LC, nous réalisons le circuit ci-dessous, et lisons les valeurs sur

l'oscilloscope.

En la déterminant, nous trouvons qu'elle est de 120 000 Hz, cela ne correspond pas à la fréquence de la BBC de

198 000 Hz.

Schéma du montage pour trouver la fréquence de résonance

Nous soupçonnons une inductance parasite très forte car la bobine possède deux couches superposées. Le schéma

ci-dessous permet de mettre en évidence la capacité parasite de la bobine. Comme il y a deux couches de fil de cuivre

superposées (bobine à couche double), cette capacité parasite est deux fois plus importante.

Pour remédier à ce problème nous avons donc changé la bobine pour une bobine à couche simple, où la longueur l de

la bobine est proportionnelle au nombre de spires : l=0.7x n où 0.7mm est l’épaisseur du fil de cuivre.

Nous redéterminons alors le nombre de spires nécessaires :

L = inductance de la bobine en micro Henry, soit 1290µH

n = nombre de spires

d = diamètre en millimètres, soit 63mm

<=> L.(460.d+100.l) = d².n²

<=> -d².n² + 1000.L.l + 460.L.d = 0

<=> -d².n² + 700L.n + 460L.d = 0 ← On remplace l par 0,7.n, donc 1000.L.l = 700.L.n

<=> -63².n² + 700.1290.n + 460.1290.63=0

<=> -3969n² + 903000n + 460.1290.63=0

C’est une équation du second degré avec a= -3969; b=903000 et c=460x1290x63

On a ∆ = b² -4*a*c

= 903000²+4x3969x460x1290x63

n =(-b-√Δ)/2a

n = (-903000-√Δ) / -(2x3969)

n ≈ 260

Notre nouvelle bobine doit donc avoir 260 spires pour une inductance de 1290µH.

Photographie de la nouvelle bobine enroulée sur un tube de PVC.

Après avoir fabriqué notre nouvelle bobine nous avons monté notre circuit LC.

Nos suppositions étaient justes car nous avons trouvé la bonne fréquence de résonance en refaisant les calculs.

Il nous reste à démoduler le signal et à amplifier le son.

• Amplificateur et son

Une fois le signal démodulé en partie par la diode il faut l’écouter avec un écouteur à cristal haute impédance. Pourtant

nous n’avons par réussi à en obtenir un qui fonctionne.

C’est pourquoi nous avons décidé d’amplifier le signal haute impédance grâce à un ampli opérationnel pour pouvoir

l’écouter avec un écouteur normal ou une enceinte amplifiée.

Nous avons utilisé un amplificateur de type OP (cf image)

Si on étudie le circuit de l’amplificateur, on obtient le circuit ci-dessous :

On constate par calculs que la tension de sortie sera égale à la tension d’entrée multipliée par le rapport

(15000Ω+1000Ω)/1000Ω=16

Donc le signal est amplifié d’un facteur 16, c’est à dire que la tension sera 16 fois plus forte. Ce qui va permettre de le

rendre audible par un écouteur ou une enceinte amplifiée.

Après cela nous avons réussi à écouter la radio et nous avons même été surpris de la qualité du signal sonore pour un

poste de radio si rudimentaire. Cependant dans les sales de laboratoire nous n’entendions rien du fait de toutes les

interférences électromagnétiques (Ordinateur, néons…).

Il nous a fallu aller dehors pour entendre très bien trois radios : la BBC, RTL et radio Luxembourg.

Ci-dessus : notre radio. On branche les composants tel l’antenne, la prise de terre et l’écouteur aux prises à

gauche de la photographie.

Vidéo :

Conclusion expérimentale :

Notre but était donc de créer une radio AM car la FM n’était pas intéressant d’un point de vue de la construction et de

l’enrichissement de ses connaissances. Car les pièces sont déjà toutes faites.

Pour notre radio, nous avons eu quelques difficultés au niveau de la réalisation de la bobine car l’inductance de la

première bobine ne convenait pas. Afin d’y remédier, nous avons du la changer en faisant varier le nombre de spires.

De plus, nous n’avons pas trouvé d’écouteur à cristal à haute impédance. Nous avons donc pris des écouteurs

classiques, mais en rajoutant un amplificateur au circuit pour augmenter la qualité sonore.

Nous avons aussi ressenti des problèmes au niveau de l’écoute car dans les lieux où nous avons travaillé (lycée), il y

avait beaucoup d’interférences ce qui rendait l’écoute très difficile. Une fois ces problèmes résolus nous avons réalisé un

poste à galène, et réussis et capter trois stations différentes. Cette expérience nous a permis de mieux comprendre le

fonctionnement concret d’un poste à galène.

  • Suite : CONCLUSION


page1

page2

page3

page4

page5

page6

page7

page8


D:\CONTROL\EDITOR\PDF_Tomahawk PDF+\Pdf Conversion\Administrateur\cibot-radio.baby.54\cibot-radio.baby.54

Vu dans ... cibot-radio.baby.54.PDF

page 01
page 02
page 03
page 04

Vu dans ... cibot-radio.baby.54.PDF


Poste TSF 1 lampe tmbg 1923

Pour initier les débutants ou les passionnés des débuts la radio sur l’utilisation des lampes, j’ai pensé que le mieux était d’expliquer par un exemple de réalisation.

L’histoire et le fonctionnement des lampes radio est très bien expliqué par des spécialistes sur le WEB.

La lampe choisie pour ce poste, est une TMBG : Tube Militaire Bigrille fabriquée en 1916 en France pour des besoins de l’armée.

L’idée initiale, c’était de construire un petit poste TSF pour les soldats, dont bon nombre de versions ont été publiées dans la presse durant « La Drôle de Guerre » et qui ont soutenu le moral de nos « braves troufions » sur la ligne Maginot. ( Petite note de J2M " pas de ligne Maginot en 14-18 ! " )

La réalisation montrée est très proche de celle décrite dans Radiofil N°43 de mars – avril 2011. Merci Patrick Dehayes qui m’a donné l’idée de faire ce petit poste.

Fabrication :

Après une chasse aux composants d’époque qui à durée un peu plus d’un an, brocantes dans les salons radio, bricolage perso, j’ai assemblé le tout et ça fonctionne à merveille.

- la lampe bigrille TMBG de 1916 achetée en Belgique dans son carton d’origine avec garantie !!!!

- le rhéostat, le CV et boutons, achetés à Ouville l’Abbaye à la brocante radio annuelle.

- coffret, bobinages et déco, réalisation personnelle.

Voyons maintenant, comment ça fonctionne :

Le circuit oscillant composé des bobinages (commutables Petites Ondes / Grandes Ondes) et du condensateur variable d’environ 700 pico Farad détermine la résonance sur les gammes de fréquences recherchées. Ce circuit oscillant alimenté par l’antenne et la terre est raccordé à la première grille de la lampe.

La détection se fait par la proximité du filament (jouant le rôle de cathode) ou les électrons émis par la mise sous tension sont dirigés dans un seul sens, comme le ferait une diode de détection. La deuxième grille amplifie ce signal qui est renvoyé à la première grille par l’intermédiaire d’une résistance et d’un condensateur fixe. Ce concept baptisé par nos anciens poste à réaction et pour ce montage, à super réaction.

Le montage à réaction fonctionne comme un oscillateur, pour éviter l’accrochage ou l’on entendrait que des harmoniques, le signal est dosé par le rhéostat pour trouver le point d’écoute le plus favorable.

Difficile de faire plus simple !!!

F4ETA, Gérard ... Vu dans ... http://f4kiw.pagesperso-orange.fr/nouvelle_page_10.htm


Vu dans ... http://www.tsf-passion.fr/radios-tsf/les-artistiques/recepteur-po-go-4-lampes-chauffage-direct

KIT Récepteur PO-GO 4 lampes chauffage direct Réf. E02-01

KIT Récepteur PO-GO 4 lampes chauffage direct Réf. E02-01

Disponibilité : en stock

385,00 €

Les années 35 à 45 ont été prolifiques en production de réepteurs de TSF. La demande de la clientèle est forte et de nombreux ateliers se sont installés en proposant des prestations plus ou moins complètes en fonction de leurs compétences: les plus modestes achetaient des châssis équipés et en état de fonctionnement, il leur suffisaient alors de les compléter par une ébénisterie personnalisée. Les plus hardis prenaient en charge la totalité de la fabrication.

Ce récepteur qui vous est proposé en pièces détachées a été développé avec l'idée de conserver l'esprit de ces pionniers constructeurs. La majorité des éléments qui le constitue sont des produits neufs mais issus de stocks anciens dont le fonctionnement a été vérifié.

Ce modèle de récepteur est équipé de tubes radio octal à chauffage direct fabriqués aux USA vers 1938 pour équiper le matériel militaire portable. Le choix s'est porté sur un montage à amplification directe à 2 étages (Tuning Radio Frequency Receiver pour les Anglo-Saxons). Les performances exceptionnelles de ce récepteur sont directement liées à la qualité des 2 transformateurs HF blindés qui l'équipent et qui ont été mis au point dans nos ateliers.

Tous les éléments sont assemblés sur un châssis métallique percé à la manière de nos anciens constructeurs. Un guide de montage complet vous fournira toutes les instructions pour mener à terme votre travail.

Plusieurs options destinées à compléter ce récepteur s'offrent à vous:

- Alimentation par bloc support de piles 1,5 V et 67 V E02-01A2 et livré avec leurs piles (la pile 67 V étant de notre conception C03-01)

- Bloc d'alimentation secteur délivrant les mêmes tensions (Disponible début Avril 2017).

- Cadran rectangulaire de condensateur variable avec aiguille indicatrice des fréquences .(Disponible 15 Mars 2017).

Aujourd'hui, l'habillage ou ébénisterie reste à votre initiative et nous sommes convaincus qu'une décoration personnalisée saura mettre en valeur cet appareil original et unique.

  • Caractéristiques mécaniques
  • Caractéristiques électriques
  • Emballage / Accessoires

Dimensions: Largeur 200 mm x Hauteur 127 mm x Profondeur 115 mm (A laquelle il faut ajouter 12 mm pour les axes des organes de commande).

Poids: 1200 g avec options alimentation par piles et option cadran de CV

Bande GO: 160 à 270 kHz

Bande PO: 600 à 1600 kHz

Consommations électriques:

7 mA anodique pour une Haute tension de 67 V

200 mA pour les filaments sous 1,5 V

Les divers éléments composant le Kit ont été vérifiés et identifiés avant expédition et sont regroupés par familles dans un emballage commun ou emballé unitairement.

Si des options ont également été sélectionnées, ces dernières seront insérées dans l'emballage principal du Kit Récepteur PO-GO.


superheterodyne

Vu dans ... http://tsf.pagesperso-orange.fr/tsf/sh_somm.html

La découverte de ce procédé de réception est attribuée à Lucien Lévy en 1918. Il faudra attendre la fin des années 1920 pour que ce dispositif soit mis à la portée du grand public. C'est le procédé encore employé sur les récepteurs actuels (radio, TV,...). Le mot le mot "superhétérodyne" n'est plus utilisé, on préfère parler de "changement de fréquence". PRINCIPE DU SUPERHETERODYNE : LE CHANGEMENT DE FREQUENCE Publicité dans “La science et la Vie” N°89 - Novembre 1924 Le but est de convertir la fréquence d’un émetteur en une autre fréquence beaucoup plus facile à amplifier. Sur les premiers “supers”, on convertissait la fréquence de l’émetteur que l’on voulait recevoir en 55kHz, fréquence bien adaptée aux triodes de l’époque (vers 1925), ce qui permettait d’obtenir une grande sensibilité et une sélectivité inégalée par rapport autres procédés. LE MELANGEUR Dans les premiers étages du récepteur, on "mélange" la tension du circuit d'antenne avec la tension d’un générateur sinusoïdal, l'oscillateur local (autrefois les mots “oscillateur” et “hétérodyne” étaient synonymes). Le mot "mélange", n'évoque pas une opération bien précise. Pendant longtemps on a effectivement mélangé ces deux tensions n'importe comment et les résultats obtenus dans les années 1920 n'ont pas convaincu les auditeurs : sifflements, distorsions, nombre important de réglages... A l’origine, le “superhétérodyne” était un récepteur compliqué, réservé aux spécialistes, contesté pour sa qualité sonore, mais très sensible et sélectif. Récepteur DUCRETET RM7 - 1926 - 13 boutons en façade et des bobines à changer à l'intérieur pour les diverses gammes d'ondes [image] En théorie le “mélange” idéal est la multiplication. La courbe rouge ci-dessous représente le résultat de la multiplication de la tension Vant provenant de l’antenne par la tension Vosc de l’oscillateur local. Le schéma ci-contre, montre que l’on peut considérer le résultat de la multiplication (courbe rouge), comme la somme de deux tensions de fréquences différentes (courbes noires) En règle générale, la multiplication d’une tension de fréquence f1 par une tension de fréquence f2, produit une tension de fréquence (f1 - f2) plus une tension de fréquence (f1 + f2) Ne doutons pas que tous les spécialistes en mathémathiques auront reconnu dans ces explications graphiques, des formules qui se trouvent dans tous les manuels de trigonométrie : sin a x sin b = 1/2 (cos (a - b ) - cos (a + b)) ou cos a x cos b = 1/2 (cos (a - b) + cos (a + b)) [image] MOYENNE FREQUENCE (dite aussi FREQUENCE INTERMEDIAIRE) Le multiplicateur est suivi d'un amplificateur sélectif réglé sur une fréquence fixe : l'étage Moyenne Fréquence qui permet de sélectionner un émétteur particulier. EXEMPLE - L'étage moyenne fréquence est accordé sur fMF = 135 kHz (fréquence utilisée vers 1935) . Pour fosc = 800 kHz, une station qui émet sur la fréquence fant = 665 kHz produira, après multiplication, une composante de fréquence 800 - 665 = 135 kHz qui sortira amplifiée de l’étage Moyenne Fréquence. La fréquence de 665 kHz de l’émetteur a été convertie en 135 kHz AVANTAGES : - Pour sélectionner un émetteur particulier de fréquence fant, il suffit de modifier la fréquence de l’oscillateur local de telle sorte que la différence : fosc - fant = 135 kHz. - La fréquence d'accord de l'étage Moyenne Fréquence est fixée une fois pour toutes et on peut optimiser sa courbe de sélectivité (bande passante idéale de 9 kHz) qui restera valable quelle que soit la station écoutée. FREQUENCE IMAGE En réalité, un récepteur réglé comme indiqué au paragraphe précédent (fosc = 800 kHz) peut recevoir 2 stations distinctes, celle dont la fréquence est 665 kHz comme prévu, mais aussi une station de fréquence 935 kHz. En effet, après le mélangeur, une telle fréquence produit une composante à 935 - 800 = 135 kHz qui sera aussi amplifiée par l’étage Moyenne Fréquence. Cette fréquence non désirée est la “fréquence image” de la fréquence recevoir. On doit éliminer la fréquence image, avant l’étage mélangeur. Un circuit d’antenne accordé sur la fréquence à recevoir permet d’affailir suffisemment la fréquence image. Ce circuit est appelé “Présélecteur”. SCHEMA DE PRINCIPE DEFINITIF : Le présélecteur, dont l’accord est réglée par le condensateur variable "CVaccord" permet de sélectionner la station que l'on veut recevoir et d'éliminer la fréquence image de cette station. Le présélecteur n'intervient pratiquement pas dans la sélectivité globale du récepteur. Son rôle n'est que de séparer deux fréquences relativement éloignées (2 x fMF = 270 kHz dans l'exemple ci-dessus). C’est l’étage Moyenne Fréquence qui détermine les qualités de sélectivité du récepteur pour séparer deux émetteurs de fréquences voisines. Un montage typique des années 1950 On reconnait l'amplificateur Moyenne Fréquence au deux transformateurs qui assurent les liaisons et la sélectivité de cet étage. Depuis l'apparition des lampes à grille écran (tétrodes, penthodes) , une seule lampe suffit pour donner à l’étage Moyenne Fréquence un gain très important.


Récepteur superhétérodyne — Wikipédia

Vu dans ... https://fr.wikipedia.org

Récepteur superhétérodyne

Condensateur variable double utilisé dans les récepteurs superhétérodynes.

Historique

Le mot « superhétérodyne » est composé du grec hétéro « différent » et dyne « puissance ». Le terme « Hétérodyne » fait allusion à un battement produit par deux ou plusieurs porteuses radio appliquées à un détecteur. Il est originalement utilisé pour le mélange hétérodyne inventé par un ingénieur canadien, Reginald Fessenden. Son invention qui rend audibles des transmissions en code Morse à l'aide d'un alternateur d'Alexanderson [ 1 ] .

Avec les émetteurs à étincelles, qui sont très répandus à cette époque, un signal Morse consiste en de courtes rafales de porteuses très fortement modulées qui peuvent clairement être entendues comme des trains d'impulsions ou de crachements dans les écouteurs du récepteur. De son côté, le signal de l'alternateur d'Alexanderson n'a pas ce type de modulation et les signaux en code Morse se réduisent à des séries de clics ou de plocs. L'idée de Fessenden est d'utiliser deux alternateurs d'Alexanderson, l'un produisant une porteuse de fréquence plus élevée de 3 kHz par rapport à l'autre. Dans le détecteur du récepteur les deux porteuses génèrent par battement une tonalité de 3 kHz ce qui permet d'entendre le code Morse comme une série de bips de 3 kHz . Fessenden invente le terme d'« hétérodyne » voulant dire ici : généré par une différence de fréquences.

Il abandonne toutefois son projet car les oscillateurs locaux disponibles à cette époque manquent de stabilité en fréquence [ 2 ] . Plus tard, avec l'apparition des triodes, on peut obtenir le même résultat par l'adjonction d'un oscillateur local dans le récepteur, appelé aussi BFO (Beat Frequency Oscillator). Si on fait varier la fréquence du BFO, la note de l'hétérodynage varie aussi. Si les fréquences sont trop éloignées l'une de l'autre, le battement devient ultrasonique, et donc inaudible.

L'invention de Lucien Lévy

C'est à Lucien Lévy, chef du laboratoire du Centre radiotélégraphique militaire de Paris que l'on doit la mise en œuvre du superhétérodyne bien que le principe avait été indiqué par l'Allemand Alexander Meissner en 1914. Le français Paul Laüt, du même laboratoire que Lévy aurait également été un précurseur en 1916. Lévy déposa deux brevets le 4 août 1917 et le 1er octobre 1918, et l'antériorité du brevet de Lévy sur celui d'Amstrong sera reconnue par la Cour d'appel du district de Columbia en 1928. L'allemand Schottky qui avait également déposé un brevet en juin 1918 reconnaîtra l'antériorité de Lévy en 1926 [ 3 ]

Intuitions et contributions d'Edwin Armstrong

Le principe de l'hétérodyne est repris en France en 1918 par le major Edwin Armstrong de l' US Army au cours de la Première Guerre mondiale. Il invente ce récepteur pour surmonter les difficultés rencontrées avec les tout premiers tubes à vide de type triode dans les amplificateurs à haute fréquence des installations radio destinées à la radiogoniométrie. Contrairement aux récepteurs de radiocommunication — qui se contentent de rendre le signal transmis audible — la radiogoniométrie nécessite de faire des mesures de la force du signal reçu et imposent donc que l'amplification de la porteuse reçue soit linéaire.

Découverte de l'hétérodyne

On a déjà noté dans le passé que si on laisse un récepteur à réaction partir en auto–oscillation, d'autres récepteurs situés à proximité peuvent subitement changer de fréquence. Armstrong et al. finissent par en déduire qu'il s'agit d'un hétérodynage ultrasonique entre la fréquence de la porteuse reçue par le récepteur et la fréquence de l'oscillateur situé à côté. Par exemple, si une station émet sur 300 kHz et que l'oscillateur local du récepteur est calé sur 400 kHz , la station sera entendue, non seulement sur les 300 kHz de départ, mais aussi sur 100 kHz et sur 700 kHz ( 400 kHz – 300 kHz et 400 kHz + 300 kHz ).

Dans les premiers systèmes il faut connecter en cascades des douzaines de triodes à faible gain (parfois plus de 100) pour obtenir un résultat exploitable, ce qui nécessite une énorme puissance électrique et une équipe de techniciens pour en assurer la maintenance. Cependant l'intérêt du système est si important que l'Amirauté du Royaume–Uni considère que ces coûts sont justifiés.

Amplification des ondes courtes

Cependant, à ce moment, il n'existe aucun amplificateur pour « ondes courtes » (c'est-à-dire, dans ce cas, d'une fréquence supérieure à 500 kHz) qui soit opérationnel en raison des caractéristiques des triodes de cette époque. C'est alors qu'Armstrong voit dans la réception hétérodyne une solution potentielle à l'amplification des « ondes courtes » car la fréquence du battement conserve la modulation originale mais sur une porteuse de fréquence plus basse. Pour écouter, par exemple, une fréquence de 1 500 kHz , on peut mettre en place un oscillateur sur 1 560 kHz ce qui donne un hétérodynage de 60 kHz , fréquence beaucoup plus adaptée à l'amplification par les triodes de l'époque. Armstrong nomme cette fréquence « fréquence intermédiaire » (FI).

« En décembre 1919 le Major E. H. Armstrong rend publique une méthode indirecte pour permettre l'amplification des ondes courtes appelée superhétérodyne. L'idée est de réduire la fréquence originale, disons de 1 500 000 cycles ( 200 m ), à une fréquence ultrasonique qui puisse être amplifiée efficacement, puis d'injecter cette fréquence dans un amplificateur radio–électrique, et enfin de la redresser et de l'appliquer à un ou deux étages d'amplification sonore. » (QST Magazine de décembre 1922, page 11.)
Choix de la fréquence intermédiaire (FI)

Les premiers récepteurs superhétérodynes utilisent en réalité des fréquences intermédiaires assez basses, de l'ordre de 20 kHz , le plus souvent obtenues par l'auto–oscillation de transformateurs à noyau de fer. Cette technique les rend extrêmement sensibles aux interférences des fréquences images [ 4 ] , mais à cette époque le but est beaucoup plus de gagner en sensibilité que d'affiner la sélectivité. Grâce à cette technique, quelques triodes suffisent là où il fallait avant des douzaines de tubes.

Développement et commercialisation

Armstrong a la particularité de savoir mettre très rapidement ses idées en pratique si bien que le système est rapidement adopté par l'armée. Cependant, il deviendra moins répandu lorsque les stations de radios commerciales feront leur apparition dans les années 1920. Ceci est dû à plusieurs raisons dont la principale est que cette technique nécessite une triode supplémentaire pour l'oscillateur local ce qui augmente le prix de revient du récepteur et nécessite également une certaine dextérité pour le faire fonctionner. Les premiers récepteurs commerciaux sont à amplification directe [ 5 ] ce qui les rend plus populaires en raison de leur moindre coût et de leur facilité d'emploi. Armstrong vend finalement son brevet sur la réception hétérodyne à Westinghouse qui, à son tour, le vend à RCA, ce dernier ayant le monopole du marché des récepteurs superhétérodynes jusqu'en 1930 [ 6 ] .

Améliorations

Au cours des années 1920, les transformateurs de fréquence intermédiaire ressemblent énormément aux transformateurs de couplage des différents étages et sont bobinés de manière très semblable. Dans les années 1930 les perfectionnements des tubes électroniques gomment rapidement l'intérêt du faible coût des récepteurs à amplification directe et l'explosion du nombre de stations de radiodiffusion commerciales crée une forte demande pour des récepteurs à la fois moins chers et plus performants.

Tout d'abord, le développement de tubes à cathode à chauffage indirect permet de combiner le mélangeur et l'oscillateur dans un seul tube pentode. Très rapidement on voit apparaître des tubes multi–éléments de faible coût et spécialement adaptés à la réception hétérodyne. Ils autorisent des fréquences intermédiaires supérieures de l'ordre de 440 à 470 kHz éliminant ainsi le problème d'interférence par la fréquence image.

Au milieu des années 1930 l'amplification directe pour les récepteurs de radiodiffusion est tombée en désuétude. La réception hétérodyne est généralisée dans tous les récepteurs de télévision et de radiodiffusion. Les récepteurs superhétérodynes utilisent des fréquences intermédiaires supérieures, aux alentours de 440– 470 kHz , et emploient des bobines de fabrication identique à celles des antennes ou des oscillateurs. C'est pourquoi le terme de « transformateur de fréquence intermédiaire » est toujours utilisé de nos jours.

Les récepteurs modernes emploient un assemblage de filtres céramiques et/ou de filtres à onde acoustique de surface (SAW) aussi bien que des transformateurs de fréquence intermédiaire traditionnels.

Principe de fonctionnement

Un récepteur superhétérodyne est constitué essentiellement de quatre parties : un oscillateur local, un mélangeur qui mélange le signal de l'oscillateur local avec le signal reçu, un filtre fixe et un amplificateur de fréquence intermédiaire accordé (les parties centrales du schéma ci–dessous). Pour optimiser les coûts, on peut utiliser des éléments actifs pour l'oscillateur local et le mélangeur. Cet étage est parfois appelé converter .

Étape de réception
Schéma synoptique d'un récepteur hétérodyne.

La réception commence par le signal issu de l'antenne et comprenant la fréquence sur laquelle on veut se caler,

Les premiers récepteurs de type « autodyne » [ 8 ] avaient une fréquence intermédiaire basse de l'ordre de 150 kHz car à cette époque il était difficile d'entretenir une oscillation fiable à une fréquence plus élevée. Du coup, la plupart des récepteurs autodynes avaient besoin de systèmes d'accord d'antenne sophistiqués mettant parfois en jeu des bobines à accord double pour éviter les interférences dues à la fréquence image. Par la suite les récepteurs superhétérodynes ont été dotés de tubes spécialement conçus pour les étages oscillateurs / mélangeurs et qui autorisaient des fréquences intermédiaires bien plus élevées en réduisant sensiblement le problème de la fréquence image et en permettant ainsi l'emploi de systèmes d'accord des antennes plus simples et meilleurs marchés.

Aujourd'hui, pour résoudre ce problème on utilise plusieurs étages de fréquence intermédiaire, et dans certains cas, avec deux fréquences intermédiaires différentes. Par exemple, l'étage d'entrée doit être sensible de 1 à 30 MHz , la première moitié du récepteur sur 5 MHz et la deuxième moitié sur 50 kHz . Dans ce cas, il faut deux convertisseurs de fréquence et ce récepteur est dit « récepteur hétérodyne à double conversion ». Comme exemple, on peut citer les récepteurs de télévision dans lesquels le signal audio est obtenu à partir d'un deuxième étage de conversion à fréquence intermédiaire. Parfois, pour des applications spéciales, un récepteur peut présenter une fréquence intermédiaire beaucoup plus élevée que le signal reçu afin d'obtenir une réjection très efficace de la fréquence image.

Rayonnement de l'oscillateur local

Il est difficile de conserver le rayonnement d'un oscillateur local en–deçà du seuil de détection par un autre récepteur situé à proximité. Ceci veut dire qu'il y aura des interférences réciproques entre les différents récepteurs proches. En matière d'espionnage, le rayonnement de l'oscillateur permet de repérer un récepteur caché et d'en connaitre sa fréquence de fonctionnement.

Article détaillé : Compatibilité électromagnétique.

Bandes latérales parasites

Un oscillateur local génère un signal de fréquence unique dont la modulation d'amplitude est négligeable mais avec une modulation de phase aléatoire. Ces deux défauts diluent une partie de l'énergie du signal dans des bandes latérales de fréquence. Il en résulte un étalement des fréquences reçues là où justement on essaie d'avoir une bande passante la plus étroite possible. Il est donc important de minimiser au mieux la modulation de phase de l'oscillateur local en s'assurant, par exemple, qu'il n'entre jamais en mode non–linéaire.


texte01

Vu dans ... http://tsf.pagesperso-orange.fr/brico/brico01/texte01.html

Appareil indispensable pour tester l'émission des électrons par le filament. Il ne suffit pas que le filament soit bon "à l'ohmètre " pour que la lampe soit utilisable. Montage simple [image] [image] [image] Le calibre du milliampèremètre doit être de 0,5 mA. On diminuera la sensibilité d'un milliampèremètre plus sensible, en plaçant une résistance entre ses bornes (à déterminer expérimentalement). Ce n'est qu'avec un peu d'habitude que l'on reconnaîtra si une lampe est bonne ou mauvaise. Par exemple une triode type A 415 ou A 409 en très bon état donnera une déviation totale du milliampèremètre (calibre : 0,5 mA). On peut cependant l'utiliser même si la déviation n'est que de la moitié du cadran. Montage plus perfectionné La tension utilisée pour la mesure est régulée par le circuit LM 317. Pour le couple de résistances 680 / 820 Ohm, la mesure s’effectue sous 2,75 Volts. La position 1 sert à vérifier la continuité du filament La résistance ajustable de 22 kOhm est réglée pour avoir la déviation maximale quand les deux bornes F sont reliées. La position 2 permet de tester l'émission électronique du filament. Sur la position 1, en branchant deux cordons aux bornes F, l'appareil devient un ohmètre idéal pour tester les bobines d'écouteur ou de transformateur BF. On pourra ajouter un support pour tester les lampes "bigrille" (G, G' et P reliées)


RECEPTEURS RR-VM-1-B ET RR-VM-2-B CHAPITRE V

Vu dans ... http://meuble.radio.free.fr/meuble_radio/rr-10-b/chapitre_5.html

CHAPITRE V

THÉORIE DE FONCTIONNEMENT

5.1 ÉTAGE AMPLIFICATEUR HAUTE FRÉQUENCE.

Cet étage est constitué essentiellement par le tube à pente variable V 1 (6AM6) associé à un circuit accordé.

Ce circuit accordé se compose :

  1. D'une self constituée par le secondaire du transformateur haute fréquence d'attaque (L 11 à L 71 suivant la sous-gamme). Ce bobinage est pourvu d'un noyau magnétique réglable.
  2. Du condensateur variable d'accord CV 2.
  3. D'un trimmer constitué par :
    • Un condensateur ajustable à air (Ca 11 à Ca 71 suivant la sous-gamme).
    • Un condensateur fixe céramique pour la sous-gamme 1 seulement (C 138).
  4. D'un condensateur variable d'appoint d'antenne CV 2 permettant de compenser le déréglage apporté par l'utilisation d'aériens de caractéristiques différentes de celles de l'antenne fictive.
Un tube à gaz V 17 (NM 2) placé en parallèle sur le circuit accordé permet de protéger celui-ci en cas d'émission locale sur la fréquence d'accord.

La tension de V.C.A. est appliquée à la grille de commande par l'intermédiaire de R 2 découplée par C2.

Le primaire du transformateur haute fréquence (L 11 à L 71) est attaqué directement par l'aérien.

Le relais de désensibilisation K 1 court-circuite par l'intermédiaire de ses contacts " Travail " 3-4 et 5-6 les entrées antenne du récepteur.

L'excitation du relais K 1 commandé par l'alternat de l'émetteur peut être réalisée sous 12V à partir des bornes 3 et 4 de l'embase de raccordement J 11, ou sous 24 V à partir des bornes 4 et 5 de cette même embase.

Le potentiel de cathode du tube V 1 est défini par R 3 découplé par C 3 et par le pont constitué par R 4 et le potentiomètre R 96 découplé par C 4 et C 5.

Le pont est alimenté à partir de la ligne haute tension + 208 V.

L'alimentation écran est réalisée à partir de la haute tension + 208 V par l'intermédiaire de R 5 découplée par C 6 et C 14.

Le circuit plaque est constitué par un circuit accordé formé par :

  1. Une self constituée par le primaire du 2e transformateur haute fréquence (L 12 à L 72 suivant la sous-gamme).
  2. Un trimmer fixe (pour la sous-gamme 4 à 7 seulement C 130 à C 135).

Figure 8 - Etage amplificateur HF

Un circuit série additif constitué par L 82-Ca 82 est mis en service pour la sous-gamme 7.

L'alimentation du circuit plaque s'effectue à partir de la ligne haute tension + 208 V par l'intermédiaire de R 83 découplée par C 125, C 126 et C 137.

Le gain de cet étage est réglable de deux manières distinctes :

  1. Manuellement, par variation du potentiel de cathode par la manœuvre du potentiomètre R96 " GAIN HF ".
    NOTA. La manœuvre du potentiomètre R 96 " GAIN HF " modifie en même temps le potentiel de cathode des tubes V 4 (6BE6), V 7 (6BA6), V 13 (6BA6), intéressant respectivement l'étage de second changement de fréquence, le 2e étage amplificateur moyenne fréquence à 80 kc/s, l'étage amplificateur à 80 kc/s de V.C.A.
  2. Automatiquement, par variation du potentiel de grille de commande soumise à l'action de la tension V.C.A. lorsque celle-ci est en service.

5.2 ÉTAGE OSCILLATEUR DE RÉFÉRENCE.

Afin de permettre le réglage du récepteur en l'absence de porteuse ou de contrôler l'étalonnage du cadran an présence d'une émission dont la fréquence est connue, un oscillateur à quartz est incorporé. Utilisant le montage " Pierce ", celui-ci se compose essentiellement d'un tube oscillateur double triode V 12 (6J6), d'un quartz Y 2 de 100 kc/s de fondamentale, d'un quartz Y 3 de 2 Mc/s de fondamentale et de l'interrupteur S 16 " QUARTZ ".

L'alimentation en tension anodique de cet étage assurée par la fermeture de l'interrupteur S 16 " QUARTZ " est issue de la ligne + 105 V stabilisée et appliquée respectivement à la 1ere et 2e anode par R 77, découplée par C 90 par l'intermédiaire de R 82 découplée par C 89 et de R 78 découplée par C 86.

Figure 9 - Etage oscillateur de référence

La fréquence issue de cet oscillateur est prélevée sur la cathode et appliquée par l'intermédiaire de C 91 au primaire du 1er transformateur HF.

5.3 ÉTAGE OSCILLATEUR ET MÉLANGEUR DE PREMIER CHANGEMENT DE FRÉQUENCE.

Le bobinage (L 12 à L 72) associé au condensateur variable CV 3 constitue le circuit oscillant de liaison entre l'étage amplificateur haute fréquente et l'étage de 1er changement de fréquence.

Ce bobinage est muni d'un noyau de réglage à vis micrométrique et d'un trimmer à diélectrique à air (Ca 12 à Ca 72).

Le circuit de liaison attaque la grille G 3 du tube V 2 (6BE6) utilisé en mélangeur de 1er changement de fréquence.

Le potentiel de cathode de ce tube est déterminé par R 6 découplée par C 8.

L'alimentation écran du tube V 2 (6BE6) est assurée à partir de la ligne régulée + 105 V, par l'intermédiaire de R 8 découplée par C 9.

La charge plaque du tube V 2 (6BE6) est constituée par l'enroulement primaire du transformateur moyenne fréquence T 1 accordé sur 1.400 kc/s par C 17 et Ca 1 et alimentée à partir de la ligne + 208 V par l'intermédiaire de R 13 découplée par C 21.

La fiche de mesure J 2 permet l'attaque de la grille G 3 du cube V 2 mélangeur de 1er changement de fréquence.

L'étage oscillateur de 1er changement de fréquence se compose essentiellement d'un tube oscillateur V 3 (6AU6) et de l'enroulement (L 13 à L 73) associé au condensateur variable principal d'oscillation CV 4.

Le condensateur variable de correction CV 5 connecté en parallèle de CV 4 permet de compenser les écarts d'étalonnage susceptibles de se produire lors de l'échange éventuel du tube oscillateur V3 (6AU6).

Le bobinage (L 13 à L 73) connecté entre grille et plaque du tube oscillateur est muni d'un noyau magnétique de réglage à vis micrométrique et d'un trimmer à diélectrique à air (Ca 13 à Ca 73).

Les paddings C 92, C93, C 94, C 95, C 97, C 98, C 100, C 101, C 102, C 103, C 105, C 106, C 107, C 108 sont calculés de telle façon que la fréquence d'oscillation reste supérieure à 1.400 kc/s à la fréquence d'accord de l'étage haute fréquence du récepteur.

Figure 10 - Etage oscillateur et mélangeur de 1er changement de fréquence

Les contacts appropriés de la galette de commutation S 8 assurent deux fonctions distinctes:

  1. En position " LOCAL "
    1. La fermeture du circuit d'alimentation écran de V 3 au + 105V régulés par l'intermédiaire de R 11 découplée par C 13 et du circuit d'alimentation anodique + 105 V régulés par l'intermédiaire de R 10 découplée par C 12 et de la self oscillatrice.
    2. La continuité du circuit de liaison entre l'oscillateur local et la grille G 1 du tube mélangeur V 2 (6BE6) par l'intermédiaire de C 10.
      La fiche de mesure J 3 permet de mesurer la valeur du courant oscillant.
  2. En position " EXTERNE "
    1. La coupure de la ligne régulée + 105 V alimentant les circuits anode et écran du tube oscillateur V 3 (6AU6), mettant de ce fait cet étage hors service.
    2. Le raccordement entre la fiche coaxiale J 15 et la grille G i du tube mélangeur V 2 (6BE6), permettant ainsi la commande par oscillateur pilote extérieur.

5.4 ÉTAGE OSCILLATEUR ET MÉLANGEUR DE DEUXIÈME CHANGEMENT DE FRÉQUENCE.

Le signal à 1.400 kc/s apparaissant dans le circuit plaque du cube V 2 est transmis par l'enroulement secondaire du transformateur moyenne fréquence T 1, accordé sur 1.400 kc/s par C 18 et Ca 2, par l'intermédiaire du condensateur C 20, à la grille G 3 du tube V 4 (6BE6) utilisé en mélangeur de 2e changement de fréquence.

Le potentiel de cathode de ce tube est défini par le pont R 96-R 4 découplé par C 5 connecté entre le + 208 V et la masse et par R 18, découplée par C 23.

Le gain de cet étage est réglable de deux manières distinctes :

  1. Manuellement, en faisant varier le potentiel de cathode à l'aide de R 96.
  2. Automatiquement, par la variation du potentiel de grille G 3 soumise à l'action du V.C.A., celui-ci étant en service.
La grille G 3 de ce tube est soumise à l'action du V.C.A. par l'intermédiaire de R 16 découplée par C 22 et de R 17.

L'alimentation écran du cube V 4 (6BE6) est réalisée à partir de la ligne régulée + 105 V, par l'intermédiaire de R 20 découplée par C 24.

Figure 11 - Etage oscillateur et mélangeur 2e changement de fréquence

La charge plaque de cet étage de 2e changement de fréquence est constituée par l'enroulement primaire du transformateur T 2 accordé sur 80 kc/s par C 27, C 29 et Ca 3, alimenté à partir de la ligne + 208 V par l'intermédiaire de R 21 découplée par C 26.

Dans ce circuit apparaît le battement à 80 kc/s entre la première fréquence à 1.400 kc/s et l'oscillation locale à 1.320 kc/s.

L'oscillation à 1.320 kc/s nécessaire au 2e changement de fréquente est délivrée par l'étage oscillateur de 2e changement de fréquence composé essentiellement d'un tube oscillateur V 5 (6BA6) connecté en triode et d'un quartz Y 1 de 1.320 kc/s monté en " Pierce " entre grille et plaque du tube V 5.

Le condensateur ajustable Ca 85 permet de faire varier la fréquence nominale du quartz de ± 50 c/s.

Le potentiel anodique du tube V 5 (6BA6) est déterminé a partir de la ligne régulée + 105 V, par l'intermédiaire de R 74 et de R 75 découplées par C 83.

La fiche de mesure J 4 permet la mesure du courant oscillant.

5.5 1er ETAGE AMPLIFICATEUR MOYENNE FREQUENCE A 80 KC/S.

Le signal à 80 kc/s apparaissant dans l'enroulement primaire du transformateur moyenne fréquence T 2 est transmis par l'enroulement secondaire de T 2 accordé sur 80 kc/s par C 30 et Ca 4 et par l'intermédiaire de C 32 à la grille G 1 du tube V 6 (6BA6) utilisé en 1er amplificateur moyenne fréquence 80 kc/s.

Figure 12 - 1er Etage amplificateur moyenne fréquence 80 Kc

Le potentiel de cathode de ce tube, variable en fonction de la bande passante adoptée, est déterminé par la résistance R 26 ou par l'ensemble potentiométrique R 27-R 28-R 29-R 30 connecté entre le + 208 V et la masse et sélectionnés par les contacts appropriés de la section B de la galette de commutation S 6 ; cette disposition permet un gain de l'étage compatible en fonction de la bande passante adoptée.

Le gain du tube amplificateur moyenne fréquence 80 kc/s V 6 (6BA6) est, en outre, réglé automatiquement en fonction du signal à l'entrée, par l'action du V.C.A. asservissant la grille G 1 du tube V 6 par l'intermédiaire de R 24 découplée par C 33 et de R 25.

Le couplage entre enroulements primaire et secondaire du transformateur moyenne fréquence T 2 est modifiable à volonté par la manoeuvre de la clé " SELECTIVITE ", mettant en circuit ou hors circuit un enroulement de couplage supplémentaire par l'intermédiaire des contacts appropriés de la section A, de la galette de commutation S 6-AB.

Dans la position " 1 " du commutateur de sélectivité (bande étroite), seul le couplage entre enroulements primaire et secondaire est utilisé.

Dans la position " 2 " du commutateur de sélectivité (bande étroite), seul le couplage entre enroulements primaire et secondaire est utilisé.

Dans la position " 2 " du commutateur de sélectivité (bande moyenne), une fraction de l'enroulement de couplage supplémentaire est mise en service par l'intermédiaire de R 22.

Dans la position " 6 " du commutateur de sélectivité (bande large), la totalité de l'enroulement de couplage supplémentaire est mise en service par l'intermédiaire de R 23.

L'alimentation écran du tube V 6 (6BE6) est assurée à partir de la ligne régulée + 105 V par l'intermédiaire de R 31 découplée par C 35.

La charge anodique de cet étage est constituée par l'enroulement primaire du transformateur moyenne fréquence à 80 kc/s T 3 accordé sur 80 kc/s par C 38 et Ca 5. L'alimentation anodique est assurée à partir de la ligne + 208 V par l'intermédiaire de R 32 découplée par C 36.

Le couplage entre enroulements primaire et secondaire du transformateur moyenne fréquence T 3 est modifiable à volonté par la manoeuvre de la clé de commutation " SELECTIVITE " mettant en circuit ou hors circuit un enroulement de couplage supplémentaire, par l'intermédiaire des contacts appropriés de la section C de la galette de commutation S 6 A-B.

Dans la position " 1 " (bande étroite) du commutateur de sélectivité, seul le couplage entre enroulement primaire et secondaire est utilisé.

Dans la position " 2 " (bande moyenne) du commutateur de sélectivité, une fraction de l'enroulement de couplage supplémentaire est mise en service.

Dans la position " 6 " (bande large) du commutateur de sélectivité, la totalité de l'enroulement de couplage supplémentaire est mise en service par l'intermédiaire de R 33.

5.6 2e ÉTAGE AMPLIFICATEUR MOYENNE FRÉQUENCE A 80 KC/S.

Le signal à 80 kc/s apparaissant dans l'enroulement primaire du transformateur moyenne fréquence T 3 est transmis par l'enroulement secondaire accordé sur 80 kc/s par C 39 et Ca 6, et par l'intermédiaire de C 42 à la grille G 1 du tube V 7 (6BA6) utilité en 2e amplificateur moyenne fréquence à 80 kc/s.

Le potentiel de cathode du tube V 7 (6BA6) est défini par l'ensemble potentiométrique R 96-R 4 découplé par C 5, connecté entre la ligne + 208 V et la masse et R 38 découplée par C 44.

Le gain de ce tube est réglable de deux façons distinctes :

  1. Manuellement, par variation du potentiel de cathode à l'aide du potentiomètre R 96 " GAIN HF ".
  2. Automatiquement, par la variation du potentiel de grille soumise à l'action de la ligne de régulation de V.C.A. lorsque celui-ci est en service.
Cette tension de régulation est appliquée à la grille de commande du tube V 7 (6BA6) par l'intermédiaire de R 36 découplée par C 43 et R 37.

L'alimentation écran du tube V 7 (6BA6) est assurée à partir de la ligne régulée + 105 V par l'intermédiaire de R 39 découplée par C 45.

Figure 13 - 2e Etage amplificateur moyenne fréquence

La charge anodique de cet étage est constituée par l'enroulement primaire du transformateur moyenne fréquence T 4 accordé sur 80 kc/s par C 47 et Ca 7, et son alimentation est assurée à partir de la ligne haute tension + 208 V par l'intermédiaire de R 40 découplée par C 51.

Le couplage entre les enroulement primaire et secondaire du transformateur T 4 est modifiable à volonté par la manoeuvre de la clé de commutation " SELECTIVITE " mettant en circuit ou hors circuit un enroulement de couplage supplémentaire par l'intermédiaire des contacts appropriés de la section C de la galette de commutation S 7 A-B.

Dans la position " 1 " (bande étroite) du commutateur de sélectivité, seul le couplage encre enroulements primaire et secondaire est utilisé.

Dans la position " 2 " (bande moyenne) du commutateur de sélectivité, une fraction de l'enroulement de couplage supplémentaire est mise en service par l'intermédiaire de R 41.

Dans la position " 6 " (bande large) du commutateur de sélectivité, la totalité de l'enroulement de couplage supplémentaire est mise en service par l'intermédiaire de R 42.

5.7 ÉTAGE AMPLIFICATEUR MOYENNE FRÉQUENCE DE V.C.A.

Le signal à 80 kc/s issu de l'enroulement secondaire du transformateur moyenne fréquence T 3 est transmis par l'intermédiaire de C 41 à la grille de commande G 1 du tube V 13 (6BA6) utilisé en étage amplificateur moyenne fréquence de V.C.A.

Le potentiel de cathode de ce tube est déterminé par l'ensemble potentiométrique R 96-R 4 découplé par C 5 connecté entre la ligne + 208 V et la masse, et R 73 découplée par C 82.

Le gain de ce tube est réglable de deux façons distinctes :

  1. Manuellement, par la variation du potentiel de cathode à l'aide du potentiomètre R 96 " GAIN HF ".
  2. Automatiquement par la variation du potentiel de grille de commande soumise à l'action de la ligne de régulation V.C.A. lorsque celui-ci est et service.
    - La commande du gain agit et même temps sur le potentiel de cathode des tubes V 1, V 4, V 7.
Une fraction de la totalité de la tension de régulation est appliquée à la grille de commande du tube V 13 (6BA6), par l'intermédiaire du diviseur de tension constitué par R 3-R 35.

L'alimentation écran du tube V 13 (6BA6) est assurée à partir de la ligne régulée + 105 V, par l'intermédiaire de R 72 découplée par C 81.

Figure 14 - Etage amplificateur moyenne fréquence 80 kc/s V.C.A.

Le charge anodique de cet étage est constituée par le primaire du transformateur moyenne fréquence T 5 accordé par C 78 et Ca 87 sur 80 kc/s. L'alimentation anodique est assurée à partir de la ligne + 208 V par l'intermédiaire de R 84 découplée par C 80.

Le couplage entre les enroulements primaire et secondaire du transformateur peut être modifié par la manoeuvre de la clé de commutation " SELECTIVITE " mettant en circuit ou hors circuit un enroulement de couplage supplémentaire par l'intermédiaire des contacts appropriés de la section C de la galette de commutateur S 7 A-B.

Dans la position " 1 " du commutateur de sélectivité (bande étroite), seul le couplage entre les enroulements primaire et secondaire est utilisé et la résistance R 71 est insérée dans le circuit.

Dans la position " 2 " du commutateur de sensibilité (bande moyenne), une fraction de l'enroulement de couplage supplémentaire est mise en service par l'intermédiaire de R 70.

Dans la position " 6 " du commutateur de sélectivité (bande large), la totalité de l'enroulement de couplage supplémentaire est mise en service par l'intermédiaire de R 69.

Le signal à 80 kc/s disponible aux bornes du secondaire du transformateur T 2 est transmis au 1er élément diode du tube détecteur V 8 (6AL5) dont la cathode est polarisée positivement par l'ensemble potentiométrique R 44-R 43 découplée par C 52, afin de déterminer un seuil d'action.

La composante négative continue développée dans l'ensemble R 68-C 75 est appliquée en permanence sur la grille de commande de l'indicateur d'accord V 14 (6AF7) par l'intermédiaire de R 64 découplée par C 74.

Le potentiel de cathode du tube amplificateur d'accord V 14 (6AFT) est défini par R 67.

Les plaques déviatrices de ce tube sont alimentées à partir de la ligne + 208 V par l'intermédiaire des résistances R 65 et R 66.

L'interrupteur S 15 assure deux fonctions distinctes :

  1. En position " MARCHE ".
    L'asservissement des grilles de commande des tubes V I (6AM6), V 4 (6BE6), V 6 (6BA6), V 7 (68A6), V 13 (68A6) à la tension de régulation V.C.A. issue de R 68.
  2. En position " ARRET ".
    Le V.C.A. est hors service (position V.C.A. sur le récepteur) et le retour à la masse des grilles de commande des tubes amplificateurs cités ci-dessus est réalisé.
Cette ligne de V.C.A. est amenée à la fiche J 14 " V.C.A. " afin de permettre l'utilisation du récepteur en Diversity.

5.8 ETAGE OSCILLATEUR DE BATTEMENT.

L'étage oscillateur de battement comprend le tube oscillateur V 15 et le transformateur T 6 " B.F.O.-F " accordé sur 80 kc/s par C 70 et Ca 10, qui constitue le circuit d'entretien d'oscillation.

Le condensateur variable CV 6 " B.F.O. " permet de faire varier la fréquence d'oscillation entre 77,5 et 82.5 kc/s, donnant lieu après détection à une note de battement de 0 à 2.500 c/s de part et d'autre du zéro.

La tension d'oscillation est appliquée à l'élément détecteur du tube V 8 par l'intermédiaire de C 50.

L'alimentation anodique de cet étage est réalisée à partir de la ligne + 208 V, par l'intermédiaire de l'interrupteur S 14 " B.F.O. ". Cette haute tension alimente à travers R 62 découplée par C 73, d'une part, la plaque de V 15 par l'intermédiaire de R 61 et, d'autre part, l'écran par l'intermédiaire du secondaire du transformateur B.F.O.

Figure 15 - Etage Oscillateur de battement

5.9 ÉTAGE DÉTECTEUR ET PRÉAMPLIFICATEUR BASSE FRÉQUENCE.

Le signal à 80 kc/s issu de l'enroulement secondaire du transformateur moyenne fréquence T 4 est transmis au second élément diode du tube détecteur V 8 (6AL5) et est ensuite détecté par l'ensemble à résistances-capacités R 46-R 47 et C 56.

L'ensemble R 45-C 53-Ca 84-C 54-L 2 constitue un filtre réjecteur accordé sur 80 kc/s ayant pour effet d'éliminer la composante HF pouvant subsister après détection.

Figure 16 - Etage détecteur et préamplificateur basse fréquence

Le signal basse fréquence détecté est ensuite appliqué à la grille de l'élément triode du tube V 9 (6AT6) utilisé en étage préamplificateur basse fréquence par l'intermédiaire de C 55 et du potentiomètre R 97 " GAIN BF " ayant pour effet d'amener le niveau basse fréquence de sortie à la valeur désirée.

Le potentiel de cathode du tube V 9 (6AT6) est déterminé par R 48 découplée par C 57.

Le potentiel anodique du tube V 9 (6AT6) est déterminé par R 50 découplée par C 58.

La charge anodique est réalisée par R 49.

Les prises de sorties J 12 " I. détecté " et J 13 " Masse " permettent le raccordement d'un microampèremètre de détection.

5.10 ÉTAGE LIMITEUR.

Le signal basse fréquence issu de l'étage préamplificateur est transmis à l'étage amplificateur de puissance par l'intermédiaire de C 59, C 60, R 53.

Un étage limiteur composé essentiellement du tube V 10 (6AL5) est connecté en parallèle sur cette liaison. Ce tube agit par écrêtage des signaux basse fréquence de forte amplitude.

Figure 17 - Etage limiteur

Le potentiomètre R 98 " LIMITEUR " monté en pont avec R 51 entre la ligne + 208 V et la masse détermine le seuil d'action de ce limiteur.

5.11 ÉTAGE AMPLIFICATEUR DE PUISSANCE.

Le signal basse fréquence issu de l'étage préamplificateur est appliqué à la grille de commande du tube amplificateur de puissance V 11 (6AQ5) par l'intermédiaire de C 60 et de R 53.

Le circuit a contre-réaction sélective R 85-R 52-C 63-R 54 a pour but de relever le niveau des fréquences basses, rendant la courbe de réponse basse fréquence du récepteur pratiquement linéaire.

L'écran du tube V 11 (6AQ5) est alimenté directement à partir de la ligne haute tension + 208V et la charge anodique de ce tube est constituée par l'enroulement primaire du transformateur de sortie T 7, alimenté à partir de la ligne + 208 V et découplé par C 64.

Ce transformateur comporte deux enroulements secondaires distincts :

  1. Le premier destiné à alimenter :
    • d'une part : un haut-parleur incorporé de 3 Ohms d'impédance ;
    • d'autre part : un haut-parleur extérieur de 3 Ohms d'impédance, par l'intermédiaire de la prise femelle du jack J 5.
  2. Le second destiné à alimenter :
    • d'une part : une ligne de 600 Ohms d'impédance permettant le raccordement à un standard téléphonique ou à un centre d'écoute par l'intermédiaire de la prise femelle de jack J 6 et de l'atténuateur symétrique R 57-R 56-R 55-R 86-R 87-R 88 définissant l'impédance du circuit et ramenant à une tension voisine du niveau zéro (0,773 V) la tension de sortie basse fréquence ;
    • d'autre part : un casque de 600 Ohms par l'intermédiaire de la prise femelle du jack J 7.
L'utilisation des Jacks J 5 " LS 2 " ou J 7 " H.S. Casque " coupe le circuit d'excitation de la bobine mobile du haut-parleur incorporé LS 1.

Figure 18 - Etage amplificateur de puissance

L'excitation du relais de désensibilisation K 1 par la pédale d'alternat d'un émetteur associé a pour effet de court-circuiter, en même temps que les circuits antenne d'entrée, les sorties basse fréquence du récepteur.

5.12 ALIMENTATIONS.

L'alimentation du châssis récepteur RR-35-8 peut être réalisée soit par la platine alimentation BA-51-A (alimentation secteur alternatif 100-130 V ou 200-240 V), soit par la platine alimentation BA-52-B (alimentation batterie 24 V).

5.12.1 ALIMENTATION BA-51 A

L'enroulement primaire du transformateur T 8 est muni de 6 prises permettant l'adaptation par le répartiteur S 10 au réseau secteur dont la tension peut être de 100, 110, 130, 200, 220 ou 240 V.

Cet enroulement est protégé par le fusible F 1 de 2 A.

Le secondaire du transformateur T 8 est constitué par 4 enroulements distincts :

  1. Un enroulement délivrant une tension alternative 6,3 V destinée au chauffage des tubes redresseurs V 18-V 19 (6X4) montés en monoplaque.
  2. Un enroulement délivrant une tension alternative de 2 X 230 V destinée après redressement à l'alimentation des circuits anodiques du récepteur.

Figure 19 - Alimentation BA-5l-A

Deux enroulements montés en série délivrant chacun 6,3 V alternatifs permettent le chauffage sous 12,6 V des tubes électroniques du récepteur RR-35-B montés en série - parallèle par groupe de deux - par les contacts appropriés des prises J 8 et P 8 de raccordement.

Le répartiteur de tension S 9 permet l'alimentation des résistances chauffantes R 58 et R 59 incorporées au châssis récepteur RR-35-B à partir du réseau secteur alternatif utilisé.

Le circuit est protégé par le fusible F2 de 2 A.

5.12.2 ALIMENTATION BA-52-B.

L'alimentation batterie du châssis récepteur RR-35-B est réalisée par la platine alimentation BA-52-B à partir d'une source extérieure continue 24 V, raccordée aux bornes 1 et 2 de la prise de raccordement " J 9 Alimentation " .

La fermeture par l'interrupteur " S 11-S 12-S 13 " entraîne l'excitation du relais K 3 par la source extérieure 24 V et permet :

Figure 20 - Alimentation BA-52-B

  1. d'alimenter sous 24 V l'enroulement moteur de la commutatrice D 2, par l'intermédiaire des contacts appropriés des prises de raccordement P 8 et J 8 et du circuit de filtrage primaire constitué par les selfs L 7 et L 8 associées aux condensateurs C 169, C 170, C 171, C 172 ;
  2. d'alimenter en série - parallèle par groupe de quatre - le circuit de chauffage des tubes électroniques équipant le châssis récepteur RR-35-B ;
  3. de fermer le circuit + 230 V en sortie de la commutatrice par l'intermédiaire du circuit de filtrage secondaire constitué par les selfs L 9 et L 10 associées aux condensateurs C 174, C 175 et C176.

5.13 CIRCUITS DE FILTRAGE - REGULATION - FILAMENTS.

L'interrupteur triple " S 11-S 12-S 13 " assure en position " MARCHE " quatre fonctions distinctes :

  1. Par S 12, l'ouverture du circuit d'alimentation en alternatif des résistantes chauffantes R 58-R 59 (alimentation BA-51-A uniquement).
  2. Par S 12. fermeture du circuit d'alimentation du transformateur T 8.
  3. Par S 13, fermeture du circuit de chauffage des tubes électroniques équipant le récepteur alimenté en série parallèle par groupe de deux.
  4. Par S 11, fermeture du circuit d'alimentation anodique du récepteur.

Figure 21 - Circuit - Filtrage, régulation, filaments

La tension + 230 V issue de l'élément amovible d'alimentation est appliquée, par l'intermédiaire du fusible de protection F3, au circuit de filtrage composé par la self L 1 associée aux condensateurs de filtrage C 61, C 62.

La tension régulée + 105 V destinée à l'alimentation anodique des oscillateurs est issue de la ligne + 208 V par l'intermédiaire de la résistance R 60.

Le tube V 16 (OB 2) assure la stabilisation de cette tension.


Radioéléctricité - Emetteurs Récepteurs

onmouseover= onclick=> Radioéléctricité - Emetteurs Récepteurs

Vu dans ... http://arsene.perez-mas.pagesperso-orange.fr/transmission/radio/EmissionReception/Emett_Recept.htm

Des notes destinées à éclaircir certains points
ou à apporter d'intéressants suppléments d'information
sont programmées pour apparaître lorsqu'on passe le curseur de souris
sur des icônes telles que
Pour des raisons de sécurité, certains navigateurs
bloquent l'apparition de ces notes (programmées en JavaScript) .
Des précieuses informations, exercices, réponses, aidant à comprendre,
à se repérer, à étendre ses connaisances sont alors perdues.
AUTORISEZ DONC VOTRE NAVIGATEUR A OUVRIR CES SCRIPTS !

PAGE
EN
CONSTRUCTION

A bientôt !
Le saviez-vous ?
Le nom d'électricité
provient du nom grec de l'ambre jaune
(elektron).
Voyez pourquoi dans la suite...
Sommaire de la page
Sujets traités dans cette page | Lien local
Schéma général de l'émission - réception radio. | >
1° étage d'un rcepteur - Syntonisation - Circuits résonants LC - | >
Sélectivité - Bandes de fréquences - Canaux - Problèmes de sélectivité | >
L'amplificateur de fréquence intermédiaire - FI - | >
L'hétérodyne - Fonction - Objectifs - Schéma général de l'ampli HF. | >
L'hétérodyne - Fonctionnement - Calculs | >
L'héterodyne : conclusions - Oscillateur local en infra ou supradyne. | >
Fréquence Images - Choix de la FI - Quelques valeurs normalisées. | >
Superhétérodyne - Schéma de réalisation simplifié | >
La démodulation d'amplitude. | >
>
Rubriques connexes
( Sujets proches )
En attente de choix.
>
Menu Général
Sujets traités concernant : | Lien local
Genèse historique de la radioélectricité : Maxwell-Hertz-Branly-Marconi | >
Classification des ondes électromagnétiques par fréquences. | >
Les récepteurs - Syntonisation - Ampli FI - Hétérodyne - Démodulation - | Cette page
>

Théorème d'électricité générale
Lorsqu'un dipôle générateur débite dans un dipôle récepteur,
le transfert énergétique est maximal
lorsque les impédances des deux dipôles sont égales.
On est alors en régime adapté.

Un exemple de circonstance :
dans le cas des lignes de transfert de signal,
(câbles de descente d'antenne p.ex.)
la ligne elle-même présente une impédance caractéristique
(75 Ohm dans le cas de la télévision domestique).

L'absence d'adaptation entre elle, le générateur de signal qui l'alimente
et le récepteur qu'elle alimente se traduit toujours par des réflexions
aux jonctions qui créent des échos et des interférences internes.
Des ondes stationnaires par exemple.

Les fréquences du signal modulé les plus éloignées de celle de la porteuse
représentent les harmoniques les plus élevées du signal modulant.

Revoyez éventuellement le chapitre consacré à l'étude
de la Modulation d'Amplitude et des Bandes Latérales [image] >

Si la courbe de réponse est trop étroite, elles ne "passeront" pas !
Si le signal transporté est du son il manquera d'aigus.
Si c'est une image télévisée, elle ne représentera pas les détails fins.

Faites une expérience avec votre poste radio.
Lorsque vous entendez bien un émetteur, décentrez progressivement l'accord
avec le bouton de recherche des stations.
Vous ne tarderez pas à entendre des sons très aigus et désagréables
qui ne sont autres que les harmoniques élevées de l'émetteur voisin,
sur le canal duquel vous commencez à empiéter.
>

De nombreux procédés de modulation sont décrits dans ce site
Modulation d'amplitude | >
Modulations CAM | >
Modulations composites Amplitude - Phase - xQAM - | >
DMT Discrete Multitone Modulation - DWMT Discrete Wavelet MultiTone | >
Lignes numériques d'abonné - DSL - Digital Subscriber Lines, ADSL etc... | >

>

Ethymologie du mot "Hétérodyne "
Vient du grec ancien : "Hétéro" : dissemblable.
"Dyne" : vient d'un ancien verbe grec qui signifiait "avoir le pouvoir de..."
Initialement synonyme de "force"
- l'unité de force fut longtemps la "dyne"
- l'appareil à mesurer des forces s'appelle dynamomètre.

Qui dit force dit vigueur rapidité à exécuter une tâche.
D'où l'adjectif dérivé : "dynamique".
Puis, est dynamique tout ce qui bouge, vibre, oscille.
Hétérodyne signifie dans notre contexte : "deux fréquences différentes".

Autre application en électronique : le "Neutrodynage"
La rétroaction accidentelle du signal de sortie sur l'entrée d'un amplificateur
peut, dans certaines conditions, le mettre en oscillation.
Les diverses techniques et dispositifs mis en oeuvre pour prévenir ce phénomène
portent le nom de "neutrodynage" (neutralisation de l'oscillation)

Pourquoi les fréquences élevées se propagent-elles mieux ?

L'antenne émettrice est parcourue par des courants périodiques
de fréquence F, généralement sinusoïdaux.
Un courant sinusoïdal, même de fréquence f fixe, est un courant variable.

Les f.e.m. e induites sur un conducteur distant (antenne réceptrice)
par ces variations de courant de l'antenne émettrice
sont proportionnelles à di/dt. (e = L.di/dt)

Ces variations de f.e.m. induites à distance, proportionnelles à f,
sont d'autant plus grandes que f est grand.
c.q.f.d.

>

>

Radioélectricité
3° Emetteurs - Récepteurs

Accueil [image] >
du Site

Ceci n'est pas un cours complet de radioélectricité.
Mais un survol des différents phénomènes naturels et dispositifs techniques
dont la coordination par les hommes aboutit à tisser cette imperceptible toile ubiquitaire qui les relie
et dont le mystère, la magie restent entièrs pour beaucoup, malgré sa banalité journalière.
Je n'ai pas visé la technicité applicative, mais tout au moins, une certaine culture technique.

> [image] >
>
Précédent
>
Suivant :
Dernière mise à jour : 15 Novembre 2016, 10h 39min
>

Schéma de principe d'un ensemble Emetteur-Récepteur de radiofréquences

Comment transporter à distance, par exemple un son tel que celui produit par un microphone,
vers le haut parleur d'un récepteur distant ?

Reportez-vous à la fois au texte et à la figure ci-dessous.

  • Observons d'abord que les fréquences des sons audibles (Audiofréquences AF),
    même très fortement amplifiées, ne peuvent pas se propager à grande distance vu leur faible fréquence (100 Hz à quelques kHz).
    La HF (Haute Fréquence) si !     >

  • Mais transporter une sinusoïde HF d'amplitude, fréquence et phase constantes ne présente aucun intérêt car elle n'incorpore, telle quelle, aucun signal utile.
    Comment alors incorporer notre signal AF à la sinusoïde HF ?

  • Réponse : grâce à un dispositif appelé "Modulateur".
    Comme nous le verrons, il existe plusieurs types de modulations, donc de modulateurs.
    Celui de la figure s'apparente plutôt à ce que nous appellerons un modulateur d'amplitude.

  • Le signal qui en résulte (Signal modulé sur la fig.) n'est plus une sinusoïde, mais apparemment,
    et nous le prouverons, sa fréquence est aussi élevée que celle de la sinusoïde HF.
    Après amplification et mise en antenne, ce signal se propagera dans l'espace sous forme d'onde électromagnétique..

  • L'antenne du récepteur le recueillera quoiqu'affaibli sous forme de courants induits HF.

  • Dans le récepteur, les courants HF de l'antenne, même fortement amplifiés seraient incapables d'actionner directement le haut-parleur. Sa membrane est faite pour suivre les oscillations sonores à des fréquences audibles, pas aux fréquences HF.
    Il est donc nécessaire d'extraire la composante AF du signal d'antenne.
    C'est le rôle du démodulateur.
Dans ces conditions, la haute fréquence est dite la porteuse.(carrier en anglais)
Le signal transporté est dit signal modulant.

Ce sont tous ces éléments que je me propose de vous décrire
pus ou moins schématiquement dans la suite.

Syntonisation

Mais...un détail d'importance nous a échappé !

Comme vous le savez, un grand nombre d'émetteurs existent de par le monde et tous induisent dans votre antenne de réception leurs propres HF modulées avec des AF diverses ... Quelle cacophonie !

Comment ne sélectionner qu'un seul émetteur parmi tant d'autres ?
Cela s'appelle : SYNTONISER tel ou tel émetteur.
C'est le but du dispositif que nous allons décrire.

Voici le tout premier étage de tout récepteur de radiofréquences :

L'antenne de réception est toujours parcourrue par l'ensemble des courants HF induits par tous les émetteurs
de la planète suffisament proches ou puisssants.
T est un transformateur qui induit ces mêmes courants à une inductance L schuntée par un condensateur C.
La fonction de ce transformateur est principalement d'adapter l'impédance interne du générateur équivalent à l'antenne,
à l'impédance de la partie réceptrice. >

Notons que la flèche en diagonale signifie que la capacité C de ce condensateur
peut être modifiée, généralement manuellement à l'aide d'un bouton.

La pièce maîtresse est ici le circuit résonant parallèle
On apprend en électicité de base qu'un tel circuit LC parallèle, présente une impédance maximale et résistive
pour la fréquence f0 donnée par la formule de Thomson apparaissant dans la figure ci-dessous.

La courbe donnant la tension V aux bornes du circuit en fonction de la fréquence
pour une intensité constante induite dans le circuit a la forme d'une cloche.
Avec un maximum pour la fréquence f0.

Moyennant certaines conditions cette courbe peut être plus ou moins "pointue".
voici la réponse d'un circuit RLC parallèle
R étant la résistance parallèle inévitable dûe aux fuites du condensateur,
aux pertes Joule de l'inductance et à l'impédance d'entére de l'étage amplificateur suivant.

Résultat :
seules les intensités d'antenne correspondant aux fréquences HF proches de f0
donneront des tensions V appréciables aux bornes du circuit LC.

Il suffira que chaque émetteur ait une fréquence porteuse différente, assez éloignée de celles des voisins,
pourqu'il soit possible, en variant les valeurs de L ou C du circuit du récepteur,
de sélectionner la fréquence correspondant à l'émetteur que l'on souhaite recevoir.

Généralement, c'est le condensateur que l'on fait varier (généralement en tournant un bouton)
dans les récepteurs pour rechercher les stations.

Sélectivité

Un chapitre est consacré sur ce site à la modulation : >
Et un autre, plus particulièrement à la modulation d'amplitude : >

Nous y apprenons qu'un signal (AF Audiofréquence par exemple)
pour qu'il parvienne à se propager entre l'antenne émettrice et la réceptrice,
doit moduler une porteuse HF (Haute Fréquence).

Et que le produit de cette modulation occupe une bande de fréquences.
En modulation d'amplitude cette bande s'étend de F-f à F+f ,
F étant la fréquence de la porteuse, et f celle dela plus haute harmonique du signal à transporte r.

Ainsi, dans la bande de radiodiffusion publique dite "Petites Ondes - PO"
on garantit le passage de sons de fréquence maximale 4500 Hz.
Cette bande PO ménage de l'espace pour 120 émetteurs.:
Donc 120 canaux d'une largeur de 4,5x2 = 9kHz
de 525 kHz à 1605 kHz pour 120 émetteurs.

Cette disposition des canaux est générale à toutes les bandes de fréquences de la radiodiffusion ou télévision.
Avec toutefois comme différences les limites des bandes et la largeur des canaux.
En télévision analogique couleurs, par exemple, la largeur des canaux était de 8 MHz.
La radiodiffusion publique en Modulation de Fréquence actuelle en France occupe une
Bande de 87,5 à 108 MHz divisée en Canaux de 100 kHz.
Ex. : France Culture à Lyon : 94,1 MHz

Ceci nous amène à la courbe de réponse amplitude/fréquence de notre CIRCUIT SELECTIF d'entrée du récepteur.

Elle devra être :

  • Assez large pour recevoir toutes les composantes fréquentielles de l'émetteur.
    (d'autant plus élevées que le signal à transmettre comporte des fréquences élevées).

  • Mais dont ses flancs doivent être assez "verticaux" et s'atténuer "rapidement" dès que la fréquence s'éloigne de 4,5 kHz par rapport à la porteuse.
    Ceci pour éviter de recevoir les émetteurs voisins.

Mais l'utilisation du seul circuit sélectif précédent pose problème.
Ci-dessous les canaux de radiodiffusion en jaune.
Les zones marquées d'un H indiquent que la forme de la courbe de sélectivité
interdit les harmoniques élevées (celles qui se trouvent aux limites des canaux).
>
Le son reçu sera sourd, dépourvu d'aigus.
Mauvaise fidélité !

Les zones marquées E montrent qu'un circuit plus large
laisserait malheureusement passer une partie des harmoniques des canaux adjacents.
Comme ce sont des harmoniques élevées, on entend les aigus, sifflements du son de ces canaux.
Mauvaise sélectivité !

Réaliser un juste compromis avec de tels circuits a toujours été "mission impossible".
Quoique nous disposions, aujourd'hui, de composants qui remplissent mieux ces fonctions.

Paradoxalement, la sélectivité n'est pas la qualité majeure attendue de ce 1° étage.
Elle sera pricipalement assurée par l'étage suivant ( Amplificateur FI ).

C'est pourquoi, dans la réalité, la situation généralement adoptée pour cet étage
s'apparente à celle de la figure du bas dans l'image ci-dessus.
Les harmoniques des canaux adjacents
devront être éliminées par l'étage suivant : l'amplificateur FI.)

En revanche, les qualités recherchés pour ce premier étage d'amplification sont ;

  • Forte amplification du signal
  • Limitation du bruit de fond

Amplificateur de Fréquence Intermédiaire - FI -

Toute une technique de montages électroniques sophistiqués a été développée
pour rendre les récepteurs (sensibles - courbe pointue),
fidèles (courbe assez large pour "passer" toutes les fréquences élevées du signal) [image] >
mais sélectifs (flancs verticaux) pour ne pas "accrocher" les émetteurs voisins.

En particulier par l'empoi de circuits résonants décalés.

C1L1 sont accordés sur une fréquence légèrement plus basse que L2C2
d'où, en rouge, la courbe de réponse de l'ensemble.
On voit que la forme de cette courbe se rapproche de celle du canal hertzien
et répond mieux aux exigeances de sélectivité que la précédente.

TRANSFORMATEURS FI
Dans la réalisation des récepteurs,les deux circuits inductifs sont enroulés sur un même mandrin
et leurs fréquences d'accord sont réglables par un noyau ferromagnétique que l'on peut viser plus ou moins profondément.
Les condensateurs, fixes, sont intégrés près des bobinages.
Le tout est enfermé dans un boîtier métallique faisant office de cage de Faraday.
Ils prennent le nom de TRANSFORMATEURS FI.
Chaque transformateur est rarement employé seul.
Il fait toujours partie d'un élément amplificateur à tube électronique, transistor, ou Circuit Intégré.

C'est de la qualité de cet étage que dépendra la SÉLECTIVITÉ du récepteur.

Dans certains montages où une grande sélectivité est impérative et drastique,
on aligne plusieurs ensembles successifs d'amplificateurs FI
(généralement 2 pour la radio ou 3 pour la télévision, plus rarement 4 pour des cas spéciaux)
dont les transformateurs FI sont réglés sur des fréquence décalées
afin de produire une courbe de réponse Amplitude/Fréquence la plus rectangulaire possible.
Les amplificateurs chargés de mettre en oeuvre ce circuit sélectif à deux fréquences décalées
sont difficiles à mettre au point.

Je fais observer que les émetteurs ont tous des fréquences différentes
et que par conséquent il faudrait régler successiveùent les condensateurs C1 & C2
chaque fois que l'on change d'émetteur !

Ce serait trop demander à l'auditeur !

Alors...on a normalisé un amplification large bande à fréquence centrale fixe !
(455 kHz pour la radiodiffusion)
Cette fréquence s'appelle la FRÉQUENCE INTERMEDIAIRE ou FI.

L'ensemble des cicuits électroniques d'amplification qui coopèrent avec un (ou plusieurs) quadripôles C1L1 - L2C2
pour élargir la bande passante de réception,
s'appelle ETAGE D'AMPLIFICATION DE FRÉQUENCE INTERMÉDIAIRE- ou AMPLIFICATEUR FI -

Mais...il subsite un problème de taille !

Les émetteurs ont tous des fréquences différentes !
Et différentes aussi de la fréquence centrale FI.

Eh oui, il va falloir inventer autre chose.
Et cette autre chose s'appelle ...
hétérodyne
ou, plus communément
superhétérodyne

Il s'agit tout simplement d'un dispositif permettant de transposer automatiquement
les fréquences reçues des émetteurs recevables en une même et unique fréquence : la FI

Hétérodyne [image] >

Le but du dispositif est d'amplifier à fréquence fixe.
Pour cela nous allons transposer les fréquences issues de l'étage sélecteur (différentes suivant l'émetteur choisi)
en une seule fréquence dite FI (Fréquence Intermédiaire).

La pièce maîtresse est le "MÉLANGEUR" (voyez le schéma ci-dessous)

Il reçoit en entrée :

  • le signal modulé provenant du sélecteur : de fréquence F
  • un signal sinusoïdal produit par un OSCILLATEUR LOCAL :
    de fréquence Fo

En sortie ce dispositif "mélangeur" permet d'obtenir, entre autres,
un signal modulé de la même manière que celui qui provient du sélecteur
mais dont toutes les fréquences sont transposées en [ F- Fo ] ou [ Fo - F] (Ce qui sera démontré).

En couplant mécaniquement les condensateurs variables CV, il est possible, par une seule manoeuvre,
de modifier conjointement les fréquences F(syntonisée) et Fo (oscillateur local)
de telle manière que [ F - Fo ] = constante = FI.

Schéma de principe

Vous reconnaissez l'étage SÉLECTEUR,
chargé de s'accorder sur la fréquence centrale de l'émetteur qu'on souhaite recevoir.
L'accord se fait en modifiant (généralement manuellement) la capacité du circuir résonant LC.

Vous reconnaissez l'étage oscillateur à ce qu'une partie des tensions de sortie de l'amplificateur.
qui y figure, est renvoyée en entrée par un enroulement influant un cautre ircuit LC.
Dans ces conditions, une oscillation sinusoïdale prend naissance
à la fréquence de résonance de son circuit LC.

Les tensions d'entrée et la sinusoïde de l'oscillateur sont "mélangées" dans un circuit
dont la fonction recherchée est que la tension qu'il délivre en sortie
soit le produit des tensions d'entrée (de l'étage sélecteur & de l'oscillateur).

Les tensions issues du "mélangeur" sont enfin appliquées à l'amplificateur FI.

Il me reste à démontrer que le signal à l'issue du mélangeur
a une fréquence fixe, la FI, quel que soit l'émetteur syntonisé.

Le calcul qui va suivre est destiné à celles-ceux qui, légitimement, ne se satisfont pas d'annonces
mais veulent des démonstrations.

Il n'est pas indispensable à la compréhension du fonctionnement global des récepteur radio.

Si vous n'aimez pas les math...ou qu'elles ne vous aiment pas, sautez vite en cliquant ici : >

Hétérodyne - Théorie -

Ce que nous avons qualifié de " mélangeur " est, idéalement, un multiplicateur.
Il réalise idéalement le produit : de S par SO.

Le premier est bien ce que nous cherchions.
Mais, conjointement, apparaît un signal modulé par le même signal modulant,
mais de fréquence F+ F0.

Qu'en faire ?

Hétérodyne - Conclusions
Que vous ayez suivi ou non la démostration, en voici les conclusions :

En sortie du "mélangeur" on trouve deux signaux
modulés par le même signal modulant que la porteuse initiale,
mis sur deux porteuses dont les fréquences sont :
F-F0 et F+F0

Infradyne - Supradyne

Non ! il ne s'agit pas de médicaments pour vous aider à supporter ce cours !

Si nous avons mis en oeuvre tout ce système soustractif,
c'est dans le but d'obtenir une fréquence fixe pour attaquer l'amplificateur FI
afin qu'il "travaille" dans les meilleures conditions et que son réglage ne soit à faire
qu'une fois pour toutes à la construction du récepteur.

Dès lors nous avons pensé à ramener la fréquence de tous les émetteurs à celle de la FI
en "soustrayant" deux fréquences : l'incidente et celle produite par l'oscillateur local.

Mais on a le choix :
  • Si la fréquence de l'oscillateur local
    est choisie SUPÉRIEURE à la fréquence incidente F,
    nous sommes dans la configuration Supradyne : F0 > F .

  • On est en Infradyne si : F > F0 .

De toutes manières, le système de transpositon proposé fera de lui même la soustraction des fréquences,
car si vous vous reportez aux équations précédentes, la différence apparaît dans un cosinus
et on sait que cos(x) = cos(-x).

Fréquences images

La valeur de la fréquence FI n'est pas totalement arbitraire.
Comme nous allons le voir ici, elle doit respecter certaines conditions d'encadrement
sans quoi des perturbations majeures sont à craindre.

L'étude de ces conditions n'est pas indispensable
à une compréhension purement culturelle de la radioélectricité.
Le lecteur est donc libre de sauter cette démonstration en cliquant ici : >

Je vais tenter de vous prouver que si certaines conditions se trouvent rélaisées :

  • Etage sélecteur d'entée accordé sur une fréquence F

  • Mais pas très sélectif :
    il laisse passer une partie des fréquences appartenant aux canaux adjacents.
    Ce qui est souvent le cas.

  • Amplificateur FI parfaitement sélectif
    (il ne laisse passer que le canal normalisé autour de la FI)

Alors, une autre fréquence F' # F peut passer en même temps que F.
On nomme F' la fréquence image de F

F' atteindrait l'amplificateur FI dans l'un des trois cas suivants,
dont nous allons évaluer l'éventualité.

  • F' - F0 = FI
  • F0 - F' = FI
  • F' + F0 = FI (pensez au 2° produit de conversion)
Mais, est-ce possible ?

1° Supposons que le convertisseur soit réglé en supradyne : ( F0>F) et ( FI=F0-F )

1° cas ci-dessus : F'- F0 = FI ; avec FI=F0-F donne F'= F+2FI ; (F+2FI) est image de F

2° cas ci-dessus : F0 - F'= FI ; avec FI=F0-F donne F'= F ;inintéressant, on cheche F'#F.

3° cas ci-dessus : F0 + F'= FI ; avec FI=F0-F donne F'< 0 : impossible.

2° Supposons que le convertisseur soit réglé en infradyne : ( F0<F) et ( FI=F-F0 )

1° cas ci-dessus : F'- F0 = FI ; avec FI=F-F0 donne F'= F ; inintéressant, on cheche F'#F

2° cas ci-dessus : F0 - F'= FI ; avec FI=F-F0 donne F'= F-2FI;. (F-2FI) est image de F

3° cas ci-dessus : F0 + F'= FI ; avec FI=F-F0 donne F'= 2FI-F; (2FI-F) est image de F

Ces deux derniers cas ne peuvent pas se produire simultanément.
Tout dépend des valeurs : F > 2FI ou F < 2FI
Mais l'une des deux relations foctionnera à coup sûr donnant une fréquence image.

Choix de la FI

On notera que l'écart entre toute fréquence F et son image est : 2.FI
ce qui pousse à choisir une fréquence FI élevée.

Malheureusement, plus la FI est élevée moins bonne est la sélectivité.
Cela tient au comportement des composants (bobinages surtout) dont la dissipation de puissance,
qui augmente avec la fréquence, amortit les circuits.
De grands progrès sur ce point ont été faits avec les résonateurs céramique.

Pour augmenter la sélectivité, des récepteur professionnels
ont recours à de multiples changements de fréquence.

  • Un premier changement de fréquence suivi d'un amplificateur à faible FI qui assure une bonne sélectivité.

  • Suivi d'un nouveau changement de fréquence avec FI élevée pour avoir raison des fréquences image résiduelles.

La situation est, je l'admets, un peu paradoxale.
Un étage sélecteur d'entrée qui ne joue pas parfaitement son rôle de sélection,
mais d'amplification et de limitation de bruit...

Un étage FI dont le but était d'amplifier mais qui, de fait, joue le rôle de limiteur bi-latéral de la bande reçue.
Et qui, malgré sa grande sélectivité laisse passer des fréquences indésirables...

Je fais observer cependant que ces fréquences images indésirables
sont parfaitement délimités et connues.
Ce n'est pas une partie du canal adjacent, par exemple.
Et que, dès lors, moyennant un choix judicieux de la FI par rapport aux bandes à recevoir,
elles seront totalement éliminées.
Valeurs normalisés pour les fréquences intermédiaires FI

Le lecteur aura compris que le choix d'une fréquence FI est dépendant d'un grand nombre de paramètres
comme l'étendue des bandes de fréquences alouées à la transmission radio,
la largeur des canaux pour chaque bande, les possibilités techniques des récepteurs,
etc.
Ne nous étonnons pas qu'elles aient été internationalement fixées en vue de leur normalisation.
Voici, pour l'exemple, quelques bandes familières :

  • 455 kHz pour la réception radio des ondes PO, GO, OC en modulation d'amplitude.
    Il y a encore des émissions et des récepteurs pour ces bandes.

    Bandes GO : 155 à 353 k Hz // PO : 522 à 1 611 k Hz // OC : 3 à 30 MHz
    Respectivement : "Grandes Ondes" - "Petites Ondes" - "Ondes Courtes"
    (Qualificatifs de référant àleurs longueurs d'onde).
    Largeur canal : 9 kHz (parole & son de très moyenne qualité).

  • 10,7 MHz : FM émission du son stéréophonique de qualité musicale en modulation de fréquence.
    Bandes FM de 87 à 108 MHz Canal de 60 kHz (avec RDS). - Séparation entre canaux : 100 kHz.

  • 5,5 MHz pour la réception du son en modulation d'amplitude de la télévision analogique.
    Canal de 100 à 300 kHz - Marge pour l'instabilité de l'oscillateur local (hétérodyne).
    Abandonnée en France : la TNT et les satellites utilisent d'autres procédés de modulation,     [image] >
    mais le problème de la réception de la porteuse restent les mêmes.

Superhétérodyne - Réalisation

L'antenne intérieure au poste de radio était composée d'un enroulement de cuivre sur noyau de ferrite.

Les tensions d'antenne sont amplifiées par le transistor T.
Les courants amplifiés passant par LE. induisent des courants dans les enroulements L'E, LO , LI

L'enroulement L'E introduit une rétroaction positive vers l'entrée de l'amplificateur T.
Ce qui provoqueson oscillation à la fréquence imposée par le circuit résonant formé par LO et CVO .
Cette oscillation vient se superposer aux courants d'antenne en LE.
L'effet hétérodyne (transposition de la fréquence de l'onde incidente par "soustraction" à celle de l'oscillateur local)
résulte de la non linéarité l'amplificateur.

Ces courants attaquent le circuit résonant LI - CI qui n'est autre que le premier transformateur FI accordé
sur une fréquence légèrement décalée de FI pour élargir la bande pasante, comme déjà expliqué.

Si les condensateurs CVA (réglant l'accord) et CVO (réglant la fréquence de l'oscillateur local)
sont correctement dimensionnés, la rotation de leur axe commun se fera de manière
que la différence des fréquences reste constante et égale à la FI.

"Superhétérodyne" désigne ce montage de synthèse d'amplification, d'oscillation et de mélange
étroitement combinés en un minimum de composants..

Démodulation d'amplitude

En sortie de l'amplificateur FI nous avons toujours un signal HF (=FI) modulé en amplitude.
Comment restituer le signal BF qui le module ?

En modulation de fréquence, la solution est simple : un simple redressement mono alternance
à l'aide d'une simple diode et d'un simple condensateur.

La résistance du schéma, simule la résistance d'entrée de l'étage suivant :
l''amplificateur BF (Basse Fréquence - AF Audiofréquence)
Elle a une importance non négligeable du fait que, trop faible, elle pourrait décharger trop vite le condensateur.
Trop élevée, elle pourrait ne pas le décharger suffisamment entre deux crêtes du signal modulant.
L'équilibre pour ne pas obtenir un signal trop "festonné" ou trop "applati" n'estpas difficiel à trouver
à la mise au point du montage.


Réception des ondes radioélectriques — Wikipédia

Vu dans ... https://fr.wikipedia.org/wiki/Réception_des_ondes_radioélectriques

Sommaire

  • 1 Définitions et limites
  • 2 Caractéristiques principales d'un récepteur
    • 2.1 Sensibilité
    • 2.2 Sélectivité
    • 2.3 Dynamique
    • 2.4 Stabilité
    • 2.5 Bruit de phase
    • 2.6 Réglage d'accord
    • 2.7 Réponses parasites
    • 2.8 Distorsion du signal démodulé
    • 2.9 Protection sur la voie utile
    • 2.10 Autres spécifications
  • 3 Architecture d'un récepteur
    • 3.1 Gain global et stabilité
    • 3.2 Définition du plan de fréquence
    • 3.3 Récepteur à simple conversion
    • 3.4 Récepteur à multiple changement de fréquence
  • 4 Organes principaux d'un récepteur
    • 4.1 Filtre d'antenne ou « présélecteur »
    • 4.2 Amplificateur d'entrée
    • 4.3 Mélangeur
    • 4.4 Oscillateur local
    • 4.5 Synthétiseur
    • 4.6 Amplificateur intermédiaire
    • 4.7 Démodulateur
  • 5 Autres structures de récepteurs
    • 5.1 Récepteur à réaction
    • 5.2 Récepteur à super-réaction
    • 5.3 Récepteur à amplification directe
    • 5.4 Récepteur à conversion directe et démodulateurs "i-Q"
    • 5.5 Récepteurs à étalement de spectre
  • 6 Notes et références
  • 7 Articles connexes

Définitions et limites

Dans un canal de télécommunication radioélectrique, les frontières entre « antenne », « réception », « démodulation », « traitement du signal » sont définies par des habitudes aussi bien que par des techniques différentes.

En général, dans un système complexe (satellite, radar, etc.), les circuits de « réception » commencent à la sortie de l'antenne, le signal étant sous forme électrique, jusqu'à la sortie du démodulateur analogique principal, Ce signal en "bande de base" étant à un niveau suffisant et permettant la démodulation ultérieure de ses diverses composantes, puis leur traitement et décodages éventuels.

La réception se place ainsi après la Propagation des ondes radio, et les antennes, et avant les démodulations secondaires, multiplexages, décodages, etc.

Dans un système simple, comme la radiodiffusion, le terme "réception" comporte en fait tous les éléments jusqu'à la sortie audiofréquence, et même le haut-parleur.

Caractéristiques principales d'un récepteur

Sensibilité

La sensibilité d'un récepteur est l'amplitude du signal à appliquer à son entrée pour obtenir à la sortie du démodulateur un rapport signal sur bruit déterminé. La sensibilité d'un récepteur définit sa capacité à recevoir des signaux faibles. Elle s'exprime de diverses façons selon les applications :

  • En radio AM ou radio FM : en volts ou dBV à l'entrée pour obtenir une puissance de sortie audio donnée. Elle est alors mesurée en utilisant un générateur de signaux calibrés ; le signal de sortie est modulé à 30 % par un signal audio de 1 kHz .
  • En radiotéléphonie HF et VHF, c'est le niveau à l'entrée antenne donnant un rapport signal sur bruit (S/B) donné en sortie audio, dans chaque modulation. En effet le bruit dans le récepteur dépend de la largeur du filtre utilisé et du type de démodulation.

Exemple de spécification d'un récepteur de trafic sensible : 0,3 µV à l'entrée pour 10 dB de S/B en sortie, en BLU. Le S/B de 10 dB étant une limite basse acceptable en BLU, un signal de 0,3 µV est nécessaire pour l'obtenir, en ne considérant que la contribution du récepteur (le bruit propre de l'antenne, et surtout de l'environnement extérieur pouvant être prépondérant).

  • En transmission de données et radio numérique, c'est le niveau à l'entrée antenne donnant un taux d'erreurs ( BER) inférieur à une valeur donnée.
  • Pour un récepteur entrant dans un système (exemple : faisceau hertzien, répéteur satellite, etc.), la sensibilité est séparée en deux paramètres : le facteur de bruit d'entrée et le gain global.

Les signaux d'entrée pouvant être très faibles, les niveaux sont exprimés en microvolts, ou en « dBµV » (dB relatif à 1 microvolt).

La sensibilité d'un récepteur dépend essentiellement du facteur de bruit du premier étage et de sa bande passante globale.

Sélectivité

La sélectivité d'un récepteur décrit l'aptitude du récepteur à séparer le signal désiré des signaux perturbateurs (tels que d'autres émetteurs à des fréquences voisines). La sélectivité peut être définie globalement par le facteur de réjection du canal adjacent ou du canal alterné, c'est-à-dire le rapport entre les puissances mesurés dans le haut-parleur lorsque, le récepteur étant réglé sur la fréquence Fp, le générateur est réglé à la fréquence Fp, Fp + LC ou Fp + 2LC. LC étant la largeur d'un canal (5 ou 10 kHz pour les émissions AM par exemple).

Un récepteur idéal présenterait une réponse en fréquence « carrée » : réponse constante dans la largeur de bande de la modulation, réjection totale hors du canal utile. Un récepteur réel est caractérisé par :

  • ses fluctuations de gain et de phase dans la bande utile reçue, qui doivent être minimisées;
  • sa réjection des canaux proches, à maximiser;
  • sa réjection générale des signaux hors bande, à maximiser également.

La réponse du filtre doit être suffisamment large pour contenir le spectre complet du signal à recevoir, et pour accepter les dérives de fréquence de l'émetteur et de l'oscillateur local du récepteur. A contrario, la réponse du filtre doit être suffisamment étroite pour réjecter convenablement les émissions adjacentes.

Ces divers paramètres s'expriment par un graphique donnant la réponse en fréquence du récepteur attaqué par un générateur étalonné, avec trois chiffres principaux :

  • largeur en Hz à - 3 dB ;
  • largeur en Hz à - 20 dB ;
  • réjection hors bande en dB.

Le rapport entre la largeur à - 3 dB et à - 20 dB définit le facteur de forme du filtrage (raideur). La sélectivité d'un récepteur est essentiellement donnée par la courbe de réponse des filtres Fi, et, pour les récepteurs bande étroite, par le bruit de phase de l'oscillateur local.

Dynamique

La dynamique d'un récepteur s'exprime sous plusieurs aspects:

  • Dynamique voie utile: Le rapport entre le signal le plus grand toléré à l'entrée avant apparition de distorsions, et le signal le plus faible (déterminé par le bruit du récepteur). Cette dynamique est obtenue en général par un système de contrôle automatique de gain.
  • Blocage: Le signal maximum hors bande toléré pour un niveau de perturbation sur le signal utile. Cette performance est liée à sa plage de linéarité, les étages concernés étant ceux en amont du filtrage fi.
  • Intermodulation : Lorsque le récepteur reçoit sur son entrée antenne deux signaux forts, décalés de son canal utile respectivement de DF et de 2DF, le phénomène d' intermodulation d'ordre 3 provoquera l'apparition d'un signal parasite sur son canal utile. Les étages concernés sont ceux situés en amont du filtrage Fi. La protection contre l'intermodulation s'évalue par le "point d'interception d'intermodulation" en entrée.

La conception d'un récepteur pour des signaux à faible dynamique dans un environnement de bruit radioélectrique stable (par exemple un récepteur de télévision satellitaire) est en effet beaucoup plus simple que celle d'un récepteur de trafic, capable de recevoir un signal à un niveau de 1 microvolt avec des signaux de fréquence proche à des niveaux de 100 mV par exemple.

Stabilité

Le terme stabilité regroupe plusieurs notions, liées aux variations des performances en fonction de la température, de la tension d'alimentation et du vieillissement.

Le point essentiel est la dérive de l'accord, donc de la fréquence reçue, en fonction de la température et du temps. Elle s'exprime selon diverses échelles de temps :

  • à court terme, pendant le démarrage d'un récepteur ;
  • à moyen terme, selon température et alimentation, en Hz par degrés C (Hz/°C) ;
  • à long terme, selon le vieillissement des composants, en limites de variation absolue.

Pour assurer la stabilité en fréquence, les récepteurs peuvent utiliser des techniques de compensation, de stabilisation en température, de commande automatique de fréquence (CAF), des oscillateurs à quartz commandant un synthétiseur, des horloges maître externes, par exemple atomiques, comme certains récepteurs GPS militaires.

Quand tous les oscillateurs d'un récepteur sont commandés par un « oscillateur maître » unique, c'est la stabilité de cet oscillateur qui fixe la performance. Les ordres de grandeur de stabilités possibles varient de 10-5 pour un quartz standard à 10-7 pour un quartz sélectionné et stabilisé en température ( TCXO ou OCXO, jusqu'à 10-11 pour une horloge atomique.

Bruit de phase

Cette performance définit les fluctuations de phase ajoutées au signal par le récepteur. Elle est essentielle pour les démodulation de phase (GPS par exemple) ou de fréquence à bande étroite. Ces fluctuations sont dues principalement aux oscillateurs locaux, à la qualité de l'oscillateur maître et aux méthodes de synthèse qui suivent. Les oscillateurs locaux obtenus par multiplication d'un oscillateur à quartz, ou par synthèse de fréquence directe, présentent un bruit de phase plus faible que ceux obtenus par VCO et synthèse de fréquences à boucle de phase.

Elle se définit en rapport signal sur bruit du signal en bande de base, ou du signal démodulé, pour une entrée antenne à fort niveau (afin de ne pas avoir du bruit thermique, caractérisé par la sensibilité).

Réglage d'accord

On appelle "accord" le fait d'amener un circuit LC sur une fréquence désirée. Certains circuits peuvent nécessiter un accord variable, si plusieurs fréquences doivent être reçues. Ce sont les filtres d'entrée RF, et l'oscillateur local. Selon qu'un récepteur doit recevoir un canal fixe ou une sélection de canaux, ou une bande de fréquence continue, il utilisera diverses techniques d'accord :

  • du plus simple : récepteur monocanal ( GPS, télécommande de portail, etc.) ;
  • au plus sophistiqué : récepteur à réglage continu par pas de 10 Hz couvrant de 10 kHz à 1 000 MHz (récepteur de trafic ou de renseignement).

Historiquement, l'accord des récepteurs se faisait par des composants LC variables dans les filtres RF et oscillateurs. Aujourd'hui, l'accord variable de l'amplificateur RF continue de se faire par des éléments d'accord variables, alors que l'accord de l'oscillateur local est effectué par le système de synthèse: boucle à verrouillage de phase, ou synthèse directe (DDS).

Réponses parasites

Un récepteur étant programmé sur un canal donné ( "voie utile"), on observera souvent qu'il peut présenter une réponse sur d'autres fréquences, si le niveau de signal sur ces fréquences est élevé. On évalue cette performance par le niveau antenne nécessaire pour produire une réponse sur ces fréquences. La réponse parasite la plus connue pour les récepteurs à changement de fréquence, est la fréquence image principale: C'est l'autre fréquence (autre que la fréquence utile) qui donne par combinaison avec l'oscillateur local Fo, une fréquence égale à la Fi.

Les autres réponses parasites éventuelles sont:

- La fréquence image du deuxième mélange, s'il existe.

- Toutes les fréquences Fp en entrée, combinées avec Fo, telles que n Fp + m Fo = fi ( où n et m sont des entiers relatifs). Ces réponses sont essentiellement dues aux phénomènes de non linéarité, notamment du mélangeur. Pour les recherches exhaustives, on considérera même toutes combinaisons des oscillateurs présents dans le récepteur, avec les fréquences d'entrée. Les réponses parasites sont déterminées par le filtrage en amont des mélangeurs, par les caractéristiques d'intermodulation des mélangeurs, et par la pureté spectrale des oscillations appliquées à ces mélangeurs.

Distorsion du signal démodulé

Le signal issu du démodulateur aura généralement une forme différente du signal qui a servi à moduler l'émetteur. Pour les récepteurs analogique, elle est souvent exprimée sous forme d'un pourcentage de distorsion harmonique. Pour les récepteurs de signaux numériques, on utilisera le diagramme de l'œil. Cette distorsion peut être due à:

- la non linéarité du démodulateur: par exemple une caractéristique non linéaire du discriminateur de fréquence.

- un filtrage Fi défectueux : oscillateur décalé, filtre fi décalé ou trop étroit, distorsion du temps de propagation de groupe du filtrage Fi. Ce dernier défaut est particulièrement gênant pour les signaux numériques, pour lesquels on utilisera si nécessaire des filtres Fi " à phase linéaire".

Protection sur la voie utile

Il peut arriver qu'un signal reçu soit perturbé par un autre signal de même fréquence. Bien sûr, si le signal perturbateur a un niveau supérieur au signal "utile", il sera très difficile de le recevoir correctement.( sauf pour les systèmes à spectre étalé). Des techniques existent pour améliorer la réception en présence de brouilleur sur le canal. Par exemple, si le signal utile est modulé en FM, la présence du brouilleur va engendrer par addition, une variation d'amplitude. On peut utiliser ce signal d'amplitude pour corriger le signal démodulé. D'une façon générale, le type de démodulateur utilisé aura une influence sur cette caractéristique. Les démodulateurs "i-Q" permettent un traitement complexe et performant de la démodulation.

Autres spécifications

Les caractéristiques d'interface et d'utilisation sont très liées au type d'application :

  • impédance d'antenne : généralement 50 ohms , mais certains récepteurs sont munis d'une entrée haute impédance pour les MF ;
  • tension et plage d'alimentation ;
  • limites d'environnement (humidité, température, etc.) ;
  • rayonnement de l'entrée antenne;
  • enfin les récepteurs professionnels peuvent être spécifiés en MTBF ou durée de vie dans leur application.

Architecture d'un récepteur

L'architecture des récepteurs a évolué progressivement depuis le simple détecteur, jusqu'aux schémas à multiple conversion et synthétiseurs. Les étapes principales de définition d'un récepteur pour une application nouvelle, ou une amélioration d'un concept existant, sont destinées à assurer les performances demandées :

  • l'analyse de la chaîne de gain : répartition, stabilité, etc.
  • l'analyse du plan de fréquence : fréquences images, fréquences parasites, etc.
  • L'analyse des filtrages: de canal, de réjection des images, des bandes proches, etc.
  • l'analyse du facteur de bruit global tous étages compris : formule de Friis, etc.
  • L'analyse des oscillateurs locaux et de leur méthode de génération : pureté spectrale, stabilité de fréquence, etc.

Gain global et stabilité

Le gain global du récepteur est défini par le rapport entre le niveau souhaité en sortie et le niveau le plus faible attendu en entrée.

Ce gain peut-être très élevé, par exemple un récepteur de trafic devant convertir un signal de 0,3 µV en entrée, en un signal de 300 mV avant démodulation, soit un gain de 106 en tension ou de 120 dB en puissance.

Un circuit amplificateur à fréquence unique devient instable par accrochage si son gain dépasse les découplages entre entrée et sortie, ceci étant d'autant plus difficile à obtenir quand la fréquence augmente. Ce phénomène d'« accrochage » est évidemment à éviter. L'architecture des récepteurs modernes permet de répartir ce gain entre l'étage d'entrée et un ou plusieurs étages à fréquences intermédiaires.

Définition du plan de fréquence

Le plan de fréquence est le résultat des choix de changements de fréquence et de filtrage, permettant de garantir les performances de stabilité et de sélectivité de réception, avec un minimum de fréquences parasites. Il définit les méthodes de génération des oscillateurs locaux et les performances de filtrages des différents étages. Le choix du plan de fréquence est issu d'analyses des produits parasites, des technologies d'oscillateurs locaux et de filtres.

Chaque mélangeur produit des fréquences de mélange non désirées, ainsi que des réceptions de fréquences images. Chaque oscillateur produit outre sa fréquence, des harmoniques multiples. Ces divers produits sont appelés fréquences de réception parasites ou spurious et doivent soit être placés hors bande de réception, soit minimisés sous le niveau du bruit.

Historiquement, les récepteurs à simple changement de fréquence utilisaient un oscillateur commuté à quartz multiples ou un oscillateur à condensateur variable. La nécessité de stabilité améliorée pour la modulation BLU ou les modes numériques a amené aux récepteurs à multiples changements de fréquence, aux oscillateurs à synthétiseurs, d'abord à boucle de phase, puis à synthèse directe [ 1 ] .

Récepteur à simple conversion

Structure d'un récepteur superhétérodyne

Le récepteur à simple conversion, historiquement appelé superhétérodyne, est la structure de récepteur la plus utilisée, tant en radio qu'en télévision ou en hyperfréquences (radar, GSM, GPS, etc.). Elle est caractérisée par l'utilisation d'un étage changeur de fréquence, ce qui permet une amplification plus aisée du signal.

Dans un récepteur superhétérodyne, les différentes fonctions d'amplification, de filtrage, de démodulation, sont confiées à des étages distincts :

  • la sensibilité est déterminée par les différents amplificateurs ;
  • la sélectivité est déterminée par le filtre FI ;
  • la réjection des fréquences images est assurée par le filtre d'entrée.

Notations:

  • Fo est la fréquence de l'oscillateur local.
  • Fp est la fréquence de la porteuse à recevoir.
  • Fi est la fréquence de l'amplificateur intermédiaire.

Le schéma ci-dessous montre la structure du récepteur superhétérodyne courant utilisé en radiodiffusion AM.

Récepteur à multiple changement de fréquence

Structure d'un récepteur à double changement de fréquence

Dans le récepteur superhétérodyne, la valeur de la fréquence intermédiaire influence à la fois la sélectivité et la réjection de la fréquence image. Lorsque la FI est grande, la réjection de la fréquence image est aisée (puisqu'elle est située à 2.FI de Fp) mais il est difficile d'obtenir une bonne sélectivité.

C'est la raison pour laquelle certains récepteurs (ondes courtes, mais aussi récepteurs de signaux de satellites, radar, etc.) mettent en œuvre un double changement de fréquence. Le premier changement de fréquence utilise une fréquence intermédiaire (FI1) élevée (par exemple 50 MHz ) de façon à rejeter aisément la fréquence image. La seconde fréquence intermédiaire, FI2, sera nettement plus basse (par exemple 455 kHz ), ce qui permet d'utiliser des filtres piézoélectriques ayant une bande passante étroite et des flancs raides.

Puisque FI1 est fixe, le second oscillateur local peut être à fréquence fixe, stabilisé à l'aide d'un quartz.

Ce schéma à double conversion peut être encore raffiné en triple conversion, voire davantage, soit pour permettre des ajustements de filtrage ou de réglage, soit pour permettre des démodulations de signaux aux bandes passantes très différentes, par exemple radio FM et télégraphie. Chaque démodulateur est alors précédé d'un amplificateur et filtre à une fréquence spécifique.

Organes principaux d'un récepteur

Filtre d'antenne ou « présélecteur »

Il élimine les signaux indésirables dus aux « fréquences images » ( voir plus loin). Il est placé avant l'ampli RF, de façon à éviter sa saturation par des signaux hors de la bande utile. Dans un récepteur pour une bande réduite, ce filtre peut être fixe, alors que pour un récepteur « toute bande » il est commutable, chaque filtre couvrant une bande, ou un demi-octave dans les schémas modernes.

Les filtres à cavités sont utilisés des UHF aux térahertz. Dans ces filtres c'est le champ électromagnétique qui est filtré, grâce à la géométrie de cavités couplées entre elles. Ils sont utilisés par exemple dans les diplexeurs de terminaux satellite. Ces filtres sont souvent remplacés par des filtres à résonateurs diélectrique, qui présentent par rapport aux cavités classiques une réduction importante de l'encombrement.

Les filtres à réseaux d'éléments réactifs permettent tout filtrage, passe-bas, passe-haut ou passe-bande, avec des bandes relatives faibles (10-50 %). Ils sont utilisés par exemple comme présélecteurs (réjecteur de fréquence image), dans les montages à changement de fréquence.

Les filtres à ondes de surface permettent des filtrages RF à facteur de forme élevé, en VHF et UHF et sont utiles si la bande utilisée est proche d'une bande comportant des émissions à forts niveaux.

Amplificateur d'entrée

Appelé aussi LNA ( amplificateur faible bruit, ou low noise amplifier), il assure une première amplification. Il est conçu de façon à obtenir le meilleur rapport signal, sur bruit possible spécialement aux fréquences supérieures à 30 MHz . À ces fréquences le bruit extérieur au récepteur est faible, le bruit interne est alors la principale limitation .

Dans les bandes HF, La linéarité en présence de signaux forts est le facteur principal de performance. Ces deux facteurs étant en partie incompatibles, les récepteurs de trafic comportent un réglage de gain ou un atténuateur, permettant de choisir entre l'optimisation du facteur de bruit ou de la dynamique.

Mélangeur

Les mélangeurs sont utilisés sur le signal dans les récepteurs à changement de fréquence, ainsi que dans les circuits générateurs des oscillateurs locaux.

Le mélangeur est un circuit à deux entrées, fournissant en sortie une fréquence somme ou différence des deux fréquences d'entrée. Le mélangeur idéal est un multiplicateur, ce qui explique le symbole utilisé. Il doit être linéaire pour l'entrée « porteuse » et créer un minimum de produits d'intermodulation non désirés.

Un circuit mélangeur simple comme un transistor bigrille crée, outre les composantes voulues, tous les produits d'intermodulation entre les deux entrées, alors qu'un circuit plus complexe, comme un mélangeur équilibré minimise ces composantes.

Le mélangeur le plus simple est un organe non linéaire, par exemple une diode, recevant la somme des deux signaux : le signal porteuse à bas niveau, le signal oscillateur local à fort niveau. Ce schéma équipait les premiers radars, et est encore utilisé dans les bandes térahertz quand aucun autre composant n'est disponible.

Si des signaux de fréquences Fo et Fp sont appliqués à l'entrée du mélangeur, on retrouve en sortie des signaux à Fo et Fp mais aussi à Fo + Fp et |Fo - Fp|. Le filtre FI va supprimer les composantes Fo, Fp et Fo + Fp, ne laissant que la composante |Fo - Fp| appelée fréquence intermédiaire, FI.

L'utilisation d'un mélangeur introduit aussi des produits de mélange non désirés: si le récepteur est conçu pour F0 = Fp+FI, un signal d'entrée à la fréquence F0+FI sera également reçu. Cette fréquence F0+FI (soit Fp+2FI) est appelée "fréquence image" et doit être éliminée au niveau du filtre d'entrée.

Oscillateur local

Il pilote la seconde entrée du mélangeur. Sa fréquence Fo est choisie de façon que la fréquence d'entrée soit convertie en fréquence intermédiaire. Il a donc deux fréquences possibles : Fo = Fp + FI ou Fp - FI.

Selon les fréquences, il peut être issu d'une chaîne multiplicatrice, d'un synthétiseur, ou d'un simple oscillateur à quartz. Son niveau de sortie doit permettre le fonctionnement du mélangeur, par exemple environ 10 dBm pour un mélangeur équilibré en hyperfréquence.

Synthétiseur

Les oscillateurs locaux à boucle de phase (ou PLL) ont d'abord été utilisés dans les années 1970 en sélection des sous-bandes, par pas de 100 kHz ou 1 MHz , les circuits diviseurs logiques n'étant pas encore disponibles. Cette fréquence sélectionnée par pas servait de premier oscillateur local, la sélection fine de fréquence étant toujours assurée par un oscillateur variable (ou "VFO") en second oscillateur local.

L'apparition des circuits intégrés en diviseurs variables a permis leur usage jusqu'au pas de sélection de canal, ce schéma est encore courant en radiodiffusion et télévision. Les synthétiseurs à boucle PLL simple ont cependant une limitation de temps de commutation si le pas est fin, ce qui est résolu par les synthétiseurs à double boucle, utilisés dans les récepteurs de trafic modernes.

Les oscillateurs à synthèse directe ou DDS (direct digital synthesis) remplacent progressivement les PLL. Ils permettent une incrémentation fine, sans temps de commutation néfaste, se rapprochant ainsi de la souplesse des VFO [ 2 ] .

Amplificateur intermédiaire

Le changement de fréquence permet d'amplifier et de filtrer à une fréquence fixe. Le filtre utilisé dépend de la bande relative et de la raideur à obtenir. Il doit supprimer les signaux indésirables à des fréquences proches de Fp, ainsi que les composantes indésirables générées par le mélangeur. D'une façon générale, le filtrage à fréquence intermédiaire est responsable de la sélectivité de réception, sa largeur de bande doit donc être légèrement supérieure à celle du signal à recevoir, par exemple:

  • environ 6 MHz en réception de télévision terrestre, 30 Mhz en télévision satellitaire
  • environ 75 kHz en radio FM
  • 6 à 10 kHz en radio AM<
  • 2 à 3 kHz en BLU<
  • 500 Hz en télégraphie ou radiotélétype
filtres céramique 455 kHz à six éléments (à gauche) et filtre céramique 10,7 MHz (à droite)

Les filtres à circuits accordés, ou plus simplement « filtres LC », permettent des bandes relatives moyennes (de 10 % à 1 %) jusqu'aux fréquences UHF. Ils sont utilisés par exemple dans les fréquences intermédiaires des radars.

Les filtres piézoélectriques sont adaptés aux fréquences BF à VHF, permettent des bandes relatives étroites (de 1 % à 0,01 %). Ils peuvent être de type filtres céramiques économiques largement utilisés en réception télévision ou radiodiffusion. Les filtres à quartz plus chers, donnent une meilleure réponse en fréquence (flancs plus raides), sont utilisés dans les récepteurs professionnels ou radioamateurs en HF (récepteurs de trafic). Ni la fréquence centrale ni la largeur de bande ne peuvent être modifiés. Pour les signaux numériques, les filtres à ondes de surface permettent de construire pratiquement n'importe quelle forme de bande passante, entre quelques dizaines de kHz et quelques MHz pour les hauts débits. Ils présentent l'énorme avantage d'avoir une phase linéaire, et donc de ne pas apporter de distorsion de temps de propagation de groupe.

L'amplificateur à fréquence intermédiaire est responsable de l'essentiel du gain du récepteur. Il est souvent constitué de plusieurs étages avec un contrôle automatique du gain (CAG). Il amène le signal au niveau nécessaire pour la démodulation.

Démodulateur

D'une façon générale, un démodulateur opère la fonction inverse d'un modulateur. Alors que ce dernier modifie une des caractéristiques (amplitude ou fréquence) d'une onde porteuse, le démodulateur extrait l'information de la porteuse et restitue le signal en bande de base.

Pour les signaux modulés en amplitude, le démodulateur peut être un redresseur à diodes, ou un démodulateur synchrone, plus linéaire.

Pour les signaux modulés en fréquence ou en phase, le démodulateur peut être un discriminateur, un détecteur de rapport ou un discriminateur à coïncidence (aussi appelé détecteur à quadrature ou détecteur synchrone).

Les signaux numériques peuvent souvent être modulé à la fois en phase et en amplitude, comme la modulation DQPSK ou les modulations QAM. Le démodulateur le plus approprié est alors le démodulateur "i-Q " . Ce démodulateur, qui permet de démoduler toute modulation, combine les sorties de deux mélangeurs attaqués respectivement par le signal OL et par le signal OL déphasé de 90 °.

Autres structures de récepteurs

La structure superhétérodyne, à un ou plusieurs changements de fréquence est aujourd'hui la plus courante.

On voit cependant apparaître aujourd'hui de nouvelles versions de récepteurs à conversion directe, grâce aux techniques modernes.

D'autres schémas ont historiquement été utilisés depuis le poste à galène, et peuvent encore être expérimentés par les amateurs.

Récepteur à réaction

Ce schéma est une curiosité historique, mais permet un très grand gain avec un seul composant actif. Le principe est de mettre un amplificateur à la limite de l'oscillation, zone où le gain augmente indéfiniment. Seule la stabilité des couplages et composants limite le gain. La sélectivité est médiocre et inadaptée aux communications modernes.

Un récepteur simple et original utilisant un tube à vide est représenté ici. Le réglage de réaction est obtenu par un couplage inductif variable, le gain par la tension d'anode.

Récepteur à super-réaction

Le récepteur à super-réaction permet de façon très simple de réaliser un récepteur de modulation d'amplitude, de sensibilité un peu inférieure à un récepteur à changement de fréquence, et de bande passante 100 à 1000 fois inférieure à la fréquence porteuse, ce qui peut être suffisant pour certaines applications. Il a l'inconvénient de rayonner sur son entrée antenne, ce qui implique l'utilisation d'un étage amplificateur RF pour réduire ce rayonnement.

Principe : Le récepteur à super-réaction est constitué par un oscillateur polarisé de façon particulière et précise. Au départ, l'énergie dans le circuit d'accord est celle du signal instantané reçu de l'antenne. Du fait de la réaction positive, cette énergie est amplifiée et croît de façon exponentielle (comme pour tout oscillateur qui démarre). Au bout de quelques dizaines de micro-secondes, l'énergie d'oscillation atteint un niveau proche de celle d'un oscillateur classique. À ce moment, la non linéarité du transistor provoque une modification de la polarisation (elle est ajustée pour ça...) et le gain s'effondre: l'oscillation cesse et on revient à l'état initial: le cycle recommence. Le temps du cycle dépend du niveau du signal reçu, puisque c'est à partir de ce niveau que l'énergie croît exponentiellement. Ce temps est plus court si le niveau de départ est plus élevé, c'est-à-dire si le niveau du signal reçu est plus élevé: on a alors une fréquence "de découpage" plus élevée. Une variation d'amplitude du signal reçu donne donc une variation de la fréquence de découpage. Cette variation de fréquence de découpage peut être traduite en variation de tension BF en faisant un filtrage passe-bas du courant du transistor. Par principe, le récepteur super-réaction possède donc une caractéristique logarithmique, puisque le temps de cycle est la durée d'un signal exponentiel à niveau de départ variable. Il peut donc accepter des variations de signal importantes.

Récepteur à amplification directe

La structure de ce récepteur est très simple :

  • un ou plusieurs étages d'amplification portent le signal d'antenne à un niveau suffisant pour permettre un fonctionnement correct du démodulateur (typiquement 300 mV ) ;
  • un filtre de bande élimine les signaux indésirables ;
  • le démodulateur extrait du signal modulé le signal modulant, c'est-à-dire l'information originale.

Dans cette structure, la sensibilité et la sélectivité sont déterminées par l'amplificateur RF. Le récepteur à amplification directe n'est utilisé que dans des applications simples, pour capter un seul émetteur, dont le signal est relativement fort. Il était utilisé par exemple dans les premiers récepteurs de télévision.

Récepteur à conversion directe et démodulateurs "i-Q"

La structure ressemble à celle du récepteur superhétérodyne, mais ici on choisit Fo = Fp. La fréquence intermédiaire est donc nulle, et on retrouve à la sortie du mélangeur un signal issu des bandes latérales, qui est le signal modulant lui-même en BLU ou en AM. L'ampli FI, le filtre FI et le démodulateur ont donc disparu.

  • La sensibilité du récepteur est déterminée par les amplis RF et AF. Du fait que le facteur de bruit de l'ampli audio est plus élevé que celui d'un ampli Fi, elle est en principe moins élevée que celle d'un récepteur superhétérodyne.
  • La sélectivité est déterminée par le filtre AF.
  • Il n'y a pas de fréquence image, donc moins de filtrage d'entrée.
  • Fo doit être rigoureusement égal à Fp, sinon le signal démodulé est décalé en fréquence.

Cette structure était intéressante pour sa simplicité de réalisation mais n'est plus utilisée de cette façon.

En effet, les composants modernes, comme les démodulateurs "i-Q" intégrés, ont permis maintenant la conception de récepteurs à conversion directe avec de bonnes performances, notamment pour les radiocommunications numériques. Dans ces récepteurs numériques, le signal démodulé n'est plus un signal audio, c'est le signal numérique en bande de base.

En traitant convenablement les deux sorties du démodulateur i-Q, on peut pratiquement démoduler n'importe quel type de modulation.

Les principales difficultés ont été résolues par les améliorations suivantes:

- la sensibilité: Elle a été améliorée par la conception de mélangeurs performants, à faible bruit et à forte dynamique, ce qui permet d'avoir un gain RF important, et ainsi de masquer le bruit thermique de l'étage audio suivant le mélangeur. Par ailleurs, on emploie de façon généralisée un démodulateur "i-Q" qui permet de récupérer, selon sa configuration, les modulations de phase et de fréquence, ou même les bandes latérales de façon séparées.

- Le calage de l'oscillateur local sur la fréquence porteuse: Dans certains récepteurs, ce calage est obtenu par une boucle de phase: le signal de sortie du démodulateur "i-Q" permet d'obtenir une information sur le déphasage entre l'OL et la porteuse reçue. On pilote la fréquence de l'OL pour supprimer ce décalage. D'autres récepteurs utilisent la technique de la Fi "quasi nulle": On accepte un décalage entre l'OL et la porteuse reçue, sachant que les deux sorties du démodulateur "i-Q" permettent de reconstituer quand même le signal modulant.

Récepteurs à étalement de spectre

Certains réseaux modernes de radiocommunications numériques (par exemple certaines versions des normes Wi-Fi, Bluetooth ...) utilisent un codage par étalement de spectre.

Il existe deux types principaux de codage :

  • le "saut de fréquence" ( FHSS) : le signal utile émis change en permanence de canal, de façon plus ou moins rapide. À la réception, l'oscillateur local en fait de même, selon un code convenu entre l'émetteur et le récepteur. Ainsi, un brouilleur ne perturbera qu'une partie temporelle du signal, et celui-ci pourra être reconstitué s'il possède un codage numérique redondant, grâce à un code correcteur d'erreurs.
  • le DSSS : le symbole numérique de base est découpé dans le temps, à l'émission, en un grand nombre de symboles élémentaires 0 ou 1. L'ensemble des symboles élémentaires constituent le code de la liaison. Si le code comprend 64 bits, par exemple, le spectre résultant sera 64 fois plus large que le spectre du signal d'origine. À la réception, le récepteur large bande démodule ce signal complexe, en le "multipliant" par le même code: à la sortie du démodulateur, on retrouve le signal d'origine. Ce type de codage est peu sensible aux effets de trajets multiples (fadding) et permet d'effectuer un grand nombre de communications sur la même bande, simplement en affectant un code différent à chacune. En effet, les utilisateurs utilisent des codes orthogonaux entre eux : en sortie de chaque démodulateur, on ne trouve que le signal destiné à l'utilisateur, les signaux s'adressant aux autres utilisateurs donnant une tension nulle. Voir CDMA pour un exemple de réalisation.


Antennes et propagation

Vu dans ... http://danyamer.magix.net/public/Antennes%20et%20propagation/Antennes%20et%20propagation.htm

Antennes et propagation des ondes

  • 1. Onde électromagnétique
  • 2. La propagation des ondes
  • 3. Spectre des ondes électromagnétiques
  • 4. Introduction aux lignes
  • 5. Les lignes de transmission électriques
  • 6. Caractéristique d'une ligne de transmission
  • 7. Types de lignes de transmission
  • 3. Le rapport d'ondes stationnaires
  • 4. Les antennes
  • 5. Le satellite de radiodiffusion

Onde électromagnétique

La transmission des signaux s'effectue par émission d'onde électromagnétique. Une onde électromagnétique est une onde produite par un courant électrique variable dans le temps. Comme toutes les ondes, elle transporte de l'énergie sans transporter de matière.

Une onde électromagnétique est la combinaison du champ électrique et du champ magnétique. Le champ électrique est dû au courant circulant dans l'antenne, le champ magnétique est quant à lui dû au déplacement des électrons dans l'antenne.

Le vecteur E représente l'onde électrique, Le vecteur H représente l'onde magnétique. Les 2 ondes sont en phase dans le temps et ont la même fréquence.

ÉMISSION D’UNE ONDE ÉLECTROMAGNÉTIQUE

Le courant de l'antenne provoque la vibration des électrons, ils font donc des allers-retours très rapides, et cela crée un champ électromagnétique, qui se propage.

La propagation des ondes

C'est un sujet fascinant que d'apprendre à transmettre et à recevoir des ondes radio. Dans ce chapitre nous examinerons comment se propagent les ondes.

LES MODES DE PROPAGATION

Les ondes radio peuvent être propagées d'une antenne d'émission à une antenne de réception de diverses manières: en suivant la courbure du sol, en travers de l'atmosphère, ou par réflexion au moyen de réflecteurs naturels ou artificiels, et ce, en fonction de leur fréquence. On distingue:

• les ondes de sol,

• les ondes directes,

• la transmission par réflexion ionosphérique,

• les ondes réfléchies par diffraction troposphérique.

ATMOSPHÈRE

L’atmosphère qui nous enveloppe est une masse de gaz considérable. On a l’habitude de la diviser en trois parties :

- La troposphère : partie de l’atmosphère terrestre située entre la surface du globe et une altitude d’environ 8 à 15 Km. Cette couche atmosphérique contient 90% de la masse totale de l'atmosphère, elle est importante car on y trouve l'air qu'on respire.

- La stratosphère est la seconde couche de l’atmosphère. Elle se situe à une altitude comprise entre 10 et 50 Km

L’ionosphère est une région de l'atmosphère située entre 60 et 800 km d'altitude. Elle est constituée de gaz fortement ionisé à très faible pression (entre 2.10-2 mb et 1.10-8 mb) et à haute température (-20 à +1000°C).

LES ONDES DE SURFACE

Ne concernant que les ondes ayant une fréquence inférieure à 3MHz, elles se propagent simultanément dans les basses couches atmosphériques et dans le sol, la propagation de l'onde dépend alors des caractéristiques du sol : suivant leur fréquence, elles peuvent subir une absorption dans certains milieux ou ne pas pouvoir se propager du tout. (Une fréquence inférieure à 10kHz permet des liaisons souterraines ou sous-marines).

L'onde de sol suit la courbure de la terre. La portée dépend de la nature du sol rencontré, de la fréquence et, bien sûr, de la puissance de l'émission.

Une partie de l'énergie de l'onde de surface est absorbée par le sol et y provoque des courants induits.

La conductivité du sol influe sur la portée des ondes de surface: la portée est beaucoup plus grande en mer qu’en terrain aride.

La présence de la terre cause des pertes qui dépendent du relief, de sa nature et du degré d'humidité.

À certaines fréquences, les ondes se propagent surtout à la surface du sol. C'est le cas, par exemple, des ondes transmises par les stations publiques AM qui ne peuvent être entendues, malgré leur grande puissance, à plus de 150 Km.

Les ondes de sol voyagent de trois façons: en ligne droite, par réflexion au sol, ou en longeant la surface du sol

Fig. #5. Propagation des ondes de sol.

L'intensité des ondes de sol dépend de la fréquence, de la puissance de l'émetteur, des caractéristiques de l'antenne à l'émetteur et des qualités électriques du sol. Quand les fréquences d'émission sont relativement basses, la plus grande partie de l'énergie émise est contenue dans l'onde de sol.

Puisque la terre est un mauvais conducteur, l'onde de sol s'atténue très vite et n'est pas efficace pour la transmission sur de grandes distances, à moins d'y mettre la puissance nécessaire.

LA TRANSMISSION PAR RÉFLEXION IONOSPHÉRIQUE

Les ondes ayant une fréquence comprise entre 3 MHz et 30MHz sont réfléchies par l'ionosphère.

Les conditions de propagations sont d'une grande variabilité tant temporelle que spatiale, on trouvera des zones de dispersion (l'onde se divise en plusieurs ondes similaires), de silence (zone au sol ne réceptionnant aucune onde), de fading (diminution temporaire de l'intensité de l'onde). S'il y a des réflexions multiples entre couches ou avec le sol, la distance atteinte peut être très importante

Les rayons ultraviolets du soleil transforment les molécules d'oxygène et d'azote en ions et électrons (fig. #6).

Fig. #6. L'action du soleil sur les diverses couches ionosphériques.

Ainsi se forment dans l'atmosphère des couches ionisées qui se comportent comme un miroir par rapport aux ondes de haute fréquence (HF) qui les atteignent: elles sont réfléchies vers la terre.

L'ionosphère se subdivise en sous-couches d'altitudes différentes (fig. #7):

• la couche D,

• la couche E,

• la couche F1,

• la couche F2.

La hauteur de ces couches varie avec le temps de la journée (jour ou nuit) et avec la position du soleil par rapport à la terre. La nuit, les couches D et E disparaissent alors que les couches F1 et F2 se fondent en une seule (la couche F) tout en s'abaissant vers la terre.

Lorsqu'un signal radio est émis en sa direction, l'ionosphère sert de miroir et retourne le signal vers la terre souvent à des distances très éloignées du départ.

Fig. #7. Les couches ionosphériques de jour et de nuit.

Une double réflexion peut même avoir lieu dans certains cas, comme le montre la figure #8, ce qui augmente considérablement la portée des ondes.

Fig. #8. Réflexion ionosphérique des ondes:

(A) Réflexion simple.

(B) Réflexion double.

La propagation des ondes par l'ionosphère est particulièrement intéressante pour les radioamateurs qui veulent communiquer avec le monde entier. Ce mode de propagation est utilisé surtout pour les hautes fréquences (HF) allant de 3 à 30 MHz.

LA COUCHE D

La couche D est la plus basse et se situe à une hauteur moyenne de 70 kilomètres et a une épaisseur de 10 kilomètres environ; le degré d'ionisation dépend de l'activité solaire, ce qui fait que cette couche est pratiquement inexistante la nuit. Cette couche réfléchit certaines ondes VLF et LF mais laisse passer d'une façon atténuée les ondes HF.

LA COUCHE E

Les limites de la couche E se situent entre 80 et 140 kilomètres environ. Cette couche, plus imperméable que la précédente, ne laisse passer que des ondes dont la fréquence est supérieure à 25 MHz et, comme la couche D, disparaît pratiquement la nuit. Elle réfléchit les ondes HF durant le jour et permet une portée d'émissions de près de 1000 kilomètres.

LA COUCHE F1

La couche F1, d'une épaisseur de 20 kilomètres, se recombine avec la couche F2 la nuit. Elle réfléchit certaines ondes HF.

LA COUCHE F2

La couche F2 est la couche la plus réfléchissante et persiste la nuit; elle permet les transmissions éloignées en HF surtout.

Bien entendu, la séparation entre les différentes couches que nous venons de décrire n'est pas bien nette, vu la dépendance du degré d'ionisation en fonction de l'heure de la journée ou de la nuit, ou même des saisons. Il ne s'agit que d'une approximation visant à schématiser le processus de propagation par réflexion ionosphérique.

RAYONNEMENT PAR LA TROPOSPHÈRE

Dans la troposphère (en-dessous de 10 km), les ondes sont déviées vers la terre, à cause de la variation graduelle de l'indice de réfraction.

Ce phénomène permet aux ondes de se propager plus loin que ne le permet la courbure de la terre, bien que les pertes soient très élevées, surtout aux basses fréquences.

Si les pertes sont plus faibles aux fréquence élevées, des distorsions de phase et d'amplitude se manifestent.

Les communications par réflexion troposphérique prennent de plus en plus d'importance dans les fréquences UHF.

À cause de changements dus à la présence adjacente de masses d'air à des températures et des degrés d'humidité différents, les ondes radio sont réfractées ou réfléchies souvent plus d'une fois avant de retomber dans diverses directions vers le sol.

De nombreux inconvénients résultent de ce mode de propagation dont le principal est l'évanouissement des ondes.

Ainsi, à cause des conditions atmosphériques variables, les diverses voies de propagation aboutissent au récepteur avec un décalage et une perte de puissance.

ONDES RÉFRACTÉES

Tout comme la lumière, les ondes radio peuvent être réfractées ou transmises à angle lorsqu'elles passent d'un médium à un autre ayant une densité différente. Par exemple, les ondes radio peuvent traverser diverses couches de l'atmosphère à densités différentes et être réfractées vers des endroits inhabituels.

DISTANCE D'UN SAUT

C'est la distance entre le signal transmis via l'ionosphère et le point de chute de ce signal sur la terre (fig. #9).

Fig. #9. La distance d'un saut et les zones de silence.

PROPAGATION PAR ONDES MULTIPLES

En radiocommunications, plusieurs sauts successifs peuvent être utilisés pour communiquer avec l'autre face de la terre. Quatre facteurs peuvent déterminer la distance entre les sauts:

• l'angle de l'onde qui entre dans l'ionosphère,

• la densité de l'ionosphère,

• la hauteur de l'ionosphère,

• la fréquence du signal.

LA ZONE DE SILENCE

La zone de silence est la distance entre l'extrémité de l'onde de sol et le point où la première onde réfractée retourne sur la terre. L'onde de sol n'est efficace que sur des distances très limitées.

Par conséquent, il existe une zone entre la limite d'efficacité de l'onde de sol et le point où la première onde ionosphérique est réfractée vers la terre.

Cette région où aucun signal radio n'est reçu s'appelle ZONE DE SILENCE

L'ANGLE D'INCLINAISON

C'est l'angle de l'onde qui entre dans l'ionosphère. L'angle exact d'inclinaison permet d'obtenir plusieurs rebondissements.

LA FRÉQUENCE CRITIQUE

Aux basses fréquences, l'énergie RF s'élève à angle droit de la terre vers l'ionosphère et revient vers la terre.

Mais lorsque la fréquence est plus élevée, elle atteint un angle limite: c'est le point où l'onde ne peut revenir vers la terre et continue sa course dans l'espace pour devenir une onde perdue. L'atteinte de ce point porte le nom de fréquence critique.

On définit la "fréquence critique" comme étant la plus haute fréquence de l'onde réfléchie jusqu'à la surface de la terre.

LA FRÉQUENCE MAXIMALE UTILISABLE

Ce terme indique la fréquence la plus haute que l'on peut employer pour communiquer entre deux points de la terre via l'ionosphère.

L'ÉVANOUISSEMENT DE L'ONDE

L'évanouissement d'une onde (disparition plus ou moins rapide d'une onde) peut être causée par des éruptions solaire, par des changements de température et d'humidité, etc.

On notera aussi qu'en opérant des stations maritimes, l'eau salée annule quelquefois les communications à vue et d'autres fois, elle les double.

LES TACHES SOLAIRES AFFECTENT L'IONOSPHÈRE

La présence des taches sur la surface du soleil a une grande influence sur les radiocommunications. Ces taches se groupent quelquefois pour atteindre un diamètre d'environ 150,000 Kilomètres.

Les taches sont des tempêtes solaires qui peuvent se développer en quelques heures et persister quelques semaines pour ensuite se désagréger en plusieurs petites taches. Sur terre, l'apparition de taches solaires occasionne une intensification et divers changements du champ magnétique.

Les taches solaires affectent l'intensité du rayonnement solaire, non pas en obscurcissant le soleil comme on pourrait le croire, mais en augmentant son rayonnement et en produisant une ionisation plus grande de l'ionosphère.

À intervalles de 11 ans, le nombre maximal de taches solaires passe d'environ 60 à 200. Le nombre minimal de taches solaires pour ce même intervalle est presque nul, c'est-à-dire qu'à certains moments on ne voit pas de taches à la surface du soleil.

Lorsqu'on dit que les taches solaires augmentent l'ionisation de l'ionosphère, on affirme par le fait même que la propagation des ondes est meilleure. C'est alors que les bande de 10 m, 11 m (CB), 15 m et 20 m fourmillent d'activité.

Les derniers cycles où il y a eu le maximum de taches solaires furent les années 1969, 1979 et 1990.

LES ONDES DIRECTES

Les ondes dont la fréquence est supérieure à 30MHz peuvent être transmises directement de l'émetteur au récepteur selon leurs situations géographique

Les ondes peuvent aussi se propager directement dans l'espace à condition qu'il y ait portée optique entre les antennes d'émission et de réception (fig. #10).

Fig. #10. L'onde directe et l'onde réfractée.

Les ondes se propagent en ligne droite et nécessitent donc une ligne de vue entre l'antenne d'émission et l'antenne de réception. La surface de la terre n'étant pas plane, la portée de telles ondes est limitée.

On remédie à cet -inconvénient en se servant d'antennes aussi hautes que possible, ou d'antennes intermédiaires comme des répéteurs ou des satellites.

Cette méthode de propagation est employée par les radioamateurs à partir des très hautes fréquences (VHF), soit pour la bande de 2 mètres, la bande de 70 cm ou pour les communications par satellites.

La propagation d'ondes directes se fait généralement en ligne droite. Mais un changement brusque de conditions atmosphériques produit souvent des inversions de température et permet des communications à des distances très grandes.

Spectre des ondes électromagnétiques

Nomenclature des fréquences

Le spectre des fréquences radioélectriques est divisé en neuf bandes conformément au règlement des radiocommunications de l’U.I.T. (Union Internationale des Télécommunications), édité à Genève en 1959.

Gamme de fréquences

Subdivision

métrique

Utilisateurs

Type de propagation

VLF (très basses fréquences)

3 KHz à 30 KHz

Ondes myriamétriques

Radionavigation

Ondes de sol

LF (basses fréquences)

30 KHz à 300 KHz

Ondes kilométriques

Radio GO (Europe)

Ondes de sol

MF (fréquences moyennes )

300 KHz à 3000 KHz

Ondes hectométriques

Radio AM, CB

Radio PO (Europe)

Ondes de sol

HF (hautes fréquences)

3 MHz à 30 MHz

Ondes décamétriques

Radio OC, CB

Ondes réfléchies par l’ionosphère

VHF (très hautes fréquences)

30 MHz à 300 MHz

Ondes métriques

Téléphone sans fil, Télévision, contrôle aérien, radio FM,CB

Ondes directes

UHF (ultra hautes fréquences)

300 MHz à 3000 MHz

Ondes décimétriques

Télévision, téléphone cellulaire, téléappel (paging), fours à micro-ondes

Radiodiffusion audio numérique

Ondes directes

SHF (supers hautes fréquences)

3 GHz à 30 GHz

Ondes centimétriques

Satellites, radars

EHF (hyperfréquences)

30 GHz à 300 GHz

Ondes millimétriques

Satellites

300 GHz à 3000 GHz

Ondes décimillimétriques

Satellites

* EHF = Extremly High Frequency, GO (LW) = Grandes ondes, PO (MW) = Petites ondes, OC = Ondes courtes.

Introduction aux lignes

Les lignes de transmission constituent un mal nécessaire. Elles coûtent cher, elles provoquent des pertes dans l'installation et elles compliquent la vie de la plupart des opérateurs radio.

Aussi, à moins que vous ne soyez en mesure d'installer votre émetteur à 15 mètres dans les airs ou d'amener l'antenne dans votre station, il vous faudra une ligne de transmission pour relier l'émetteur à l'antenne.

La ligne de transmission est un conducteur qui relie le récepteur ou l'émetteur à l'antenne. Indépendamment du type de ligne utilisé, la liaison entre l'antenne et l'appareil radio doit suivre certaines règles. Elle doit présenter la plus faible perte possible afin que le signal émis ou reçu ne soit pas atténué.

Ce texte se veut un outil pour initier l'étudiant(e) aux phénomènes associés aux ondes se déplaçant à l'intérieur d'un conducteur. Comme nous le verrons dans ce cours, il existe toujours un retard entre le départ et l'arrivée d'une onde et ce pour une onde optique, sonore, électrique ou électromagnétique. Bien qu'en général, nous négligeons ces phénomènes à très basse fréquence, nous verrons qu'il en est tout autrement à très haute fréquence.

Ce phénomène existe dans tous les liens de transmission tels les réseaux hydroélectriques, les réseaux électriques RF (coaxial, guides-ondes), les réseaux de fibre optique et les liens par onde radio. Mais pour l'instant nous concentrerons notre analyse sur le déplacement des ondes électriques dans une ligne de transmission RF.

Chacun de ces liens de transmission a son champ d'application et ses avantages. Les lignes de transmission “RF”, qui est le sujet abordé ici, et les guides d'ondes ont une atténuation de type exponentiel en fonction de la distance (figure #1).

Cependant l'énergie électromagnétique émise d'une antenne a une atténuation à l'inverse du carré de la distance ce qui les rend intéressantes pour de grandesdistances. Par contre les antennes et les guides d'ondes sont moins efficaces en basse fréquence à cause des grandes longueurs d'ondes en jeu. Bien entendu la fibre optique offre de bonnes performances mais nous y reviendrons plus loin.

Comme on peut voir chacun de ces véhicules d'ondes a ses caractéristiques d'atténuation. Par exemple, un câble coaxial standard a environ une perte de 10 dB par 100 pieds, un guide d'onde a une perte de 0.5 dB par 100 pieds tandis qu'il peut exister des gains de l'ordre de 1.5 à 30 dB pour une antenne.

Les lignes de transmission électriques

1. Éléments composant une ligne de transmission électrique

a) Partie résistive

Tout conducteur offre une certaine résistance au passage du courant. Alors selon le type de matériaux employés et selon ses dimensions, une ligne de transmission offrira ± de résistance. Cette résistance se traduit par une perte de l'énergie circulant dans la ligne. La figure #2 nous donne l'équation qui régie la résistance d'un conducteur électrique à basse fréquence. Le tableau #1 nous donne la résistivité de différents matériaux pour une température de 20°C. De plus la résistivité d'un conducteur croît avec la température, ce qui signifie qu'une ligne de transmission aura plus de perte si elle est exposée au soleil d'été.

Le tableau #2 nous donne le coefficient de variation de la résistivité de divers matériaux par rapport à l'écart de température au-dessus ou au-dessous de 20°C.

De plus, nous verrons que la résistance augmentera en fonction de l'augmentation de la fréquence du courant qui circule dans la ligne.

b) Partie inductive

Si une variation de courant circule dans un conducteur électrique, des lignes de champ magnétique seront générées à l'intérieur comme à l'extérieur du conducteur. Ceux-ci créent une force contre-électromotrice dans le conducteur de façon à créer de l'opposition au courant qui l'a créé. En d'autres mots ceci signifie qu'un conducteur possède un certain effet inductif.

c) Partie capacitive

Soit deux conducteurs électriques placés à une certaine distance l'un de l'autre. Si les deux conducteurs ne se touchent pas et qu'ils sont séparés par de l'air très sec c'est donc qu'ils sont isolés électriquement l’un de l'autre.

L'air qui les sépare agit alors comme isolant. Alors qui dit isolant, dit capacité. On peut donc affirmer qu'il existe un certain effet capacitif entre les conducteurs. Cet effet capacitif varie selon le diamètre des conducteurs, la distance entre les conducteurs et finalement selon le type d'isolant qui les sépare. Ainsi chaque isolant à ses caractéristiques qui lui sont propres.

La permittivité relative er est la principale caractéristique qui permet de déterminer l'effet capacitif d'un isolant. La permittivité est la caractéristique qui représente la facilité avec laquelle un champ électrique peut s'établir dans l'isolant. e0 représente la permittivité du vide. La figure #4 nous montre l'équation de base qui régie la capacité entre deux surfaces "A" séparées par une distance "d".

2. Perte diélectrique

Bien qu'il soit un bon isolant, le diélectrique laisse toujours passer un certain courant de fuite. De plus lorsque la fréquence du signal augmente le diélectrique absorbe de plus en plus d'énergie ce qui se traduit par un échauffement ou une perte dans le diélectrique. En d'autres mots, le diélectrique a tendance à devenir un moins bon isolant lorsque la fréquence augmente. Ceci se traduit donc comme étant l'équivalent d'une résistance qui serait en parallèle avec la capacité formée par le diélectrique ou la résistance symbolise la perte (l'absorption) du diélectrique.

Évidement cette perte devient ± importante selon le type de diélectrique utilisé. Par exemple le mica est un très bon isolant mais il s'agit d'une substance rigide qui ne peut être utilisée dans les lignes de transmission. Les substances plastiques offrent de moins bonnes performances que le mica mais sont cependant facilement malléables. Pour cette raison des mélanges de différents plastiques sont utilisés pour fabriquer les lignes de transmission.

3. Circuit équivalent d'une ligne de transmission

a) Ligne sans perte

Dans le cas d'une ligne où la perte causée par la résistance des conducteurs et du diélectrique serait négligeable on n'aurait alors presque aucune atténuation. On peut alors considérer la ligne comme étant formée seulement d'inductance série L représentant l'inductance équivalente de ligne par unité de longueur (Ex: 200 nH/mètre). La capacité parallèle C représente l'effet capacitif de la ligne exprimée par unité de longueur (Ex: 50 pF/mètre). Ce réseau L/C ne provoquera pas d'atténuation dans la ligne, mais plutôt un délai de propagation. Ceci signifie que l'énergie prendra un certain temps pour parcourir toute la ligne.

b) Ligne avec perte

Dans ce cas les pertes dues aux résistances des conducteurs (effet pelliculaire) et du diélectrique ne sont plus négligeables.

Donc cette ligne de transmission est formée d'une résistance série R symbolisant la perte du conducteur, d'une inductance série L, d'une capacité parallèle C et enfin d'une résistance parallèle G (G = 1 /R = conductance) représentant la perte du diélectrique.

Ainsi la perte dans une ligne de transmission croît en fonction de deux paramètres :

- La longueur de la ligne. En effet plus la ligne sera longue plus la résistance totale augmente donc plus la perte augmente.

- L'augmentation de la fréquence. En effet plus la fréquence augmente plus l'effet pelliculaire augmente et plus la perte du diélectrique augmente. Ceci signifie une augmentation de résistance de la ligne avec l'augmentation en fréquence donc une augmentation des pertes.

En résumé, une ligne de transmission atténuera et retardera l'information véhiculée de l'entrée vers la sortie.

Le Tableau #4 de la page suivante représente l'atténuation de diverses lignes de transmission RF d'une longueur de 100 pieds en fonction de la fréquence. Comme on peut le voir, pour tous les câbles l'atténuation est directement proportionnelle à la fréquence.

Caractéristique d’une ligne de transmission

a) Impédance instantanée ou caractéristique d'une ligne de transmission Zo

Imaginons une ligne de transmission RF infiniment longue. Comme illustré à la figure #8, celle-ci est reliée par un interrupteur à une pile. Alors, aussi longtemps que l'interrupteur S1 est ouvert aucun courant n'est injecté dans la ligne de transmission. Ceci signifie que la capacité équivalente de la ligne ne contient aucune charge.

Que se passera t-il à la fermeture de S1 ?

Aussitôt que S1 est fermé la capacité équivalente de la ligne commence à se charger de même que la partie inductive de la ligne. Ceci signifie qu'une certaine quantité de voltage et de courant est injectée dans la ligne. Puisque dans notre exemple la ligne est infiniment longue ceci signifie que la ligne fait une demande constante de tension et de courant, un peu comme un tuyau très long qui se remplit graduellement d'eau. Ainsi on dit qu'un front d'onde de tension, de courant et par conséquent de puissance sont injectés dans la ligne.

Alors la pile fournit la tension et le courant nécessaire pour charger la ligne. Si on fait le rapport de cette tension et de ce courant nous obtiendrons une valeur de résistance. Ainsi la pile à la nette impression d'être reliée à une résistance pure. Ceci se produit lors de la fermeture de l'interrupteur et demeure ainsi tant et aussi longtemps que la ligne n'est pas entièrement chargée. On parle alors de l'impédance instantanée de la ligne. Par exemple imaginons que lors de la fermeture de S1, on mesure instantanément une tension de 5 volts et un courant de 100 mA qui sont injectés dans la ligne. Si on calcule le rapport entre cette tension et ce courant on obtient une impédance instantanée de 50 W.

Z instantanée = V inst / I inst = 5 V / 100 mA = 50 W

Ainsi l'impédance instantanée de la ligne dépend de l'inductance série et de la capacité parallèle (si la composante résistive est négligeable). Alors une ligne de transmission est composée d'une infinité de réseaux de bobines en série et de condensateurs en parallèle (Voir figures #9 et #10). Alors si on change les dimensions d'une ligne de transmission on change la capacité et l'inductance donc on change l'impédance instantanée de la ligne. Dans les caractéristiques du manufacturier, cette impédance est appelée “impédance caractéristique” que l'on identifie par Zo ou Zc. Dans les caractéristiques du manufacturier on retrouve également la capacité de la ligne exprimée par unité de longueur. Comme on peut le voir dans l'équation ci-dessous l'inductance et la capacité de la ligne déterminent l'impédance caractéristique Zo ou Zc.

L = inductance de la ligne par unité de longueur.

C = capacité de la ligne par unité de longueur.

Comme on peut le voir sur la figure #14, une ligne de transmission possède des effets inductif et capacitif qui agissent comme une infinité de réseau L/C identiques sur toute la longueur de la ligne et qui de par leur valeur régissent l'impédance caractéristique Zo ou Zc.

En résumé l'impédance caractéristique représente l'impédance instantanée vue par une source et par conséquent ne peut être mesurée par un ohmmètre.

On peut se rappeler trois conclusions fondamentales.

- L'impédance caractéristique d'une ligne de transmission ne dépend pas de sa longueur.

- L'impédance caractéristique d'une ligne de transmission est purement résistive. (R ± J0).

- L'impédance caractéristique d'une ligne de transmission ne dépend que de la perméabilité des conducteurs employés et de la permittivité du diélectrique du matériel utilisé comme isolant entre les conducteurs. Comme, généralement on utilise du cuivre ou de l'aluminium comme conducteurs, donc des matériaux diamagnétiques (mR = 1) on peut donc dire que l'impédance caractéristique d'une ligne ne dépend presque exclusivement du diélectrique utilisé comme isolant !!!

Cependant, le point important est que si la capacité se manifeste entre les deux conducteurs du câble, la résistance et la bobine, elles se trouvent placées en série avec ces mêmes conducteurs.

C'est à partir de ces notions que l'on définit l'impédance d'un câble. Dans le cas d'un câble de 50 ohms, on peut prendre une longueur quelconque de câble, brancher à une extrémité une impédance connue, de 50 ohms, et faire une mesure d'impédance à l'autre extrémité: on trouvera toujours 50 ohms (figure suivante).

b) Terminaison d'une ligne de transmission

En réalité il est impossible d'avoir une ligne de longueur infinie. Ceci signifie que l'énergie arrive à un certain moment au bout de la ligne. Alors que devient l'énergie accumulée dans la ligne et que devient l'impédance d'entrée vue par la source?

Qu'arrive t-il avec un tuyau que l'on remplie d'eau dont une extrémité est bouchée? Lorsque le tuyau est plein et que l'on persiste à verser de l'eau et bien alors ça déborde. Lorsqu'une ligne de transmission est ouverte ou court-circuit c'est un peu le même phénomène qui se produit. Comme nous le verrons un peu plus loin l'énergie émise dans la ligne va retourner littéralement vers la source!!!

Dans une ligne infiniment longue, toute l'énergie émise dans la ligne ne revient pas à la source. Il suffit donc de simuler la même chose avec une ligne de faible longueur.

Pour ce faire, on termine la ligne par une charge résistive de valeur égale à l'impédance caractéristique de la ligne. Alors l'énergie émise par la source dans la ligne atteindra la charge et alors l'énergie sera totalement dissipée sous forme de chaleur par celle-ci.

Donc toute l'énergie est absorbée tout comme une ligne infiniment longue. Il est impératif que la terminaison soit égale à l'impédance caractéristique du câble car la quantité d'énergie qui retourne vers la source est proportionnelle à l'écart existant entre la valeur de la terminaison et l'impédance Zo du câble.

En conclusion pour éviter tout retour d'énergie on termine toujours la ligne par une charge résistive pure "Dummy Load" dont la valeur est égale à Zo.

Lorsque la charge est une antenne, pour obtenir un rendement optimal, il est indispensable que la totalité de l'énergie HF soit rayonnée et captée. Il importe donc, à l'émission, que celle-ci soit intégralement évacuée dans l'espace et n'occasionne pas de pertes calorifiques. Cette exigence ne peut être satisfaite que si les impédances de l'émetteur-récepteur et de l'antenne sont rigoureusement égales.

c) Vitesse de déplacement d'une onde électrique dans une ligne

La vitesse de propagation dans une ligne de transmission dont le diélectrique est l'air, correspond environ à celle de la lumière c'est-à-dire 3 * 108 mètre/sec. Par contre dans une ligne employant un diélectrique solide la vitesse de propagation est inférieure. Elle est en fait à peu près égale à:

Et comme la plupart des diélectriques utilisés comme isolants sont non magnétiques (mR = 1) alors

V = vitesse de propagation dans le milieu.

C = vitesse de la lumière.

mR = perméabilité relative = 1 (pour diélectrique non-magnétique).

eR = permittivité relative (constante diélectrique).

Cependant on peut éviter ces calculs en utilisant les spécifications du manufacturier qui nous indiquent pour un modèle de ligne donnée le pourcentage de vélocité par rapport à la vitesse de la lumière. Par exemple un % vel = 66% signifie que l'énergie se propagera à 66% de la vitesse de la lumière soit 66% de 3 x 108 m/sec c'est-à-dire 1.98 x 108 m/sec.

Habituellement on nous donne cette spécification sous forme de pourcentage de la vitesse de la lumière.

Le Tableau #5 nous donne une liste de câbles les plus fréquemment utilisés avec leurs caractéristiques principales. Tout d'abord nous avons le numéro de la ligne, l'impédance caractéristique, la capacité par pied, le diamètre extérieur de la ligne en pouces, le type de diélectrique utilisé et finalement la tension maximale "RMS" pouvant être supportée.

- Les câbles à enveloppe extérieure en polychlorure de vinyle (polyvinyl chloride) (PVC).

En raison précisément de cette enveloppe, ils ne sont pas faits pour des usages extérieurs. En moins d'une année, ils commenceront à montrer des signes de craquelures, laissant ainsi pénétrer l'humidité.., ou l'eau.

En outre, très rapidement, cette enveloppe extérieure aura tendance à "émigrer" vers le centre du câble, à écraser la tresse de masse... et à attaquer le diélectrique qui protège le conducteur central.

Le résultat de ces deux "transformations" sera un changement complet de l'impédance du câble.

- Les câbles à enveloppe extérieure en résine synthétique.

Ces câbles dont l'enveloppe est plus rigide, sont appelés "non contaminants" et ont une durée de vie élevée (généralement une dizaine d'années selon les constructeurs). Ce type d'enveloppe de câble a été conçu pour résister aux effets prolongés des intempéries et des rayons solaires ultra violets.

- Câble en mousse de polyéthylène

Le câble dont le diélectrique est constitué de mousse de polyéthylène est très populaire en raison de ses faibles pertes notamment en VHF et UHF. Sa qualité est en effet nettement supérieure au câble dont le diélectrique est fait de plastique dur semi transparent. Cependant le câble en mousse exige certains soins particuliers lors de son installation.

En effet, ce diélectrique contient une multitude de minuscules poches d'air qui peuvent facilement retenir l'eau et l'humidité. Il y aura donc lieu de sceller hermétiquement le câble dans son extrémité faisant face aux intempéries.

d) Puissance de transmission maximale

À cause des pertes précitées, on peut comprendre qu'on ne peut transmettre plus qu'une certaine puissance maximale pour un câble donné. Par exemple, du RG8 peut transmettre généralement jusqu'à 1 KW, tandis que du RG58 ne peut transmettre plus de 500 W et du RG174, 100 W seulement.

Types de lignes de transmission

Il existe aux moins trois familles de lignes de transmission:

- Les lignes de transmission électrique (câble à deux conducteurs parallèles, ligne coaxiale, strip-fine, etc.)

- Les lignes de transmission électromagnétique (guide d'onde rectangulaire, circulaire, hélicoïdale, etc.)

- Les lignes de transmission optique (fibre optique de tout genre.)

Dans le présent document nous étudierons seulement les lignes de transmission électrique.

a) Les lignes parallèles

Les lignes à deux conducteurs (Figure #14) sont les plus utilisées pour le transport d'énergie (60 Hz) ou de ligne téléphonique. L'impédance de ces lignes varie de 150W à 600W (300W et 600W standard) (voir figure #14a, b et c).

Ces lignes sont des lignes balancées en ce sens que chaque conducteur formant la ligne à la même impédance par rapport à la terre, (“ground”) ce qui diffère des câbles coaxiaux qui ont une enveloppe de blindage reliée au commun (“ground”) et qui entoure l'autre conducteur (le “vivant”).

La ligne parallèle a plus de perte par irradiation électromagnétique car elle n'est pas blindée (en générale) mais a une perte électrostatique plus faible à cause du diélectrique utilisé qui est généralement l'air. Ainsi la vitesse de propagation dans les lignes parallèles est généralement plus élevée que dans les lignes coaxiales. Il est possible d'utiliser une ligne balancée avec blindage pour éviter les pertes par irradiation. Cependant on obtient alors un compromis entre la ligne parallèle et coaxiale. (voir figure #14d).

Or, toute ligne de transmission possède une certaine résistance, une certaine capacité et une certaine inductance.

Ensuite, elle doit avoir une impédance telle que l'adaptation entre l'antenne et l'équipement soit parfaite.

Enfin, elle doit être de construction symétrique ou asymétrique suivant que l'antenne et que l'appareil radio possèdent une entrée/sortie symétrique ou asymétrique.

Il existe des lignes symétriques et des lignes asymétriques. Le câble-ruban utilisé en télévision est du type symétrique; le câble coaxial utilisé entre autre en radioamateur est du type asymétrique. La différence apparaît clairement à la figure #15.

Fig. 15. Ligne symétrique et ligne asymétrique.

La ligne symétrique est constituée de deux conducteurs espacés régulièrement l'un de l'autre, présentant par rapport à la masse des tensions déphasées entre elles de 180 degrés. Si l'une de ces conditions n'est pas remplie, la symétrie est perturbée, ce qui entraîne diverses conséquences techniques: pertes, modification du diagramme de rayonnement de l'antenne alimentée, etc.

La figure #16 montre quatre types de lignes de transmission. A est formé de fils parallèles, B est un câble coaxial, C est ce qu'on appelle le câble coaxial rigide, D est un guide d'onde rectangulaire

b) Le câble coaxial

La figure #17 montre un câble coaxial. Dans ce câble, le revêtement extérieur qui constitue le second conducteur de la ligne est relié à la masse. Il n'y a donc qu'une seule tension entre le conducteur central et le conducteur extérieur. Il ne peut être question de symétrie dans ce cas. Les lignes de ce type sont asymétriques.

Le câble coaxial de la figure est composé d'un fil conducteur central placé à l'intérieur d'un autre qui l'entoure. Ces deux conducteurs sont concentriques et séparés par un isolant de plastique ou de mousse de polythène.

Le conducteur central est soit mono-brin soit multi-brins et le conducteur externe forme une gaine de blindage constituée par une tresse en fils fins.

Une enveloppe de matière plastique (PVC) ou de résine synthétique protège les deux conducteurs.

Il ne viendrait à l'esprit de personne de tenter de remplir une piscine avec un tuyau... crevé. Il en va de même en ce qui concerne les câbles coaxiaux!

Si l'image peut porter à rire dans le cas de la piscine, elle sera nettement moins drôle lorsque votre voisin constatera que vos ondes radio débordent allègrement chez lui...

Le choix d'un bon câble coaxial est donc crucial, tant pour l'efficacité de vos émissions... que pour votre tranquillité!

c) Câble « RG »

À l'origine, les câbles de qualité recevaient dénomination « RG » pour « Radio Government ». Les lettres signifiaient que ces câbles correspondaient à des spécifications militaires précises de qualité supérieure.

Le « U » signifiait de son côté que le câble était universel dans ses applications.

Si la plupart des câbles coaxiaux ont toujours une dénomination commençant par les lettres “RG”, il est préférable aujourd'hui d'oublier critère de qualité qui s'y rattachait!

Comme les équipements de radioamateur présentent généralement une impédance d'entrée/sortie de 50 ohms, les câbles coaxiaux RG8, RG213 (ou RG58 pour une courte distance) sont les plus employés.

Le rapport d'ondes stationnaires

La présence d'ondes stationnaires provient du retour de l'énergie ou d'une partie de l'énergie qui n'a pu être employée en fin de ligne. Tout se passe comme dans le cas d'un rayon lumineux qui frappe un miroir et qui revient en sens inverse suivant une loi connue. Ce phénomène s'appelle “réflexion”.

1- Onde incidente ou émise "Ve", “Ie”, “Pe”

L'énergie émise instantanément par une source de signal dans une ligne de transmission dépend de l'impédance instantanée vue par la source. Comme nous l'avons vu dans « ligne de transmission », l'impédance instantanée vue par la source sera l'impédance caractéristique de la ligne de transmission “Zo”. Alors la tension instantanée émise par la source dans la ligne sera “Ve”. L'indice (e) est le symbole que l'énergie se déplace de la source vers la charge donc ce signe donne le sens de propagation et non la polarité. Ce symbole est utilisé aussi bien pour la tension, que pour le courant et la puissance.

Ve = onde incidente en tension

Vs = tension de source

Zs = impédance de source

Zo = impédance caractéristique de la ligne

Vs x Zo

Ve = ----------

Zs + Zo

De la même façon ...

Ie = onde incidente en courant = Ie = Ve/Zo

Pe = onde incidente en puissance = Ve x Ie = Ve2/Zo

2- Onde réfléchie “Vr”, “Ir”, “Pr”

Comme on le sait maintenant la source pousse dans la ligne de transmission un niveau d'énergie instantanée “Pe” qui ne dépend pas de la charge qui termine la ligne mais plutôt de Zo.

Ceci est causé par le délai de propagation c'est-à-dire que la source ne voit pas instantanément la charge qui termine la ligne de transmission. Alors l'énergie instantanée ainsi transmise dans la ligne ne correspond peut-être pas à ce que la charge aurait demandée si elle aurait été branchée directement sur la source.

Il est donc possible que la source ait débité trop d'énergie instantanément par rapport à l'énergie qui aurait été demandée par la charge.

D'après le théorème du transfert maximum de puissance, il existe un seul cas où la charge ne débitera pas un surplus d'énergie c'est-à-dire le cas où l'impédance de charge “ZL” sera égale à l'impédance caractéristique de la ligne “Zo”. Alors seulement dans ce cas l'énergie émise dans la ligne correspondra à ce que la charge aurait demandée si elle aurait été branchée directement sur la source.

C'est pour cette raison qu'il est très important de terminer la ligne par une charge “ZL” égale à l'impédance caractéristique de la ligne “Zo”.

Que se passera-t-il si ZL est différent de Zo ?

Ceci signifie que si ZL est supérieure où inférieure à Zo la source débitera un surplus d’énergie. Étant donné que la charge ne dissipera seulement ce qui lui est dû, le surplus d’énergie retournera vers la source. Il s'agit alors de l'énergie réfléchie “Pr”. Ainsi il y aura réflexion en tension que l'on identifie par “Vr” et une réflexion en courant que l'on identifie par “Ir”.

L'indice (r) symbolise que l'énergie se déplace de la charge vers le générateur donc ce signe symbolise le sens de propagation et non la polarité. Ce symbole est utilisé pour la tension, le courant et la puissance.

Plus la charge sera différente de Zo, plus il y aura d'énergie réfléchie. Donc la quantité d'énergie réfléchie dépend de la différence entre ZL et Zo.

ZL-Zo

Vr = onde réfléchie en tension = Ve x ----------

ZL+Zo

Zo-ZL

Ir = onde réfléchie en courant = Ie x ----------

ZL+Zo

Pr = onde réfléchie en puissance = Vr x lr

3- Coefficient de réflexion « G=Gamma » (ou « r=Rho »)

De façon générale le coefficient de réflexion en tension est le rapport entre ce qui est réfléchie et ce qui a été injecté initialement dans la ligne. On peut donc dire que l'on peut exprimer le coefficient de réflexion de trois façons c'est-à-dire en tension, en courant et en puissance. Zéro est la valeur recherchée car elle représente l'absence de réflexion, cependant la valeur du coefficient de réflexion maximum peut-être de ± 1. Ainsi la valeur du coefficient de réflexion ne peut excéder ± 1 car ce qui est réfléchie ne peut être supérieur à ce qui a été transmis. Car un câble n'est pas un amplificateur! Les pires cas étant le court-circuit et le circuit ouvert.

Le coefficient de réflexion en tension Gv , est définie comme étant le rapport entre la tension réfléchie V- et la tension incidente Ve.

Gv = Vr/Ve

ZL-Zo ZL-Zo

Vr=Ve x ------------, Donc Gv = ----------

ZL+Zo ZL+Zo

Le coefficient de réflexion en courant Gi est définie comme étant le rapport entre le courant réfléchi Ir et le courant incident Ie.

Gi = Ir/Ie

Zo-ZL Zo-ZL

Ir= Ie x ------------ Donc Gi = ---------- = -Gv

ZL+Zo ZL+Zo

Le coefficient de réflexion en puissance Gp est définie comme étant le rapport entre la puissance réfléchie Pr et la puissance incidente Pe. On peut aussi dire que le coefficient de réflexion en puissance Gp est le produit du coefficient en courant Gi par le coefficient en tension Gv

Gp = Gi x Gv

mais puisque Gi = - Gv

on peut dire que Gp = - Gv x Gv

Donc Gp = -( Gv2)

Exprimé en pourcent, G ou Rho représente le pourcentage de la tension réfléchie, du courant réfléchi ou de l’énergie perdue.

4- Mode de propagation dans une ligne infiniment longue

Supposons une source de signal reliée à une ligne de transmission infiniment longue. Au tout début, la source donne d'abord un signal à la ligne dont l'amplitude en tension et en courant sont déterminés par le diviseur de potentiel formé entre l'impédance de la ligne Zo et l'impédance de la source. Ainsi un front d'onde est injecté dans la ligne. Ce front d'onde en tension ou en courant se déplace vers l'extrémité qui est situé à l'infini. Si les caractéristiques physiques et électriques sont constantes le long de la ligne ceci signifie que le front d'onde voit toujours la même impédance le long de la ligne.

C'est à peu près comme si la source se déplacerait sur la ligne un peu comme un train sur un rail de chemin de fer.

Figure #2

Faisons un petit calcul:

Figure #3

Si S1 est fermé on peut calculer la tension immédiate présente à l'entrée de la ligne.

Zo 50

Ve= Vs x ---------- = 10V x ----------- = 5V

Zs + Zo 50 + 50

De la même façon on peut évaluer le

le = Ve / Zo = 5V / 50W = 100mA

Alors un front d'onde en tension de 5 V et en courant de 100 mA parcourt la ligne vers l'infini car au fur et à mesure que le front d'onde avance il voit toujours la même impédance. L'énergie n'est pas dissipée si la ligne n'est constituée que de bobines et de condensateurs c'est-à-dire sans perte. Pratiquement ce n'est pas le cas puisque la ligne possède une perte qui a pour conséquence d'atténuer progressivement le signal jusqu'à son extinction complète.

On peut comprendre un peu mieux ce système par un système de boulier. Théoriquement l'énergie communiquée par la première boule se véhiculera aux autres entièrement sans atténuation vers l'infini.

Figure #4

5- Mode de propagation dans une ligne terminée var une charge égale à Zo

Figure #5

Ainsi...

ZL-Zo

Gv = ---------

ZL+Zo

Donc Gv = 0

Gi = -Gv = 0

Gp =-( Gv2) = 0

Donc il n'y a aucune réflexion.

Figure #6

Puisque la charge qui termine la ligne est exactement de la même valeur que l'impédance caractéristique le front d'onde ne s'aperçoit pas de ce changement lorsqu'il atteint l'extrémité de la ligne. Dans ce cas, on simule une ligne infiniment longue car il n 'y a pas d'énergie qui revient vers la source.

Toute l'énergie émise dans la ligne sera dissipée par la charge. Ceci est normal puisque l'énergie injectée dans la ligne par la source correspond exactement à ce que la charge aurait demandée si elle aurait été reliée directement sur la source.

Mis à part le délai de propagation, on est dans une situation idéale. Comme il n'y a aucune forme de réflexion alors toute l'énergie transmise par la source est totalement dissipée par la charge si la ligne est sans perte.

6- Dans une ligne terminée par un circuit ouvert (ZL = ∞ W)

Si la ligne est terminée par un circuit ouvert la source ne le sait pas tout de suite, car le front d'onde généré par la source dans la ligne va mettre un certain temps à parcourir la ligne. En d'autres mots, au temps to la source ignore que la ligne est terminée par un circuit ouvert et débite alors un front d'onde en tension et en courant qui dépend de l'impédance caractéristique de la ligne. Si on poursuit toujours avec notre même exemple, c'est-à-dire un front d'onde en tension de 5 V et en courant de 100 mA.

Que se passera-t-il lorsque ce front d'onde atteindra l'extrémité ouverte de la ligne?

Pour répondre à cette question passons à la source qui se déplace sur la ligne. La charge vue par la source à l'extrémité de la ligne sera un circuit ouvert. Donc si la source aurait été branchée directement au circuit ouvert la tension développée aurait été de 10 V et le courant égal à 0 A donc une puissance nulle.

Qu'advient-il de l'énergie véhiculée initialement dans la ligne?

L'énergie qui a été instantanément injectée ne correspond pas à ce que le circuit ouvert aurait demandé soit 10 v avec 0 A. On lui envoie en fait 5 v avec 100 mA. Ainsi dans ce que la source a envoyé il manque +5 v et il y a 100 mA de trop. Comme nous allons le voir aux figures suivantes une onde de +5 v et de -100 mA sera réfléchie. Dans ce cas il y aura un maximum de réflexion car toute l'énergie transmise jadis par la source revient vers elle.

Figure #7 Figure #8

Par exemple si le front d'onde incident V+ est positif alors l'onde réfléchie V- est aussi positive mais se dirige dans une direction inverse. Vérifions ceci avec le boulier.

Figure #9

Ainsi :

ZL-Zo

Gv = ---------

ZL+Zo

∞-Zo

Gv= -------- = 1

∞+Zo

Gi =-Gv=-1

Gp =-( Gv2) = -(12) = -1

D'après les relations mathématiques précédentes le front d'onde réfléchi en tension revient en phase par rapport au front d'onde initial. Cependant le front d'onde réfléchi en courant ou en puissance revient inversé de 180o. Cette énergie n'est pas dissipée et retourne à la source à la même vitesse. En effet on peut observer à la figure #10 une inversion du courant mais aucune inversion pour la tension.

Par exemple si le front d'onde incident en tension Ve est de +5 v et en courant Ie de + 100 mA il y aura un front d'onde réfléchi en tension Vr de +5v et en courant Ir de -100 mA. Évidemment comme le montre le boulier l'onde réfléchie a un sens de propagation contraire à l'onde incidente.

Figure #10

7- Dans une ligne terminée par un court-circuit (ZL = 0)

Tout comme le cas précédent, la source ne sait pas immédiatement que la ligne est terminée par un court-circuit. Si on utilise la même pile et la même ligne que l'exemple précédent, la source injectera initialement dans la ligne un front d'onde en tension de 5 v et en courant de 100 mA.

Si on utilise encore le modèle de la source qui se déplace vers l'extrémité de la ligne on peut dire que la tension à l'extrémité de la ligne c'est-à-dire aux bornes du court-circuit sera zéro volt. Donc si la source aurait été branchée directement au court-circuit la tension développée aurait été de 0 v et le courant égal à 200 mA donc une puissance nulle car la puissance délivrée dans le court-circuit sera P = V x I = 0 v x 200 mA = 0 Watt. Encore une fois l'énergie fournie par la source qui était de 0.5 W n'est pas absorbée.

L'énergie qui a été instantanément injectée ne correspond pas à ce que le court-circuit aurait demandé. En effet le court-circuit aurait demandé 0 volt avec 200mA et on lui envoie 5v avec 100mA. Il y a + 5v de trop et il manque 100mA pour faire 200mA. Comme nous allons le voir une onde de -5v et de + 100mA sera alors réfléchie.

Figure #11

Alors cette tension retourne vers la source à la même vitesse mais cette fois inversée de 180° par rapport à ce que la source avait transmis.

Comme analogie c'est un peu comme si dans notre modèle, la pile effectuait une rotation de 180° à l'extrémité de la ligne avant de revenir.

Pour mieux visualiser ce phénomène on peut étudier le comportement du déplacement d'une onde pulsée sur la ligne. Si l’impulsion en tension initiale est positive celle qui sera réfléchie sera négative.

Figure #12 Figure #13

À la page suivante nous allons faire une analyse différente de ce point de vue avec le modèle à réseaux LC.

Figure #14

Comme dans le cas précédent il y aura un maximum de réflexion car aucune énergie n'est dissipée par le court-circuit. Ainsi toute l'énergie transmise jadis par la source revient vers elle.

Ainsi ...

ZL-Zo

Gv = ---------

ZL+Zo

0-Zo

Gv= -------- = -1

0+Zo

Gi =-Gv=+1

Gp =-( Gv2) = -(-12) = -1

D'après les relations mathématiques précédentes le front d'onde réfléchi en tension revient déphasé de 1800 par rapport au front d'onde initial.

Cependant le front d'onde réfléchi en courant revient en phase, tandis que la puissance revient encore inversée de 180o car l'énergie n'a pas été absorbée par le court-circuit. Vérifiez sur la figure #14. En effet on peut observer une inversion de la tension mais aucune inversion pour le courant.

Par exemple si le front d'onde incident en tension Ve est de + 5 v et en courant Ie de + 100 mA il y aura un front d'onde réfléchi en tension Vr de -5 v et en courant Ir de + 100 mA.

Évidemment comme le montre le boulier l'onde réfléchie a encore un sens de propagation contraire à l'onde incidente.

8- Conclusion sur les réflexions dans une ligne de transmission

Comme nous l'avons constaté précédemment, il est possible d'avoir des réflexions sur une ligne de transmission un peu comme lorsqu'on lance une pierre dans un étang. Pour obtenir une réflexion, la charge ZL doit être différente de Zo. Ainsi deux conditions sont possibles, c'est-à-dire lorsque ZL < Zo et lorsque ZL > Zo.

9- Calcul du taux d'ondes stationnaires

L’intensité des ondulations du courant de long de la ligne dépend du rapport : impédance terminale de la ligne ZL sur impédance caractéristique Zo. Ce rapport qui joue un rôle très important dans l'étude des lignes est ce que nous appellerons :

rapport d'ondes stationnaires, taux d’ondes stationnaires ou coefficient d'ondes stationnaires. Pour simplifier, nous le désignerons par ses initiales R.O.S. ou T.O.S.

Ainsi l'amplitude de l'onde stationnaire dépend du niveau de désadaptation de la charge donc du coefficient de réflexion en tension Gv. Le rapport ou taux d'ondes stationnaires R.O.S. ou T.O.S. (en anglais “Standing Wave Ratio, S.W.R.” ou “Voltage Standing Wave Reverse” VSWR) peut donc se calculer à partir du coefficient de réflexion Gv.

ZL-Zo

Gv = --------

ZL+Zo

ZL= impédance de la charge

Zo = impédance caractéristique du câble

1 + |Gv| R.O.S. – 1

R.O.S. = --------- et |Gv| = -----------

1 - |Gv|) R.O.S. + 1

N.B. |Gv| = valeur absolue de Gv

Si une charge purement résistive est placée à la fin d'une ligne de transmission on peut calculer le R.O.S. comme ci-dessous.

Il y a deux possibilités de calcul, selon la valeur qui est la plus élevée par rapport à l'autre. Ceci pour garder le R.O.S. supérieur ou égal à 1.

ZL Zo

R.O.S. = ------ si ZL > Zo ; R.O.S. = ------- si ZL < Zo

Zo ZL

Contrairement au coefficient de réflexion G qui peut varier de -1 à + 1, le R.O.S. est un coefficient dont la valeur est toujours comprise entre 1 et l'infini. S'il est égal à 1, c'est qu'il n'y a pas d'ondes stationnaires, donc pas d'onde réfléchie et que l'impédance de charge ZL est parfaitement égale à l'impédance du câble Zo. Si, par contre, sa valeur est ∞, c'est que l'amplitude minimum est égale à zéro; c'est donc que la charge est soit un court-circuit, soit un circuit ouvert et qu'il n'y a aucune adaptation d'impédance.

De la même façon que le coefficient de réflexion G, le coefficient d'onde stationnaire R.O.S. sera donc une façon de mesurer l'adaptation existante entre une charge et une ligne de transmission. Cependant le rapport d'onde stationnaire R.O.S. ne nous indique pas si la charge est inférieure ou supérieure à l'impédance Zo du câble mais seulement de combien de fois elle est différente de Zo.

Par exemple, un R.O.S. de 2 ne nous dit pas si la charge est deux fois plus petite ou deux fois plus grande car peut importe qu'elle soit plus petite ou plus grande, elle provoque le même R.O.S. donc les mêmes dommages.

Le rapport d’ondes stationnaire peut aussi être exprimé en fonction des puissances réfléchie et émise. En effet dans la pratique, nous pouvons mesurer la puissance émise et la puissance réfléchie à l’aide d’un wattmètre.

Exercice: Complétez le tableau ci-dessous.

Si Zo = 50W | ZL = 50 W | ZL = 25 W | ZL = 100 W | ZL =0 W | ZL = ∞ W
Gv | 0 | -0.33 | 0.33 | -1 | 1
Gi | 0 | +0.33 | -0.33 | 1 | -1
Gp | 0 | -0.11 | -0.11 | -1 | -1
R.O.S. | 1 | 2 | 2 | infini | infini

Une adaptation parfaite des impédances se traduit par un facteur de réflexion idéalement nul. Ce facteur est obtenu en évaluant la proportion d'énergie non rayonnée sous forme de rapport d'ondes stationnaires ROS. Ce ROS doit s'approcher le plus possible de la valeur 1, soit l'absence totale de phénomène de réflexion. Le ROS est donc le ratio de la tension maximum (ou courant) sur la tension minimum (ou courant) des ondes stationnaires résultantes.

Imax Vmax Ve + Vr

ROS=---------= --------- = -----------

Imin Vmin Ve —Vr

Ve = tension de l'onde émise (celle qui va de l'émetteur à l'antenne).

Vr = Tension de l'onde réfléchie.

Si la valeur du ROS est de 3 (voir tableau #1), le pourcentage de pertes lors de l'émission sera de 25% par rapport à l'énergie délivrée. Si le ROS est ramenée à 1.5, la perte ne représente plus que 4% (soit 0,08 W pour une puissance de sortie de 2 W), ce qui est négligeable.

ROS | % de puissance transmise | % de puissance réfléchie
1 | 100 | 0
1.42 | 97 | 3
1.5 | 96 | 4
1.7 | 93 | 7
2.3 | 84 | 16
3 | 75 | 25
4 | 64 | 36
5.6 | 51 | 49
9 | 36 | 64
19 | 19 | 81
infini | 0 | 100

Tableau #1. Divers rapports d'ondes stationnaires.

Rho = (ROS –1) / (ROS +1) , Énergie perdue (%) = Rho x Rho x 100

Énergie transmise en % = 100 – Énergie perdue en %

Exercice : une ligne d'impédance caractéristique 100 W fermée sur une résistance de 900 W.

Calculer le R.O.S. et le facteur de réflexion.

Quelle est le pourcentage de l’énergie réfléchie et celui de l’énergie absorbée par la charge.

ROS = 900/100= 9

Facteur de réflexion : G = (9—1) / (9 + 1) = 0.8

Il y aura donc 80 % du courant qui sera réfléchi et 80 % également de la tension, soit une énergie réfléchie égale à 64 % de l'énergie totale circulant dans la ligne; 36 % seulement de l'énergie sera absorbée par la charge de 900 W.

10- Effets produits par la présence d'ondes stationnaires

Voyons quel peut être l'effet du R.O.S., c'est-à-dire de la présence d'ondes stationnaires sur le fonctionnement d'une ligne.

Prenons comme exemple une ligne ayant une impédance caractéristique Zo de 100 W et alimentée par un générateur fournissant 100 watts d'énergie haute fréquence.

ler cas : ZL = Zo = 100W. La ligne est adaptée. Le courant est constant le long de la ligne et égal à : I = (P/Zo)1/2 = (100/100)1/2 = 1 ampère

V=1x100=100 volts.

L'énergie à la sortie de la ligne est égale à celle qu'on applique à l'entrée, ce qui est normal puisque nous supposons la ligne sans pertes.

2e cas. La ligne est chargée par 25 W ou 400 W. Le R.O.S., dans les deux cas, est 4

400/100 =4 ou 100/25=4

Le coefficient de réflexion G est :

G = (4-1)/(4+1)=3/5=0.6=60/100

Cela signifie que le courant et la tension réfléchis seront les 60/100e du courant et de la tension qui existeraient dans une ligne bien adaptée, dissipant la même énergie dans sa charge. Le rapport de l'énergie réfléchie à l'énergie totale est égal au carré du rapport du courant réfléchi au courant dans la ligne adaptée.

Vréfl

------- = (0,6)2 = 0,36

Vtot

Donc, 36 % de l'énergie retourne au générateur et 64 % est utilisé sur la charge finale. Dans la ligne adaptée, le courant est 1 ampère et la tension 100 volts. Le courant réfléchi sera:

Iréfl =1 A x 0,6 = 0,6 A

La tension réfléchie sera :

Vréfl=100V x 0,6 = 60V

Le courant oscillera donc entre :

1 A + 0,6 A et 1 A — 0,6 A, soit entre 1,6 ampère et 0,4 ampère.

La tension oscillera entre :

100 + 60 = 160 volts et 100 - 60 = 40 volts.

Dans une ligne bien adaptée, le courant aurait été pour 64 watts utilisables

I = (64/100)1/2 = 0.8 A

et la tension

V = 0,8 X 100 = 80 volts

On remarque que le rapport Imax/Imin est égal au R.O.S. 1,6/0,4 = 4. Il en est de même pour les tensions.

Ainsi, si la ligne est mal adaptée, on ne pourra utiliser toute la puissance fournie par le générateur et la partie utilisable sera d'autant plus petite que le R.O.S. sera plus élevé.

Au lieu d'avoir un courant constant de 0.8 A, on aura un courant qui atteindra en pointe 1.6 ampère ; il faudra donc des conducteurs plus gros pour supporter ce courant plus élevé.

La tension, au lieu d'être constante et égale à 80 volts, atteindra en pointe 160 volts. Il faudra donc prévoir de meilleurs isolants. La ligne convenable coûtera donc plus cher, pour une même quantité d'énergie transportée, si elle est le siège d'ondes stationnaires que si elle est adaptée.

Si la charge de la ligne est une antenne et si cette charge est très différente de l'impédance caractéristique de la ligne, l'énergie recueillie par l'antenne pour être rayonnée est très faible.

Si nous nous imposons de transmettre à la charge ZL une puissance donnée, voyons un peu ce qui va résulter de la présence d'ondes stationnaires.

Utilisons une ligne de Zo = 90 W fermée sur une charge de 10 W et supposons que nous voulions dissiper sur cette charge une énergie de 90 watts. Si la ligne était adaptée, c'est-à-dire fermée sur 90 W, le courant serait 1 ampère et la tension 90 volts, et nous aurions 90 watts sur la résistance terminale de 90 W . Mais la charge n'est que de 10 W. Le R.O.S. est 90/10 = 9.

Le coefficient de réflexion est :

(9-1)/(9+1) = 0.8 = 80/100

L'énergie réfléchie est 64/100 de l'énergie à l'entrée.

L'énergie utilisable n'est donc que 36/100 de l'énergie à l'entrée. Pour avoir 90 W à la sortie, il faudra à l'entrée :

90 watts/(36/100)= 250 watts

Sur ces 250 W, 90 seront utilisables et 160 retourneront vers le générateur.

Avec 250 W, le courant et la tension dans une ligne de Zo = 90 W bien adaptée seraient

I = (250/90)1/2 = 1.66 amp.

V = 1,66 X 90 = 150 volts

Le courant et la tension réfléchis sont 80/100 de ces valeurs: Iréfl = 1,66 x (80/100) = 1,33 A

Vréfl = 150 x (80/100) = 120 V

La tension oscillera donc entre :

150 + 120 = 270 volts et 150 — 120 = 30 volts

Le courant oscillera entre :

1,66 + 1,33 = 3 A et 1,66 - 1,33 = 0,33 A

On constate encore que les tensions maximale et minimale sont dans un rapport 9 égal au R.O.S. Il en est de même des courants.

La présence d'ondes stationnaires fait donc monter le courant à 3 ampères au lieu de 1 dans la ligne bien adaptée, et la tension à 270 V au lieu de 90. On voit les surintensités et les surtensions provoquées par les ondes stationnaires à égalité de puissance utilisable.

Il y a donc le plus grand intérêt à annuler le R.O.S. ou le réduire au minimum. Si dans notre dernier exemple on avait intercalé entre la ligne de Zo = 90 W et la charge de 10 W un quart d'onde de Zo = (90 x 10)1/2 = 30 W, on aurait fait fonctionner la ligne correctement puisqu'elle aurait été terminée sur une impédance égale à Zo. Il existe d'autres méthodes d'adaptation d'impédance.

On ne peut manquer de faire le rapprochement entre les effets du R.O.S. sur le fonctionnement d'une ligne parcourue par du courant haute fréquence, et les effets du facteur de puissance (le fameux cos j, des électriciens) sur la transmission de l'énergie électrique. La similitude est complète, tous deux conditionnent le rapport entre énergie active et énergie réactive et ceux qui sont familiarisés avec les phénomènes électriques causés par le cos j seront plus aptes à saisir les effets dus au R.O.S.

11- Lignes avec pertes

Dans toute cette étude, nous avons négligé les pertes dans la ligne. Elles existent obligatoirement dans toute ligne et sont dues à plusieurs causes.

a) Résistance des conducteurs en haute fréquence

D'abord la résistance ohmique des conducteurs, on le sait, n'est pas la même en haute fréquence qu'en courant continu, les courants haute fréquence n'utilisant pour circuler que la partie périphérique des conducteurs. C'est l'effet pelliculaire.

Un fil de cuivre de 2 mm de diamètre a une résistance en courant continu de 5.6W par km. À 225 MHz sa résistance est de 62.4 W par km. On voit que la résistance augmente dans des proportions énormes avec la fréquence.

Si on avait affaire à des conducteurs en aluminium, il faudrait multiplier les chiffres donnés ci-dessus par 1.56 ; la résistivité de l'aluminium étant 1.56 fois celle du cuivre.

b) Pertes dans les isolants

La deuxième cause de pertes est constituée par les courants de fuite dans les isolants. Plus l'épaisseur de l'isolant sera grande entre les deux conducteurs, plus les pertes seront petites. Le meilleur isolant est l'air, mais comme il n'a pas de consistance, on est obligé de lui substituer partiellement ou totalement des isolants solides afin de maintenir constant l'écartement entre les conducteurs, Une ligne pourvue d'une bonne épaisseur de bon isolant aura peu de pertes, mais sa construction sera coûteuse.

c) Pertes par rayonnement

Enfin, il est une troisième cause de pertes, c'est le rayonnement de la ligne. Si l'écart entre les deux conducteurs de la ligne est faible vis-à-vis de la longueur d'onde du courant qui parcourt la ligne, les pertes par rayonnement seront faibles, car les deux conducteurs de la ligne étant parcourus par des courants en opposition de phase, leurs effets se détruiront presque complètement.

Ces pertes qui existent dans une ligne bien adaptée seront considérablement augmentées par la présence d'ondes stationnaires dans la ligne, car le courant y sera plus grand et la tension plus élevée.

12- Ligne non adaptée à l'entrée et à la sortie

Nous avons supposé dans notre étude sur les ondes stationnaires que toute l'énergie réfléchie était retournée au générateur. Du point de vue des ondes réfléchies, c'est le générateur qui est la charge terminale puisque ces ondes parcourent la ligne en sens inverse. Pour que toute l'énergie réfléchie soit absorbée par le générateur, il faut que son impédance soit égale à l'impédance caractéristique de la ligne. S'il n'en est pas ainsi, il va y avoir à nouveau réflexion de l'onde réfléchie à l'entrée de la ligne et une partie de l'énergie réfléchie sera réabsorbée par le générateur tandis qu'une autre partie reprendra le chemin primitif de l'énergie dans la ligne ; le rapport entre la partie de l'énergie re-réfléchie (!) à l'entrée et celle qui était réfléchie à la sortie sera conditionné par le facteur de réflexion ou le R.O.S. Zg/Zo (Zg étant l'impédance du générateur). Ainsi, si une ligne de Zo = 100 W est alimentée par un générateur d'impédance Zg = 50 W et est fermée sur une charge ZL = 300 W, le phénomène suivant aura lieu.

Le R.O.S. d'entrée est 100/50 = 2

et le G d'entrée: (2 — 1)/(2 + 1) = 1/3

Le R.O.S. de sortie est 300/100 = 3

et le G de sortie: (3 — 1)/(3 + 1) = 1/2

Si le générateur fournit 100 W, 25 W seront réfléchis en fin de ligne; sur ces 25 W: 1/9 soit 2,8 W seront réfléchis à l'entrée et ainsi de suite...

On imagine la complexité des phénomènes qui se produiront dans la ligne par la superposition de ces différents régimes d'ondes stationnaires de phases différentes.

Ce que nous venons de dire nous montre que quand la ligne est adaptée, l'impédance du générateur n'a aucune importance du point de vue du fonctionnement de la ligne. Il n'en est pas de même s'il y a réflexion.

13- Fonctionnement correct d'une ligne

Dans une antenne d'émission, l'énergie provient de l'émetteur et c'est l'antenne qui est la charge terminale. Il importe donc avant tout que l'impédance de l'antenne soit égale à l'impédance caractéristique de la ligne.

Dans une antenne de réception, le générateur est l'antenne et la charge terminale est le récepteur. Il faudra donc que l'impédance d'entrée du récepteur soit égale à l'impédance caractéristique de la ligne.

Pour d'autres raisons, rendement maximum, couplage correct de la ligne à l'émetteur dans l'antenne d'émission et couplage correct de la ligne à l'antenne dans l'antenne de réception, le fonctionnement de l'ensemble ne sera parfait que si la ligne est adaptée aux 2 extrémités.

14- La mesure :

Afin de déterminer le ROS présent dans une installation, il existe des appareils que l'on appelle des TOSMÈTRES. Ils se placent selon le schéma ci-dessous :

Figure #15

Il existe globalement 3 sortes de Tosmètres :

- Les calibrables

- Les automatiques

- Les lectures directes

On ne s'intéressera pas aux automatiques, qui comme leur nom l'indique ... sont automatiques.

Les calibrables nécessitent une petite manipulation qui consiste à :

- mesurer (et calibrer) l'onde émise

- basculer un commutateur et lire les informations sur l'onde réfléchie.

Exemple de TOSMÈTRE simple : Le wattmètre Bird

Figure #16

Lorsqu'on a un doute de la puissance de sortie d'un émetteur, et que l'antenne est vraiment désadaptée ou que l'installation est déficiente, il peut y avoir des retours HF qui perturbent la lecture de la puissance réelle. Afin de lever le doute, il est très utile de remplacer l'antenne par une charge fictive (dummy load). Celle-ci fait 50 ohms et le ROS est obligatoirement de 1 car la charge est adaptée. On a alors une lecture réelle de la puissance de transmission.

Exemple de charge fictive (dummy load):

Figure #17

Conseils : Bien faire attention à ce que le TOSMÈTRE et la charge, puissent supporter la puissance que délivre votre installation d'émission. (Ceci est aussi valable pour les antennes).

Les liaisons entre appareils doivent être de bonnes qualités, les connecteurs mal installés et les câbles abîmés doivent être remplacés.

15- Conclusion :

En installant des systèmes de communications et des systèmes d'antennes, il sera pratique de pouvoir vérifier correctement leur fonctionnement pour qu’un maximum de puissance soit transmis dans l'antenne.

À ce propos, vous pouvez utiliser l’abaque ROS qui, à partir de la puissance émise et la puissance réfléchie, montre la valeur du ROS sur la ligne.

Les antennes

1. Introduction aux antennes

Une source de courant alternatif à haute fréquence qui alimente une antenne d’émission crée un champ électromagnétique qui se propage dans l’espace.

Ce champ électromagnétique crée à son tour, dans une antenne de réception, un courant de même nature que celui qui lui a donné naissance

Par conséquent une antenne est avant tout un transformateur d’énergie.

Les antennes d’émission transforment l’énergie électrique en ondes électromagnétiques aussi appelées ondes Hertziennes qui se propagent à la vitesse de la lumière.

Les antennes de réception convertissent les ondes électromagnétiques qu’elles interceptent en énergie électrique que les circuits du récepteur vont utiliser.

Une antenne a la propriété d’être utilisée aussi bien en émission qu’en réception. Cette propriété est appelée réciprocité. Elle établie une liaison radio entre l’émetteur et le récepteur.

Dispositif permettant de rayonner ou de capter à distance les ondes électromagnétiques dans un appareil ou une station d'émission ou de réception. Historiquement, l'antenne a été découverte par Alexandre Popov.

POPOV Aleksandr Stepanovitch (1859-1906), ingénieur russe. Il étudiait les émissions électromagnétiques des orages quand il eut l'idée d'améliorer la sensibilité du récepteur équipé d'un cohéreur (détecteur d’ondes radio) d’Edouard Branly en y raccordant le fil d'un paratonnerre. Il venait d'inventer l'antenne. Cette découverte permit à Guglielmo Marconi de réaliser des liaisons radiotélégraphiques à longue distance.

BRANLY Edouard (1844-1940) Physicien français - inventa le cohéreur, premier détecteur efficace d'ondes radio.

HERTZ Heinrich (1857-1894) - physicien allemand.

MARCONI Guglielmo (1874-1937) physicien et homme d'affaire italien.

2. Définition

L'antenne est un conducteur électrique plus ou moins complexe généralement placé dans un endroit dégagé. Elle se définit par les caractères suivants :

ð Bande de fréquences d'utilisation

ð Polarisation

ð Directivité, gain avant et diagramme de rayonnement

ð Dimensions et forme

ð Type d'antenne

ð Mode d'alimentation et impédance au point d'alimentation

ð Puissance admissible en émission

ð Résistance mécanique

3. Bande de fréquences d'utilisation

L'antenne est un dipôle électrique qui se comporte comme un circuit résonant. Comme son nom l’indique, l’antenne dipôle a deux pôles : le signal et la masse. C’est l’antenne la plus simple, l’élément horizontal de longueur (l / 2) que l’on a coupé au milieu pour le raccordement à la prise d’antenne 75 W du récepteur ou de l’émetteur.

La fréquence de résonance de l'antenne dépend d'abord de ses dimensions mais aussi des éléments qui lui sont ajoutés.

Par rapport à la fréquence de résonance centrale de l'antenne, on peut tolérer un certain affaiblissement (généralement 3 décibels) qui détermine la fréquence minimum et la fréquence maximum d'utilisation ; la différence entre ces deux fréquences est la bande passante de l’antenne.

Il est fréquent qu'une antenne soit utilisée en réception largement en dehors de sa bande passante, c'est le cas des antennes d'autoradios dont la fréquence de résonance se situe souvent à plus de 200 Mhz et que l'on utilise pour l'écoute de la bande de radiodiffusion commerciale “FM” vers 100 Mhz.

La polarisation d'une antenne est celle du champ électrique E de l'onde qu'elle émet. Un dipôle demi-onde l\2 horizontal a donc une polarisation horizontale.

Certaines antennes ont une polarisation elliptique ou circulaire (antenne hélice ou double Yagi dont les plans sont perpendiculaires).

4. Directivité et diagramme de rayonnement

L'antenne isotrope est un modèle théorique qui sert de référence pour le calcul du gain des antennes. On la représente comme un point dans l'espace qui rayonnerait de la même façon dans toutes les directions. Son gain est de 1 ou, exprimé en décibel, il est de 0 dBi (décibel par rapport à l'antenne isotrope).

L’antenne isotrope est un modèle théorique irréalisable dans la pratique. En réalité, l'énergie rayonnée par une antenne est répartie inégalement dans l'espace, certaines directions étant privilégiées : ce sont les lobes de rayonnement.

Le diagramme de rayonnement d'une antenne permet de visualiser ces lobes dans les trois dimensions, dans le plan horizontal ou dans le plan vertical incluant le lobe le plus important. La proximité et la conductibilité du sol ou des masses conductrices environnant l'antenne peuvent avoir une influence importante sur le diagramme de rayonnement.

Directivité

Une antenne directive possède un ou deux lobes nettement plus importants que les autres ; elle sera d'autant plus directive que le lobe le plus important sera étroit. Si la station radio captée ne se trouve pas toujours dans la même direction il peut être nécessaire d'orienter l'antenne en la faisant tourner avec un moteur.

Certaines antennes de poursuite de satellites sont orientables en azimut (direction dans le plan horizontal) et en site (hauteur au dessus de l'horizon). Les antennes directives sont utilisées en radiogoniométrie.

Une antenne omnidirectionnelle rayonne de la même façon dans toutes les directions du plan horizontal.

Gain

Le gain d'une antenne par rapport à l'antenne isotrope est dû au fait que l'énergie est focalisée dans une direction, comme l'énergie lumineuse d'une bougie peut être concentrée grâce à un miroir ou une lentille convergente. Il s'exprime en “dBi” (décibels par rapport à l'antenne isotrope).La figure #8 montre le diagramme de rayonnement d’une antenne (pattern).

Les mesures sur les antennes sont effectuées en espace libre ou en chambre anéchoïde. Voir figure ci-après.

Fig # 9 : Exemple de chambre anéchoïde

Une chambre anéchoïde est une salle d'expérimentation dont les murs et le plafond sont totalement absorbants aux ondes sonores ou électromagnétiques, donc ne provoquent aucun écho venant perturber les mesures.

On utilise de telles chambres pour mesurer des ondes acoustiques ou électromagnétiques dans des conditions de champ direct, c'est-à-dire en l'absence de composantes ayant subi une réverbération sur des parois.

une chambre anéchoïde électromagnétique est une cage de Faraday dont les parois sont recouvertes de carreaux de ferrite et / ou de pyramides de mousse de polyuréthane chargée d'un complexe à base de carbone, absorbant les ondes électromagnétiques et empêchant leur réverbération. Une telle chambre sert notamment à mesurer les perturbations électromagnétiques par rayonnement, d'appareils électroniques. Ces mesures sont nécessaires afin de vérifier les niveaux de champ électromagnétique émis par tous les matériels fonctionnant avec de l'électricité.

5. Forme et dimensions

La forme et les dimensions d'une antenne sont extrêmement variables : celle d'un téléphone portable se limite à une petite excroissance sur le boîtier de l'appareil tandis que la parabole d’un radiotélescope peut dépasser 100 m de diamètre. Très grossièrement on peut dire que pour la même fréquence d'utilisation, les dimensions d'une antenne seront d'autant plus grandes que son gain sera élevé, à cause de l'utilisation d'éléments réflecteurs, comme pour l'antenne parabolique, par exemple.

Fig # 10 : Radio télescope de 75 mètres

L'antenne demi-onde, comme son nom l'indique, a une longueur presque égale à la moitié de la longueur d'onde pour laquelle elle a été fabriquée.

6. Types d'antennes

Il existe des dizaines de types d'antennes, différents par leur fonctionnement, leur géométrie, leur technologie...

Quelques exemples :

¨ antenne en parapluie ou en nappe pour ondes kilométriques (300 KHz)

Un pylône rayonnant vertical le plus souvent inférieur au quart d'onde est alimenté par le haut à l'aide de plusieurs câbles tendus verticalement et isolés du sol. À l'extrémité du pylône plusieurs câbles sont connectés directement sur celui-ci, espacés de 120°, ils descendent en oblique vers le sol et sont isolés du sol.

On distingue les trois câbles verticaux d'alimentation du pylône et les haubans. La capacité de tête est formée de câbles obliques isolés du sol et connectés au sommet du pylône. Réglages impédance pointus - Coût important de mise en œuvre - Boîte d'accord - Convient aux petites et moyennes puissances.

La capacité de tête réduit la hauteur physique mais augmente la hauteur efficace.

¨ Antenne boucle (loop) de différentes formes (carré, triangle, losange...), verticale ou horizontale.

Une antenne cadre (loop antenna) consiste en une grande spire qui peut prendre différentes formes dont la plus performante est celle du cercle parce qu'elle présente la plus grande surface possible avec un périmètre donné. La forme en triangle ou delta loop peut être orientée avec la pointe en haut ou en bas. Le carré est une des formes les plus performantes. Le rectangle n'est pas exclu mais ne sera utilisé qu'en dernier recours.

Comme le dipôle, c'est une antenne monobande, c'est à dire qu'il faudra tailler une boucle par bande, en les installant éventuellement sur le même support. Toutefois certaines dispositions permettent de travailler sur plusieurs bandes.

¨ Antenne doublet filaire ou dipôle pour ondes décamétriques.

¨ Antenne Yagi-uda à éléments parasites, très directive et à gain important.

C'est vers 1924 que l'ingénieur japonais Shintaro UDA de l'université Tohoru de Sendai (Japon), conçut l'antenne directive qui allait immortaliser le nom de son professeur de l'époque : Hidetsugu YAGI

L'antenne yagi est une antenne directive dont le gain est supérieur à celui du dipôle dans la direction avant et inférieur dans la direction arrière.

Elle se compose de :

- un dipôle demi onde, alimenté comme il se doit en son milieu, c'est l'élément radiateur

- un (ou plusieurs) élément(s) réflecteur(s), non alimenté(s)

- un (ou plusieurs) élément(s) directeur(s), non alimenté(s)

Les éléments non alimentés sont qualifiés de "parasites"

La configuration minimum pour une antenne yagi correspond à un dipôle accompagné d'un seul élément parasite, un réflecteur (le plus souvent) ou un directeur.

Le tableau suivant est purement indicatif, il permet simplement de se faire une idée des dimensions (longueur du boom et nombre d'éléments) pour obtenir un gain donné. L'antenne est supposée être isolée dans l'espace. Le gain est exprimé par rapport à l'antenne isotrope.

Gain en dBi | Nombre d'éléments | Longueur du boom
6 | 2 | 0.4
8 | 3 | 0.7
9 | 4 | 1.1
10 | 5 | 1.4
11 | 6 | 1.8
12 | 7 | 2.1
13 | 8 | 2.5
13 | 9 | 2.8
14 | 10 | 3.2
14 | 12 | 3.9
15 | 14 | 4.6
15 | 16 | 5.3
16 | 18 | 6.0
16 | 20 | 6.7
17 | 22 | 7.4
17 | 24 | 8.1

On constate que le gain augmente rapidement avec le nombre d'éléments lorsque ce nombre est faible et qu'il plafonne vers 17 ou 18 dBi quand on atteint une longueur dépassant 7l ou une vingtaine d'éléments.

On remarque qu'en doublant le nombre d'éléments on améliore le gain d'environ 3 décibels. Cette règle est très approximative, car elle suppose qu'on double également la longueur du boom en conservant un espacement entre éléments du même ordre de grandeur (par exemple 0.2l). En pratique, on se limite à des longueurs de boom ne dépassant guère 7 longueurs d'onde sur les fréquences inférieures à 200 MHz.

On peut aussi " doubler" le nombre d'éléments en groupant deux antennes Yagi identiques. Par exemple, un groupement de 2x9 éléments sera pratiquement équivalent, du point de vue du gain, à une 18 éléments mais la rigidité mécanique sera meilleure avec le groupement.

¨ Antenne quart d'onde verticale omnidirectionnelle pour très hautes fréquences (THF ou VHF).

Cette antenne constituée d'une moitié de dipôle nécessite un plan de sol ou plan de masse afin de reconstituer électriquement le deuxième brin de l'antenne.

On peut utiliser un brin plus court que le quart d'onde, mais il faut dans ce cas rallonger artificiellement l'antenne grâce à une bobine (habituellement positionnée à la base du brin ou au milieu de celui-ci) ou par une capacité terminale. Le quart d'onde raccourci présente une impédance plus faible à sa résonance.

Les antennes verticales demi onde sont, en général, encombrantes et difficiles à ériger. On sait que le sol agit comme un réflecteur quand il est bon conducteur, si bien qu'une antenne quart d'onde ayant sa base sur un sol idéal, forme, avec son image, une antenne demi onde.

Il est donc possible de raccourcir l'aérien de moitié. Cependant, comme la conductibilité du sol varie avec le lieu et les conditions atmosphériques, il est préférable de constituer une surface réfléchissante horizontale formant, en somme, un sol artificiel dont la conductibilité et les propriétés réfléchissantes restent invariables et bien définies.

On constitue ce sol artificiel simplement par quatre conducteurs faisant entre eux un angle de 90°, et réunis au pied de l'antenne verticale, comme l'indique les figures #18 et #19. Ces conducteurs doivent avoir une longueur d'au moins un quart d'onde, mais celle-ci n'est nullement critique. En outre, pour respecter la symétrie, il est bon de prendre quatre fils horizontaux de longueurs égales.

Cette antenne rayonne suivant un angle voisin de l'horizontale, que l'on sait favorable aux liaisons lointaines. Elle n'est pas directive comme les autres antennes verticales. En ondes très courtes, les quatre conducteurs sont constitués par des tubes horizontaux.

L'impédance au point d'attaque est à peu près la moitié de celle de l'antenne verticale, soit 36 W. On alimente l'antenne ground plane par les moyens habituels, aux points A et B, en l'adaptant aux feeders usuels par un quart d'onde d'impédance convenable. La figure #19 donne un exemple d'adaptation à une ligne de 600 W.

Le coaxial 52 W peut servir pour attaquer une antenne «ground plane». Il est évident que l'adaptation ne sera pas parfaite, mais le ROS égal à 52/36, soit à peine 1.5, occasionnera des pertes supplémentaires inférieures à 1dB, certainement pas plus importantes que celles que causerait un système d'adaptation, qui, en outre rendrait la fréquence d'accord beaucoup plus critique.

Exemple : Quelle est la longueur d'une antenne quart d'onde fonctionnant sur 144 MHz ?

Réponse : la longueur d'onde de la fréquence 144 MHz est :

300 / 144 = 2.083 m.

Cette antenne fonctionnera sur la bande dite des 2 mètres.

Elle aura pour longueur :

2.083 / 4 = 0.52 m = 52 cm

F= 1/[2p (LC)1/2]

N.B. : Dans la pratique des antennes on a l'habitude de diminuer de 5% la longueur théorique calculée pour tenir compte des capacités par rapport au sol.

Si C augmente, la fréquence diminue ce qui augmente la longueur de l’antenne car :

l = c/F

avec c = célérité de la lumière en mètre/seconde

F = fréquence en Hz

l = longueur d’onde en mètre

¨ Antennes longues

On appelle antennes longues des antennes dont la longueur représente plusieurs longueurs d'onde. Plus le nombre de longueurs d'onde augmente, plus la résistance de rayonnement augmente (résistance aux ventres de courant) et plus le gain dans la direction privilégiée (qui est voisine de celle du fil) augmente.

Ainsi, une antenne de dix longueurs d'onde donne un gain en puissance voisin de 6, soit 8 décibels environ, ce qui donne théoriquement un point et demi de gain en plus, comparativement à une demi onde ; en pratique, l'amélioration est plus grande. Pour le favorisé qui dispose d'un grand « espace vital » et d'une bonne botte de fil, le jeu en vaut la chandelle, car il n'est pas négligeable de transformer en émetteur de 300 watts (!), un émetteur de 50 watts rien qu'en allongeant le brin rayonnant et cela sans que le compteur électrique s'en ressente le moins du monde.

On peut attaquer ces antennes soit en tension à une extrémité, soit à un ventre de courant, par une ligne à ondes progressives d'impédance caractéristique convenable ou par des feeders accordés.

Une antenne onde entière a une résistance de rayonnement de 90 ohms; une antenne trois demi ondes fait 102 ohms ; une antenne double onde est voisine de 110 ohms; enfin, une antenne de dix longueurs d'onde atteint environ 160 ohms.

Nous donnons ci-après un tableau indiquant les gains en puissance, en décibels et les résistances de rayonnement en fonction de la longueur, n étant le nombre de demi-longueurs d'onde, R la résistance de rayonnement et A le gain.

Tableau donnant le gain et la résistance de rayonnement des antennes en fonction de leur longueur

l x n (1/2) | R (W) | Gain A
 |  | en puissance | en décibels
1 | 73 |  |
2 | 94 | 1.1 |
3 | 102 |  |
4 | 109 | 1.3 |
5 | 116 |  |
6 | 122 | 1.7 |
7 | 127 |  |
8 | 130 | 2.1 |
9 | 134 |  |
10 | 138 | 2.5 | 4
12 | 144 | 3 | 4.8
14 | 150 | 3.6 | 5.6
16 | 154 | 4.2 | 6.2
18 | 158 | 4.9 | 6.9
20 | 162 | 5.6 | 7.5

¨ Antenne cadre magnétique, de dimensions réduites.

Ce type d’antenne n’est autre qu’un circuit accordé de grande dimension par rapport aux circuits accordés classiques.

Constituée d’une forme circulaire, rectangulaire, octogonale ou carrée, en général une spire, dont la longueur doit être inférieure à 1/3 d’onde de la fréquence la plus élevée, pour être efficace, sinon l’antenne ne fonctionne plus en magnétique, mais comme un mauvais dipôle.

D’après les calculs la forme circulaire serait la meilleure à retenir, par rapport au carré d’une même périphérie, le rendement est de 10 % de mieux sur les fréquences les plus basses.

Son alimentation est constituée soit d’un gamma match ou une spire de couplage.

Gamma match

Longueur : 1/10 de la périphérie

Hauteur : 4 à 6 cm peu critique

Tube de cuivre 4 à 6mm

Le satellite de radiodiffusion

· 1. Introduction

· 2. Polarisation des ondes électromagnétiques

· 3. L'antenne parabolique

· 4. Le convertisseur à faible bruit (LNB)

· 5. Bandes de fréquences satellites

· 6. Orbite géostationnaire

· 7. Liaison montante, liaison descendante

· 8. Caractéristiques des satellites

· 9. Avantages et contraintes

· 10. Historique

· 11. Satellites de Télésat Canada

· 12. Les bases de lancement

· 13. Orbite basse

· 14. Installation de l'antenne parabolique

· 15. Principaux modes de fixation de l'antenne

· 16. Azimut et élévation des satellites géostationnaire

· 17. Pose

Introduction

L'utilisation des faisceaux hertziens permet de couvrir de grandes régions sur la terre. Par contre, lorsqu'on arrive au bord de l'océan, on ne peut plus utiliser cette technique pour communiquer de l'autre côté, car la distance est trop grande.

On peut utiliser un câble sous-marin. La transmission par satellite offre une autre solution à ce problème. Un satellite n'est en fait qu'un répéteur puissant semblable à ceux qu'on retrouve dans les réseaux à faisceaux hertziens.

Comme dans les réseaux hertziens, la transmission se fait en vue directe. Les ondes de très hautes fréquences sont capables de traverser les hautes couches de l'atmosphère.

Figure #1 – Liaisons par faisceaux hertziens

Polarisation des ondes électromagnétiques

Les ondes électromagnétiques rayonnées par un émetteur sont caractérisées par leur fréquence et leur polarisation. Celle-ci définit l'orientation des composantes champs électrique et magnétique (qui sont orthogonales entre elles) du champ électromagnétique; elle est déterminée par les caractéristiques du dispositif rayonnant de l'antenne d'émission.

On utilise deux formes de polarisations différentes en diffusion par satellite.

Polarisation linéaire

Elle est caractérisée par une orientation fixe des vecteurs orthogonaux champ électrique et champ magnétique, eux-mêmes orthogonaux à la direction de propagation (voir figure #2).

Figure #2 - Illustration de la polarisation linéaire.

La polarisation de l'onde est définie par l'orientation du vecteur champ électrique.

On peut ainsi émettre deux ondes de même fréquence et de polarisations orthogonales (ex. horizontale et verticale) sans qu'elles se perturbent, car on pourra les séparer à la réception au moyen d'une orientation précise du dispositif collecteur d'ondes (LNB) autour de l'axe de propagation.

En utilisant la polarisation horizontale et verticale, la fréquence peut être utilisée deux fois.

On utilise donc les polarisations orthogonales dites X et Y (qui ne correspondent à l'horizontale et à la verticale du lieu de réception que s'il se trouve sur le même méridien que le satellite) afin de doubler (ou presque) la capacité de transmission dans une bande de fréquences données.

Polarisation circulaire

Dans ce cas, l'orientation des vecteurs champs n'est plus fixe par rapport à l'axe de propagation, mais elle varie tout au long de cet axe à raison d'un tour (360o) par longueur d'onde (voir figure #3), les deux vecteurs étant toujours orthogonaux entre eux à tout endroit.

Figure #3 - Illustration de la polarisation circulaire.

Selon le sens de rotation autour de l'axe, on parle de polarisation circulaire droite ou gauche. Ces deux polarisations peuvent de la même manière être séparées par le dispositif collecteur d'ondes à la réception, permettant également de doubler la capacité de transmission.

L'avantage de la polarisation circulaire par rapport à la polarisation linéaire est qu'elle ne nécessite pas d'orientation précise du collecteur d'ondes, la séparation entre les deux polarisations étant déterminée par la seule précision de réalisation de celui-ci.

En bande Ku, elle souffre cependant d'une dépolarisation plus importante que la polarisation linéaire en cas de fortes intempéries, ce qui réduit alors la séparation entre les deux polarisations (cross-polarization).

C'est l'une des raisons (mais pas la principale) qui fait que la polarisation circulaire a tendance à disparaître pour les nouvelles émissions européennes numériques en bande Ku.

L'antenne parabolique

Métallique, elle a la forme d'une coupole parabolique ce qui la rend très directionnelle; que ce soit en transmission ou en réception. Certaines sont en plastique dur recouvert d'une peinture réfléchissante.

Sa surface peut être pleine ou trouée. Cette dernière laisse passer le vent mais pas les signaux de longueur d'ondes correspondant aux signaux du satellite.

Alignée sur un satellite, elle capte les signaux de tous les transpondeurs de celui-ci. Cependant, elle ne peut recevoir les signaux de 2 satellites à la fois même si ceux-ci ne sont espacés que d'environ 4 degrés. (dessiner puis calculer la distance approximative entre 2 satellites: 22300 miles x tan 4'= 1560 miles)

Figure #4

On lui ajoute souvent un contrôle motorisé (actuateur) permettant de l'orienter d'un satellite à l'autre.

Le gain en signal est proportionnel à la surface de l'antenne. Des valeurs typiques vont de 1000 à 10000.

Figure #5

Le convertisseur à faible bruit (LNB)

L’antenne à foyer centré ou « prime focus » : c’est la mise en application directe de la théorie (voir figure #6) et historiquement la première utilisée en réception individuelle.

Le LNB (Low Noise Block) est placé au foyer principal au moyen d’un tripode fixé sur le pourtour du réflecteur et l’axe de l’antenne est orienté directement vers le satellite à recevoir.

De ce fait, le LNB et le tripode font une certaine ombre sur le réflecteur, ce qui réduit l’efficacité de l’antenne, et ce d’autant plus qu’elle est de petites dimensions. C’est pourquoi on ne l’utilise pratiquement pas pour des diamètres inférieurs à 1 mètre.

Par ailleurs, le réflecteur fait un angle par rapport à la verticale égal à l’élévation du satellite; de ce fait, l’hiver, l’antenne peut accumuler de la neige, ce qui peut réduire son gain au point de la rendre inopérante. C’est pourquoi on lui préfère le plus souvent une variante à foyer décalé.

L’antenne à foyer décalé ou « offset » utilise en fait un réflecteur découpé dans un miroir parabolique « prime focus » de plus grande dimension, de telle sorte que le LNB se trouve hors du trajet du faisceau incident sur le réflecteur, sur lequel il ne porte ainsi pas d’ombre (voir figure #7)

Antennes et propagation_image018.jpg

La découpe du réflecteur est en général de section ovale (plus haute que large) et le LNB est fixé au-dessous au moyen d’un seul bras.

Un autre avantage de cette antenne est que l’angle du réflecteur avec la verticale est plus faible que pour une antenne à foyer centré, ce qui réduit la rétention de neige par le réflecteur.

C’est actuellement l’antenne la plus répandue et la plus économique pour des dimensions inférieures à 1 mètre.

Le LNBF est composé d’un guide d’ondes (figure #8), d'une sonde de réception, d'un amplificateur à faible bruit (Low Noise Amplifier ou LNA) pour hyperfréquences, de filtres de bande et d'un convertisseur de fréquence abaissant la gamme de fréquence reçue, impropre au transport par câble coaxial, vers une gamme de fréquence beaucoup plus basse appelée BIS (Band Intermediate Satellite = Satellite dans la bande intermédiaire, de l'ordre de 1 à 2 GHz), qui est appliquée au récepteur via un câble coaxial de longueur appropriée (quelques dizaines de mètres).

LNBF : Low Noise Block down converter with “ Feedhorn"

Le LNB utilise des semi-conducteurs de haute technologie en arséniure de gallium (AsGa), il y a peu de temps encore réservés aux applications de pointe (télécommunications militaires et civiles).

L'alimentation, généralement 13 à 18 V (200 mA environ) est également fournie par le câble coaxial.

Le LNB apporte un gain généralement compris entre 45 et 55 dB (30000 à 300000) entre la puissance qu'il reçoit de la parabole et celle disponible en sortie vers le récepteur. Son facteur de bruit est compris entre 0,6 dB pour les meilleurs et 1,5 dB pour les moins bons, celui de la plupart des LNB courants étant compris entre 1,1 et 1,3 dB.

Les fréquences BIS étaient comprises il y a quelques années entre 950 et 1750 MHz, puis, avec l'augmentation des transmissions par satellite, sont passées dans la bande 950 à 2050 MHz, puis dans la bande 950 à 2150 MHz.

La conversion de fréquence est effectuée via un oscillateur local (OL) pour les LNB (convertisseur à faible bruit) simple bande ou deux oscillateurs locaux pour les LNB double bande.

Les fréquences d'émission en bande Ku sont situées entre 10.700 et 12.750 GHz, soit un écart de 2050 MHz. Le tuner du récepteur, dans le meilleur des cas, peut accepter une différence de fréquence de 2150 MHz - 950 MHz, soit 1200 MHz.

Si l'on désire recevoir l'intégralité de la bande Ku, la largeur de bande du tuner n'est pas suffisante. Pour pallier ce problème, les fréquences sont donc partagées en deux groupes, la bande basse (Low) et la bande haute (High).

Bande basse (Low) : 10.7 GHz à 11.7 GHz

Bande haute (High) : 11.7 GHz à 12.75 GHz

Pour sélectionner un des deux oscillateurs, un signal 0 ou 22 KHz permet de faire la permutation entre l’un et l’autre :

0 è Oscillateur local 1

22KHz è Oscillateur local 2

La commutation entre les deux bandes peut se faire par deux moyens : Pour un LNB universel, le récepteur envoie un signal de commutation de 22 KHz via le câble coaxial (OL=9750 MHz en bande basse, OL=10600 MHz en bande haute); la polarisation est gérée par un voltage de 13 V à 14 V en vertical et de 18 V en horizontal.

Pour un LNB large bande, les fréquences de l’oscillateur sont : OL 9750 ou 10000 en bande basse, 10750 ou 11000 en bande haute. La polarisation est gérée par un polariseur (magnétique ou mécanique) séparé. Ces oscillateurs ont des caractéristiques différentes selon les fréquences que l'on désire recevoir.

Remarque : Un signal DC de 13 V à 14 V sélectionne la polarisation verticale, 18 V commute sur une polarisation horizontale.

Note : FSS : Fixed Satellite Service (Service de satellite fixe)

DBS : Direct Broadcast Satellite (Radiodiffusion directe par satellite)

Vous trouverez ci-dessous la méthode de calcul fréquence réelle (FR)/BIS pour chaque LNB.

LNB avec Oscillateur local 9750 MHz (Bande Ku basse, LNB Universel, FSS ou full-band)

BIS = FR en MHz - 9750

Exemple : FR = 11.020 GHz = 11020 MHz

BIS : 11020 - 9750 = 1270 MHz

LNB avec Oscillateur local 10600 MHz (Bande Ku haute, LNB Universel avec signal 22 kHz)

BIS = FR en MHz - 10600

Exemple : FR = 12.420 GHz = 12420 MHz

BIS : 12420 - 10600 = 1820 MHz

LNB avec Oscillateur local 10000 MHz (Bande Ku basse, LNB FSS ou triple bande)

BIS = FR en MHz - 10000

Exemple : FR = 11.420 GHz = 11420 MHz

BIS : 11420 - 10000 = 1420 MHz

LNB avec Oscillateur local 10750 MHz (Bande Ku haute, LNB DBS, triple bande ou full-band)

BIS = FR en MHz - 10750

Exemple : FR = 12.420 GHz = 12420 MHz

BIS : 12420 - 10750 = 1670 MHz

LNB avec Oscillateur local 11000 MHz (Bande Ku haute, LNB Telecom ou triple bande)

BIS = FR en MHz - 11000

Exemple : FR = 12.420 GHz = 12420 MHz

BIS : 12420 - 11000 = 1420 MHz

LNB avec Oscillateur local 11475 MHz (Bande Ku haute, LNB Telecom)

BIS = FR en MHz - 11475

Exemple : FR = 12.522 GHz = 12522 MHz

BIS : 12522 - 11475 = 1047 MHz

LNB avec Oscillateur local 5150 MHz (Bande C)

Dans le cas de la bande C, les fréquences d'émission couvrent la bande de 3.650 à 4.200 GHz. Pour obtenir la valeur de la bande intermédiaire satellite, il convient donc d'effectuer l'opération inverse :

BIS = 5150 (fréquence de l'OL) - FR en MHz

Exemple : FR = 3.847 GHz = 3847 MHz

BIS : 5150 - 3847 = 1303 MHz

Il existe plusieurs types de convertisseurs qui sont à même de traiter les hyperfréquences (Full band, triple bande, Marconi, Universel…). Ils ont pour nom LNB ou LNC. LNA + LNC = LNB

Low Noise Feed. Cette expression anglaise désigne une source à faible bruit. Cet ensemble, comprenant la source, le polariseur et le LNB, est couramment dénommé « Marconi », du nom de l'industriel qui l'a utilisé le premier.

Certains guides d'ondes (figure #10) incluent un polariseur qui permet de décaler les ondes de 90o. Ce polariseur est commandé par le récepteur.

Un autre type de guide d'ondes supporte 2 LNA (ou LNB) décalés de 90o.

Dans le récepteur satellite il y a un étage d'entrée, le tuner, couvrant la gamme de fréquences 950-2150 MHz. Il est suivi d'un démodulateur capable de décoder le signal QPSK (Quadrature Phase Shift Keying.)

Bandes de fréquences satellites

Il faut savoir qu'il existe plusieurs bandes de fréquences attribuées à la transmission par satellite.

Chacune de ces bandes offre des avantages précis pour la radiodiffusion. La bande C a été la fréquence de choix des radiodiffuseurs en raison de la grande couverture du faisceau qui convient bien à la radiodiffusion et du faible affaiblissement dû à la pluie.

La bande Ku est celle qui est utilisée davantage au Canada et aux États-Unis parce qu'elle est moins sensible aux interférences terrestres. De plus, les émissions transmises dans la bande Ku par compression vidéo numérique peuvent être captées au moyen d'antennes beaucoup plus petites (la taille de certains modèles ne dépasse pas 60 cm). Cette caractéristique est très intéressante pour les radiodiffuseurs qui souhaitent transmettre leurs émissions directement au domicile de l'abonné.

Bande L

La bande L occupe une fourchette comprise entre 1 GHz et 2 GHz. Elle est utilisée pour les communications par satellite et les communications terrestres entre les équipements des satellites. Les hautes fréquences utilisées par les bandes C, Ku et Ka souffriraient d'une forte perte de signal lorsqu'elles sont transportées sur un câble coaxial en cuivre alors un LNB (Low Noise Block) est utilisé pour les convertir à la bande L pour qu’elles puissent être traitées par un récepteur. Certains satellites tels que les satellites GPS transmettent sur la bande L.

Bande S

S est une bande de fréquence allant de 2 GHz à 4 GHz qui est utilisée par le DARS (Digital Audio Radio Satellite), les systèmes de radionavigation par satellite tels que Sirius Satellite Radio et XM Satellite Radio. La bande S est également utilisée par certaines stations météorologiques et par des satellites de communication.

Bande C

C est la bande originale d'attribution des fréquences pour les communications satellites. La bande C utilise la gamme 3.7 à 4.2 GHz en liaison descendante et 5.9 GHz à 6.4 GHz en liaison montante.

Dans des conditions météorologiques défavorables, la bande C a de meilleures performances que les bandes Ku ou Ka.

Coupole en bande C

La bande C nécessite l'utilisation d'une grande coupole, le plus souvent 6’ de diamètre (1.8 m). Les coupoles en bande C varient entre 3 et 9'de diamètre (90 cm à 2.7 m) en fonction du signal. Parce que la coupole en bande C est beaucoup plus grande que celle de la bande Ku et Ka, elle est parfois appelée à la blague “Sympathique BUD” (Big Ugly Dish).

Bande Ku

La bande Ku (Kurtz) est principalement utilisée pour les communications par satellite, en particulier pour l'édition et la diffusion de télévision par satellite. Cette bande est divisée en plusieurs segments, ventilés en régions géographiques, tels que déterminés par l'ITU (International Telecommunication Union).

La bande Ku est une portion du spectre électromagnétique dans la gamme des micro-ondes : fréquences allant de 10.7 à 12.75 GHz. (Downlink frequencies) et 14 à 14.5 GHz (uplink frequencies).

La bande Ku est la plus courante pour le format de réception numérique DVB (Digital Video Broadcast).

Le premier réseau de télévision commerciale à utiliser largement la bande Ku est NBC en 1983. L’antenne nécessaire va de 80 cm à 1.5 m. Les transpondeurs (douze à vingt quatre) consomment de 20 à 120 watts chacun, pour une réception claire.

Difficultés de la bande Ku Lorsque les fréquences supérieures à 10 GHz sont transmises et reçues dans une zone où il y a de fortes pluies (supérieures à 100 mm par heure), une dégradation notable du signal se produit. C’est ce qu'on appelle communément “rain fade”.

Ce problème peut être combattu, cependant, en déployant une stratégie budgétaire et un lien approprié lors de la conception du réseau satellite en affectant une plus grande consommation d'énergie.

Un phénomène similaire, appelée “neige fondue" (lorsque l'accumulation de neige modifie de manière significative le point focal de votre coupole) peut également se produire pendant la saison d'hiver.

Aussi, la bande Ku exige généralement beaucoup plus de puissance de transmission que la bande C. Toutefois, les bandes Ku et Ka utilisent des antennes paraboliques plus petites (la taille varie de 2' à 5' de diamètre = 60 cm à 1.5 m.)

Bande Ka (Kurtz-above)

Elle est utilisée notamment pour l’Internet par satellite.

La liaison descendante en bande Ka utilise des fréquences entre 17.3 GHz et 21.2 GHz. La liaison montante utilise des fréquences comprises entre 27.5 GHz et 31 GHz.

La coupole de la bande Ka peut être beaucoup plus petite que celle de la bande C. Elle varie de 2' à 5' de diamètre.

Les satellites de la bande Ka transmettent généralement avec beaucoup plus de puissance que les satellites en bande C.

Les plus hautes fréquences de la bande Ka sont beaucoup plus vulnérables aux problèmes de qualité de signal causés par la pluie par le phénomène rain fade.

Orbite géostationnaire

Un satellite tourne autour de la Terre en plus ou moins de temps, cela dépend de sa vitesse et de sa hauteur dans l'espace. À une distance d'environ 36 000 km, un satellite (quelle que soit sa masse) possède une vitesse suffisante pour exécuter un tour de la Terre en 24 heures. Donc pour une personne au sol, le satellite semble ne pas bouger; on dit qu'il se situe sur une orbite géostationnaire. Cette position spatiale permet au satellite de toujours «voir» ses stations terrestres attitrées et la communication peut alors être permanente sans déplacement des antennes terrestres.

L'idée de placer des satellites en orbite géostationnaire n'est pas très récente, puisque l'écrivain et ingénieur anglais Arthur C. Clarke avait indiqué dès 1945, dans un article dans Wireless World, comment une couverture mondiale de radiocommunications serait possible au moyen de trois satellites « fixes » disposés à 120o l'un de l'autre sur une orbite circulaire, à environ 36000 km d'altitude au-dessus de l'équateur (figure #16) :

Le satellite est le produit technique le plus avance crée jusqu'ici pour transmettre les communications sans tenir compte de l'espace ou des frontières terrestres.

Liaison montante (uplink), liaison descendante (downlink)

Un signal est émis depuis la terre vers le satellite qui le reçoit sur un transpondeur donné (fréquence Uplink). Un transpondeur est une association de “émetteur” et de “répondeur”. Un transpondeur est donc composé d'un émetteur et d'un récepteur. Il reçoit le signal provenant de la terre (émetteur terrestre), lui change de fréquence (nouvelle porteuse), l’amplifie et le retransmet grâce à une de ses antennes vers le récepteur terrestre (fréquence Downlink).

La moitié des transpondeurs d’un satellite sont en polarisation horizontale, l’autre moitié est en polarisation verticale.

La liaison montante est modulée de la même manière et occupe la même largeur de bande que la liaison descendante, chaque transpondeur étant en quelque sorte transparent et effectuant un simple changement de fréquence suivi d'une amplification en puissance de la portion de spectre du faisceau montant correspondant au canal à retransmettre vers la Terre (figure #17)

Le transpondeur est identifié par ses fréquences d'Uplink/Downlink et par sa polarisation (horizontale/verticale).

La bande de basse fréquence sert pour la liaison satellite — Terre et la bande de haute fréquence pour la liaison Terre — satellite

Figure #17 - Représentation schématique d'un système de télévision par satellite

Le satellite sert de “station relais” entre les stations terrestres émettrices (uplink) et réceptrices (downlink) (figure #18). Les signaux reçus de la terre sur une gamme de fréquences sont amplifiés et retransmis vers la terre sur une autre gamme de fréquences. Un signal met entre 1/4 et 1/3 de secondes pour aller de la Terre au satellite et en revenir.

Certains transpondeurs servent pour la communication interne du satellite

La figure #19 explique le fonctionnement d'un satellite à l'aide des techniques de multiplexage.

Figure #19 – Techniques de multiplexage.

Caractéristiques des satellites

Le satellite classique est équipé de réémetteurs (répétiteurs) dotés chacun d'un canal de communication de grande puissance. Chaque répétiteur possède un récepteur réglé sur un canal de fréquence permettant de relayer les signaux de la Terre au satellite, un variateur de fréquence pour ramener à une basse fréquence les signaux captés, un filtre accordé à la fréquence du répétiteur et un amplificateur de puissance pour relayer les signaux jusqu'à la Terre.

La capacité de transmission d'un satellite est fonction du nombre de canaux réémetteurs et du volume de signaux qui peuvent être émis sur chaque canal. Quoique ces facteurs varient d'un satellite à l'autre, la majorité des satellites en service en 1995 possèdent chacun 24 répétiteurs. Chaque répétiteur peut relayer les signaux de la télévision en couleurs (ou 6 signaux, de télévision, comprimés sous forme numérique) ou retransmettre au moins 1200 signaux téléphoniques dans une direction. Chaque nouvelle génération de satellites possède une capacité de transmission supérieure à la précédente.

Il existe deux types de stations émettrices et réceptrices de la Terre (stations terrestres). D'une part, les stations sophistiquées, très coûteuses, qui transmettent et reçoivent tous les types de signaux, et d'autre part, les stations de coût moins élevé (antennes paraboliques) conçues pour recevoir les signaux de télévision. La taille et le coût des stations terrestres sont fonction de la puissance du satellite et des fréquences utilisées. Plus le signal émis par le satellite est puissant, plus la station réceptrice sera petite et peu coûteuse. Les satellites de diffusion directe sont conçus tout spécialement dans le but de réduire le coût et la taille des stations réceptrices.

Avantages et contraintes

Comparé aux autres techniques de transmission, telles que la câblodistribution et les lignes terrestres hyperfréquences, le satellite possède plusieurs avantages dans certains domaines des communications.

Les coûts de transmission ne sont pas affectés par la situation ou la distance, à condition que l'émetteur et le récepteur soient dans la portée optique du satellite (environ le tiers de la surface de la Terre). Les satellites permettent d'établir des lignes de communication avec des régions isolées qui ne pourraient être rejointes autrement.

De tous les procédés de transmission à très longue distance, le satellite est le moins onéreux quand il s'agit d'acheminer un petit volume de communications. Le signal transmis par un satellite sera capté simultanément par plusieurs récepteurs. Il est sans conteste le procédé le plus efficace pour la retransmission des images de télévision et la communication point à multipoint. Le satellite est de plus un instrument de communication très souple, puisque la position de l'émetteur ou du récepteur peut être modifiée rapidement à la demande de l'utilisateur.

En ce qui concerne la transmission de la voix, les satellites exigent un plus long délai que les systèmes de transmission terrestre. Il faut en effet près de 0,3 seconde pour que le signal parvienne au satellite et revienne à la Terre. L'écho de la voix est entendu 0,6 seconde après son émission. Il est toutefois possible d'éliminer l'écho d'un interlocuteur en utilisant un suppresseur d'écho.

Un autre inconvénient vient du fait qu'un nombre limité de satellites peuvent être envoyés dans l'espace à cette altitude, La proximité de deux satellites peut produire des interférences s'ils utilisent les mêmes plages de fréquences

Historique

Les premières expériences en matière de satellites de télécommunications sont financées par le gouvernement des États-Unis.

§ 18 décembre 1958 : lancement du premier satellite de télécommunications par la National Aeronautics and Space Administration (NASA), dans le cadre du projet SCORE (Signal Communication by Orbiting Relay Equipment). Celui-ci fonctionne pendant 13 jours.

§ 12 août 1960 : est lancé Echo 1, un satellite réflecteur dont la fonction se limite à réfléchir les signaux émis par des stations terrestres.

§ 10 juillet 1962 : lancement de Telstar, premier satellite actif doté d'un émetteur et d'un récepteur hyperfréquences.

§ 14 février 1963 : le premier satellite géosynchrone, Syncom 1, est lancé. Tombé en panne au bout de quelques jours.

§ 26 juillet 1963 : lancement de Syncom 2, une version améliorée de Syncom 1.

Au cours de cette période, l'URSS entreprend elle aussi un programme de mise au point de satellites, bientôt suivie par le Canada.

En 1962, le Congrès américain adopte une loi sur les satellites de télécommunications, créant ainsi la Comsat Corporation, société qui se voit confier le monopole des satellites américains de télécommunications internationales.

Intelsat, une organisation internationale fondée en août 1964, réunit 11 pays occidentaux qui ont décidé de conjuguer leurs efforts pour établir un système mondial de satellites de télécommunications.

Dès le début des années 80, plus de 100 pays ont déjà adhéré à Intelsat. L'organisation possède des stations terrestres dans quelque 150 pays et a lancé avec succès 24 satellites. (Un certain nombre de ces satellites ne sont plus en service, car la durée moyenne de fonctionnement d'un satellite de télécommunications à cette époque était de 8 à 10 ans. De nos jours, un satellite classique a une durée de vie de 12 à 15 ans.)

Du côté soviétique, les satellites de télécommunications relèvent d'une organisation appelée Interspoutnik. En 1980, les Soviétiques ont déjà lancé 14 satellites géosynchrones (Stationar) et au moins 75 Molniya, satellites placés en orbite elliptique afin de desservir le grand nord, où les satellites géosynchrones se trouvent au-dessous de l'horizon.

Initiatives canadiennes

Le premier satellite canadien est mis en orbite par la NASA le 29 septembre 1962. Le Canada devient ainsi le troisième pays à faire son entrée dans l'espace.

Alouette 1 est mis au point et construit par le “Defence Research and Telecommunications Establishment” (qui fait maintenant partie de l'Agence spatiale canadienne), et il est utilisé pour des recherches scientifiques dans l'ionosphère. De 1963 à 1969, le Canada participe à un programme expérimental conjoint avec les États-Unis appelé ISIS (satellite international d'étude de l'ionosphère). L'un des principaux objectifs de ce programme est d'effectuer un transfert de technologie. Les scientifiques et les techniciens du gouvernement communiquent à leurs confrères de l'industrie privée les connaissances acquises au cours de la première phase de leurs recherches sur les communications spatiales.

RCA Victor, de Havilland Aviation et Spar Aérospatiale Ltée sont les principales sociétés participant à ce programme (voir Technologie Spatiale). À partir de 1967, le Canada passe de l'expérimentation à l'application et met l'accent sur les télécommunications intérieures et la cueillette de données sur les ressources naturelles du pays. En 1969, Ottawa crée Télésat Canada afin d'exploiter un système commercial national de télécommunications par satellite.

Le Canada fait alors figure de pionnier dans l'utilisation du satellite aux fins de communications intérieures.

§ Novembre 1972 : lancement du satellite Anik A-1.

§ Avril 1973 : lancement de Anik A-2.

§ Mai 1975 : un troisième satellite, Anik A-3, est mis en orbite. Spar Aérospatiale et Northern Telecom, deux entreprises canadiennes, participent au projet comme sous-traitants. Chaque satellite est muni de 12 canaux réémetteurs sur la bande de fréquence 6/4 GHz. Plus de 100 stations terrestres sont établies à l'échelle du Canada.

Parallèlement à ce système commercial, on procède à l'élaboration d'un satellite technologique de télécommunications, nommé Hermes, un système expérimental de satellites de télécommunications.

On veut élargir le champ d'application de la bande de haute fréquence radio 14/12 GHz, jusque-là réservée à l'usage exclusif des services de télécommunications spatiales. Les fréquences plus élevées nécessitent cependant l'utilisation de nouvelles techniques, de nouveaux composants ainsi que des satellites plus puissants, afin de compenser l'affaiblissement des signaux causé notamment par la pluie. La mise au point de nouvelles composantes et le poids supplémentaire engendrés par des dispositifs plus puissants supposent que d'importantes dépenses devront être faites pour un satellite qui n'a pas encore été mis à l'épreuve. Puisque l'entreprise privée ne veut pas courir ce risque, le gouvernement fédéral décide de se charger du projet.

Le programme Hermes (1970-1979) est une entreprise conjointe Canada - États-Unis. La conception, la construction et la mise en service de l'engin spatial sont effectuées par le ministère des Communications. De son côté, la NASA se charge du lancement et d'autres aspects techniques dans lesquels elle est spécialisée, et elle met aussi au point un tube émetteur à grande puissance. L'utilisation du satellite est répartie également entre les deux pays. L'Organisation européenne de recherche spatiale adhère au programme en 1972.

§ 17 janvier 1976 : Hermes, le satellite de télécommunications le plus puissant à l'époque, est lancé. Il est le premier à fonctionner sur la bande de fréquences 14/12 GHz. Grâce à cette bande et à la plus grande puissance de ses répétiteurs, le satellite rend possible l'utilisation d'antennes paraboliques (soucoupe) de 0,6 m de diamètre conçues spécialement pour la diffusion directe de signaux de télévision dans les foyers.

Le programme Hermes comprend aussi des expériences dans les domaines de la télésanté, de la télééducation, de la télévision communautaire, de la prestation de services gouvernementaux et des applications scientifiques.

Figure #20: Satellite de télécommunications "Hermes"

« Hermes » est lancé le 17 janvier 1976, il s'agit du satellite de

télécommunications le plus puissant de l'époque (avec la permission du

gouvernement du Canada)

Dans l'avenir, les satellites de télécommunications permettront de continuer à réduire les distances et à éliminer les barrières géographiques. Ils joueront aussi un rôle de premier plan alors que les industries et les économies nationales s'ouvrent aux marchés mondiaux.

Satellites de Télésat Canada

a) Satellites Anik : “Petits frères” canadiens...dans l'espace

Dans la langue inuktitut, le mot Anik veut dire “petit frère” et les satellites géostationnaires de Télésat sont ainsi nommés pour rendre hommage aux peuples des premières nations en Amérique.

Les satellites sont lancés afin d'offrir aux canadiens, même en région éloignée, des services de téléphonie, de radio et de télévision. Le premier volet du programme lors de sa création dans les années 1970 est de minimiser les coûts et frais d'exploitation des compagnies pétrolières installées dans le grand nord canadien. Le second volet est d'offrir des moyens de communication aux communautés présentes dans le grand nord.

Anik A

La série Anik A est la première génération de satellites Anik. Conçus et construits par l'entreprise Hughes Aircraft en Californie (États-Unis), la série A est devenue la première série de satellite domestiques nationaux. Il s'agit aussi du premier satellite non militaire à être placé en orbite géostationnaire.

Les trois satellites Anik A sont munis de 12 voies de communication (répéteurs) sur une bande de 6-4 GHz. Les signaux sont transmis à environ une centaine de stations terrestres au Canada qui font la rediffusion locale.

Série Anik A
 | Anik A1 | Anik A2 | Anik A3
Masse au lancement (kg) | 560 | 560 | 560
Lancement | 10 nov. 1972 01:14:00 UTC | 19 avril 1973 23:47:00 UTC | 7 mai 1975 23:35:00 UTC
Lanceur | Delta | Delta | Delta
Fin de mission | 15 juillet 1982 | 6 oct. 1982 | 21 nov. 1984
Orbite géostationnaire |  |  |
Index NSSDC | 1972-090A | 1973-023A | 1975-038A

Anik A1

Delta 1914 avec Anik 1, Cape Canaveral, novembre 1972.

Lancée le 9 novembre 1972 à Cape Canaveral Air Force Station (alors sous le nom de Cape Kennedy) en Floride (États-Unis), Anik A1 de Télésat Canada fait partie de la génération Hughes 333. D'une durée de vie estimée de 7 ans, Anik A1 restera en fonction près de 10 ans. Anik A1 viendra apporter pour plusieurs communautés du Nord du Canada leurs premières émissions télévisées en direct.

Du fait qu'il s'agisse du satellite en orbite géostationnaire, il demeure stationnaire au-dessus d'un point du globe et la communication est possible en pointant une antenne parabolique dans la bonne direction.

Après le lancement, des régions éloignées canadiennes telles que les Territoires du Nord-Ouest ont développé des systèmes de rediffusion locale en installant notamment des antennes parabolique dans les villes. Six ans plus après sa mise en orbite, soit en 1978, la ville de Yellowknife verra d'ailleurs l'ouverture des premières installations de production télévisée.

Anik B

Anik B1 (ou Anik B) vient augmenter la puissance de répéteurs de 6-4 GHz à 14-12 GHz. Cette innovation est réalisée suite aux expériences effectuées avec le satellite Hermès en 1976. Ces nouveaux répéteurs, en plus d'être miniaturisés, permettent aux récepteurs terrestres plus petits de capter le signal.

Série Anik B
 | Anik B1
Masse au lancement (kg) | 920
Lancement | 16 décembre 1978 00:21:00 UTC
Lanceur | Delta
Fin de mission | 1er décembre 1986
Orbite géostationnaire |
Index NSSDC | 1978-116A

Il s'agit du premier satellite hybride (qui émet sur deux bandes de fréquences différentes) au monde puisqu'il conserve également des répéteurs 6-4 GHz. La bande 6-4 est réservée à des fins commerciales, alors que la bande 14-12 est louée au Ministère des communications du Canada. Les essais de ce dernier concluent qu'il est possible d'obtenir un signal en direct dans une région éloignée avec un antenne parabolique de petit diamètre (environ la taille d'un parapluie).

Des expériences de télé-enseignement sont réalisées au Québec et en Alberta. L'Université Memorial de St. John's continue ses expériences de télémédecine d'abord testées avec le satellite Hermès, cette fois jusqu'aux plates-formes de forage situées au large des côtes de l'île de Terre-Neuve.

Lors de sa mise hors service, le trafic commercial d'Anik B1 est transféré sur Anik D2, lancé deux ans auparavant et en attente. Lors du transfert, 84 stations terrestres doivent réorienter leur antenne vers Anik D2. Le même transfert est réalisé vers Anik C3 pour le seul canal réservé aux émissions francophones.

Anik C

La série Anik C est composée de trois satellites lancés entre novembre 1982 et novembre 1985. Chaque satellite de cette série est muni de 16 voies de communication sur une bande 16-14 GHz puisque les anciennes expériences ont su démontrer l'efficacité de cette technologie.

Comme cette technologie permet aux plus petites antennes de recevoir le signal, on lance alors « le premier système commercial de télédiffusion directe par satellites au monde » lors de la mise en oeuvre de la série Anik C.

Le déploiement d'Anik C2 le 18 juin 1983

Série Anik C
 | Anik C1 | Anik C2 | Anik C3
Masse au lancement (kg) | 1 160 | 1 160 | 1 160
Lancement | 13 avril 1985 13:59:05 UTC | 18 juin 1983 21:01:00 UTC | 11 novembre 1982 20:24:00 UTC
Lanceur | Navette spatiale Discovery | Navette spatiale Challenger | Navette spatiale Columbia
Fin de mission | 5 mai 2003 | 7 janvier 1998 | 18 juin 1997
Orbite géostationnaire |  |  |
Index NSSDC | 1985-028B | 1983-059B | 1982-110C

Anik C2 est le « premier satellite canadien consacré aux services commerciaux de liaison directe.

Anik D

La série Anik D, lancée dans les mêmes années que la série Anik C est plutôt équipée de voies de communication sur une bande de 6-4 GHz. Cette série est donc destinée à transmettre le signal aux stations terrestres permanentes et non directement aux utilisateurs.

Leurs principales fonctions sont :

- Retransmettre en direct des évènements spéciaux;

- Permettre une réalisation centralisée des bulletins de nouvelles à l'échelle nationale;

- Retransmettre lesdits bulletins à chaque heure et dans toutes les régions;

- Retransmettre des émissions et reportages locaux ou régionaux aux autres régions.

La retransmission des émissions et reportages locaux et régionaux se fait grâce à un système de stations terrestres mobiles qui a été mis au point par le Ministère des communications du Canada. Ce système permet aux journalistes d'émettre en moins de 20 minutes après leur arrivée sur les lieux.

Les satellites assurent également la télédiffusion des émissions de la société Cancom (aujourd'hui Services de Radiodiffusion Shaw) qui est alors spécialisée dans les services offerts aux Canadiens vivant en région éloignée. Les émissions de Cancom sont alors destinées à des entreprises privées ou communautaires de télédistribution et de rediffusion ainsi que quelques individus.

Série Anik D
 | Anik D1 | Anik D2
Masse au lancement (kg) | 1 240 | 1 240
Lancement | 26 août 1982 23:10:00 UTC | 9 novembre 1984 21:05:00 UTC
Lanceur | Delta | Navette spatiale Discovery
Fin de mission | 16 décembre 1991 | 31 janvier 1995
Orbite géostationnaire |  |
Index NSSDC | 1982-082A | 1984-113B

Initialement prévu pour assurer le service de télédiffusion jusqu'en 1990, Anik D2 restera en service jusqu'en 1995.

Anik E

Série Anik E
 | Anik E1 | Anik E2
Masse au lancement (kg) | 2 930 | 2 930
Lancement | 26 septembre 1991 23:43:00 UTC | 4 avril 1991 23:33:00 UTC
Lanceur | Ariane 4 | Ariane 4
Fin de mission | 18 janvier 2005 | 23 novembre 2005
Orbite géostationnaire |  |
Index NSSDC | 1991-067A | 1991-026A

Anik F

Série Anik F
 | Anik F1 | Anik F2 | Anik F1R | Anik F3
Masse au lancement (kg) | 4 700 | 5 950 | 4 100 | 4 639
Lancement | 21 nov. 2000 23:56 UTC | 18-07-2004 00:44 UTC | 9 sept. 2005 21:53 UTC | 9-04-2007 22:54 UTC
Lanceur | Ariane 4 | Ariane 5 G+ | Proton, Briz M | Proton, Briz M
Fin de mission |  |  |  |
Orbite géostationnaire | 107.3 °W | 111.1 °W | 107.3 °W | 118.7 °W
Index NSSDC | 2000-076A | 2004-027A | 2005-036A | 2007-009A

Anik F2 fut après son lancement le plus gros satellite de communication du monde. Il est canadien et a été lancé dans la nuit du 17 au 18 juillet 2004 par le lanceur Ariane 5 G.

Il s'agit d'une plate-forme Boeing 702 appartenant à Télésat Canada qui assurera la première commercialisation d’un accès Internet haut débit aller-retour sur la bande Ka destiné principalement aux zones rurales d'Amérique du Nord. Il est équipé de 94 transpondeurs actifs.

80 millions de dollars canadiens ont été investis par l'Agence spatiale canadienne dans ce projet.

Le 6 octobre 2011, suite à une mise à jour du logiciel, le satellite est tombé en panne à 6 h 36 causant des pannes de téléavertisseurs, de téléphonie, d'Internet et de télévision. Dans le Grand Nord, 48 vols ont été annulés en raison de la panne. Les services sont rétablis le lendemain matin.

Anik G

La série Anik G a été annoncée pour la seconde moitié de l'an 2012. Anik G1, qui devrait être situé à un orbite géostationnaire de 107.3 °W devrait être fabriqué par la compagnie Loral Space and Communications de New York et devrait avoir une masse aux environs de 5 000 kg.

b) Satellites Nimiq

La flotte des satellites Nimiq de Télésat est utilisée exclusivement par la société canadienne Bell TV, ils fournissent des services de radiodiffusion directe à domicile aux consommateurs en Amérique du Nord. “Nimiq” est un mot en inuktitut signifiant un objet ou une force qui unit les choses ensemble.

Le premier de cette série, Nimiq 1, a été lancé en mai 1999, suivi en décembre 2002 par Nimiq 2. Antérieurement, le satellite DirecTV qui opère maintenant sous le nom de Nimiq 3 a été lancé en juin 1995 et Nimiq 4iR a été lancé en décembre 1993.

Quatre (4) satellites SRD en orbite

– Nimiq 1 à 91 W

– Nimiq 2 à 91 W

– Nimiq 3 à 82 W et Nimiq 4i à 91 W sont utilisés par DIRECTV mais situés dans les créneaux orbitaux de Télésat et utilisés par Télésat.

Nimiq 1

Type: LM A2100AX

Poids: 3600 kg

Transpondeurs: 32 Bande Ku

Lancement: 20 mai 1999

Lancé par: Proton D-1-e

Statut: En opération

Vie utile: 12 ans

Nimiq 2

Type: LM A2100AX

Poids: 3600 kg

Transpondeurs: 32 Bande Ku; 2 Bande Ka

Lancement: 29 décembre 2002

Lancé par: Proton Breeze M

Statut: En opération

Vie utile: 12 ans

Nimiq 4

Le satellite fournit des services vidéo évolués tels que TVHD, canaux spécialisés et programmation en langue étrangère.

Type: EADS Astrium - E3000

Poids: 4850 kg

Transpondeurs: 32 Bande Ku; 8 Bande Ka

Lancement: septembre 2008

Lancé par: Proton Breeze M

Statut: En opération

Nimiq 5

Télésat annonce que l'arrivée en opération du satellite Nimiq 5 est prévue pour le début 2010:

Type: Loral FS1300

Transpondeurs: 32 Bande Ku

Lancement: 2009

Lancé par: Proton Breeze M

Statut: En opération

Remarque :

Les satellites sont alimentés à partir d’une batterie, laquelle reçoit son énergie de panneaux solaires orientés vers le soleil. Le système de charge et décharge de la batterie et les poussières de l’espace ne permettent pas à cet ensemble de dépasser les dix à 15 années d’usage.

Le satellite dispose d’une réserve de gaz liquéfié et des télécommandes d’ouverture et de fermeture de vannes permettent de replacer le satellite à sa bonne position et de corriger ainsi ses dérives éventuelles. Un satellite géostationnaire est placé à 35 887 Km environ de la surface terrestre (sur l’orbite dite de Clark), où la gravité est équilibrée par la force centrifuge laquelle est liée à sa vitesse de rotation.

L’UIT définit les positions orbitales des satellites souhaitées par les exploitants ainsi que leurs fréquences d’exploitation (ITU Regulations). L’écart entre deux satellites voisins ne doit être inférieur à 1° environ.

Les satellites transmettant au Canada sont positionnés entre 65o et 145o de longitude ouest.

Figures #22 - Le signal transmis par le satellite couvre une grande surface du globe appelée "contour type" (footprint).

Figure #23 - Le système électronique du satellite est alimenté par des cellules solaires et l'énergie emmagasinée dans ses accumulateurs en assure le fonctionnement pendant les éclipses solaires.

À l'aide d'une fusée porteuse, le satellite est placé sur une orbite géostationnaire i.e. à 22300 miles (35887 km) au-dessus de l'équateur. La période de révolution sur son orbite égale celle de la rotation de la terre sur son axe, soit 24 heures. Il semble donc immobile pour un observateur terrestre.

Les bases de lancement

Les sites choisis pour les lancements de véhicules spatiaux correspondent à des impératifs technologiques et politiques.

Du point de vue technologique, parmi les facteurs importants à prendre en considération, citons :

Ø les conditions de sécurité pour les populations voisines : Au cours du lancement, il y a émission de grandes quantités de gaz, chutes successives des étages largués, risques de destruction du lanceur. La proximité de grands espaces terrestres peu peuplés ou de zones maritimes écartées des voies de circulation est donc recherchée.

Ø la situation en latitude : plus la base est proche de l'équateur, plus le bénéfice issu de la vitesse de rotation de la terre est important pour le lancement de satellites sur des orbites équatoriales.

Une vingtaine de bases de lancement de véhicules spatiaux existent dans le monde, dont les plus importantes sont :

      • pour l'Europe : Le CSG (Centre Spatial Guyanais), situé à Kourou, en Guyane française.
      • pour les USA : Cap Canaveral en Floride, et Vandenberg en Californie.
      • pour la Russie : Baïkonour, au Kazakhstan et Plessetsk, en Sibérie.
      • pour le Japon : Tanegashima, sur l‘île du même nom, utilisée par la NASDA.
      • pour la Chine : Jiuquan (proche du lieu de mise sur orbite du premier "taïkonaute" chinois).

Une fois en position, le satellite éjecte les couvertures protectrices des panneaux solaires qui sont alors déployés. Ces panneaux comportent 27000 piles solaires d'une puissance totale de 1 KW.

Orbite basse

Un nouveau réseau basé sur des satellites à basse altitude est devenu actif commercialement en 1998. Le projet Iridium, formé à partir d'un consortium de 19 grandes compagnies de communication à travers le monde, rend possibles les liaisons directes pour le téléphone cellulaire et le télé-avertisseur. Ce système permet de rejoindre une personne n'importe où à travers le monde. Il élimine également les problèmes d'incompatibilité qui existent entre les réseaux actuels.

Le projet Iridium utilise 66 satellites placés en orbite basse autour de la Terre (780 km comparé à 36 000 km pour les satellites actuels). Ceux-ci sont suffisamment près pour recevoir un signal d'un téléphone portable et ils agissent comme des antennes de téléphone cellulaire placées directement dans le ciel (au lieu d'être sur la Terre comme dans les réseaux actuels). Plusieurs passerelles sont disposées stratégiquement autour du monde pour faire le lien entre la constellation de satellites et le réseau téléphonique.

Les constructeurs du projet se servent du canal de 1 616 MHz à 1 626,5 MHz (bande « L») pour la communication satellite - téléphone et de la bande « Ka» (17 GHz — 30 GHz) pour les communications entre les satellites et les postes terrestres. Le canal de 19,4 GHz à 19,6 GHz sert pour la liaison satellite — Terre tandis que le canal 29,1 GHz — 29,3 GHz sert pour la liaison Terre-satellite.

Installation de l’antenne parabolique

La parabole doit être orientée vers le sud, en direction des satellites. Pour que l'antenne puisse recevoir correctement les signaux des différents satellites répartis d'est en ouest, il faut que le champ de "vision" de l'antenne ne rencontre aucun obstacle sur une trentaine de degrés, à gauche et à droite de l'axe visé, plein sud. La distance à l'obstacle doit être supérieure à 0,8 fois la hauteur de celui-ci.

Il ne faut pas négliger l'esthétique pour autant. Une parabole placée sur le toit n'est pas toujours du meilleur effet. A ce titre, son installation mérite un peu de réflexion. Lorsque le site s'y prête, mieux vaut opter pour une pose plus discrète sur le sol. En bordure de terrasse, ou derrière une haie... les solutions préservant l'environnement ne manquent pas. En appartement, on n'a pas trop le choix : l'antenne sera placée sur le balcon ou la façade. En toutes circonstances, la parabole doit être installée à l'extérieur.

Il faut premièrement déterminer l'emplacement idéal. Le satellite doit être bien en vue, sans aucun obstacle entre lui et la coupole. Pour minimiser l'interférence terrestre, on place l'antenne le plus bas possible, à l'abri des bâtiments avoisinants.

L'interférence terrestre provient de signaux micro-ondes (de fréquences proches de nos signaux utiles dans la bande "C") dont le chemin de propagation passe par le site de notre antenne.

Ex.: Bell transmet des signaux à partir du Mont-Bélair en direction de Place D'Youville à Québec.

Principaux modes de fixation de l'antenne

a) Sur un pôle ancré le long d'un mur

b) Au sol, sur un pôle coulé dans une fondation de ciment (fig. #25). Le trou de fondation doit être plus creux que la profondeur de gel. Au Canada cela implique un minimum de 1,5 à 2 m. Le pôle descend jusqu'à environ 15 cm du fond du trou.

Il est recommandé de souder 4 barres de métal au pôle, à 90 degrés, pour s'assurer que celui-ci ne tournera pas.

On doit aussi tenir compte du vent, surtout pour les coupoles pleines. Les dimensions de la fondation varient selon la vitesse des vents enregistrés dans la région. La fig. #26 donne la carte des vents pour le Canada.

c) Sur un toit, en surface sans ancrage (fig. #28). Les pattes du support d'antenne sont faites pour recevoir des blocs de ciment. La masse total requise pour stabiliser l'antenne dépend de son inclinaison et de la vitesse des vents.

On doit s'assurer que le toit peut supporter le poids total de l'antenne Pour ne pas endommager le toit, on place un rang de "styrofoam", un rang contre-plaqué et ensuite le support

Dès qu'il peut y avoir risque de chute, l'installateur doit porter un harnais de sécurité ancré à une partie fixe de la charpente.

Figure #28

Azimut et élévation des satellites géostationnaires

Rappelons tout d'abord brièvement les notions de latitude et de longitude.

Afin de se repérer sur le globe, celui-ci a été « gradué » au moyen de cercles imaginaires.

§ Les parallèles sont des cercles parallèles à l'équateur, dont la position, appelée latitude, est définie par l'angle (compris entre 0 et 90°) entre le plan équatorial et la ligne joignant ce parallèle et le centre de la terre. La latitude d'un lieu s'exprime en degrés de latitude Nord ou Sud (par rapport à l'équateur) selon l'hémisphère où il se trouve. Un degré de latitude correspond à une distance d'environ 111 km sur le méridien, ce qui fait que pour la France, la latitude est comprise entre environ 41° Nord (41° N) pour le Sud de la Corse et 51° pour l'extrême Nord de la France.

§ Les méridiens sont des cercles passant par les pôles dont la position, appelée longitude, est définie par l'angle (compris entre 0 et 180 o) qu'il fait avec à un méridien origine, le Méridien de Greenwich (banlieue de Londres). La longitude d'un lieu s'exprime en degrés de longitude Est ou Ouest par rapport au Méridien de Greenwich.

Figure #29 - Latitude et longitude, méridiens et parallèles.

Pour Montréal la latitude est de 45o 31’ Nord, la longitude est de 73o 34’ Ouest.

On appelle élévation du satellite l'angle de la ligne imaginaire entre la station de réception et le satellite par rapport au sol (plan horizontal au lieu de la station), et azimut l'angle que fait la projection horizontale de la ligne imaginaire station-satellite avec le plan méridien (Nord-Sud) passant par la station. L'angle est compté à partir de la direction Nord (figures #30 et #31).

La position des satellites géostationnaires est définie par leur longitude par rapport au méridien de Greenwich (qui à cet endroit correspond à l'azimut), leur latitude étant bien sûr 0° du fait de leur situation dans le plan équatorial.

Pour un observateur situé dans l'hémisphère Nord, tous les satellites géostationnaires se trouvent situés sur un arc centré sur le Sud, dont la « hauteur» dépend de la latitude où il se trouve (figure #34).

Figure #34 - Élévation d'un satellite géostationnaire en fonction de son azimut.

L'élévation maximale d'un satellite (azimut 180°) est d'environ 41° en Corse et 31° dans le Nord.

L'azimut des satellites théoriquement « visibles » (situés au-dessus de l'horizon) s'étage environ de 70° à l'Est à 70° à l'Ouest de la ligne Nord-Sud pour une latitude de 45o.

Pose

La pose s'effectue à l'aide d'un support spécifique suivant l'endroit où l'on désire installer l'antenne. Pour installer une parabole dans un jardin il faut préalablement couler un plot de béton de 30 x 30 x 30 cm au minimum.

Cet élément doit être fixé solidement car il sera soumis à de dures contraintes les jours de grand vent. Il est primordial de placer le support bien d'aplomb et parfaitement à la verticale. En effet, ainsi la parabole se trouvera parfaitement dans l'axe et cela vous permettra de régler correctement son élévation à l'aide des repères gradués sur l'élément de fixation.

On assemble d'abord séparément au sol les éléments du kit : parabole, bras offset, têtes selon la brochure explicative livrée avec le kit.

Reste à fixer alors les éléments sur le support, puis à procéder au raccordement du câble coaxial. Une opération à réaliser avec le plus grand soin. Le moindre fil de tresse touchant l'âme centrale peut, en effet provoquer un court-circuit.

Le câble coaxial et les fiches vont vous permettre de faire toutes les connexions nécessaires.

Les câbles doivent être maintenus avec des colliers. Mieux vaut ne pas trop les tendre mais leur faire suivre des courbes douces.

Suivre la procédure pour réglez ensuite l'élévation requise par rapport aux graduations gravées sur l'élément de fixation. Cette élévation varie selon le lieu de résidence.


Vu dans ... http://www.schema-electronique-gratuit.tk/2011/09/

Un convertisseur 12 Vcc vers 230 Vca ou onduleur

Convertisseur 12 Vcc vers 230 Vca ou onduleur:
Je suis un lecteur de votre revue depuis le début et, je vous le dis sans la moindre flatterie, ELM est de loin
la meilleure (en tout cas elle est la mieux adaptée à mes attentes) ; aussi je suis bien content qu’elle se maintienne dans la tourmente qui frappe actuellement la presse électronique. J’apprécie tout particulièrement
sa vocation didactique, parce que je crois que, si on cesse d’apprendre, eh bien on régresse, surtout quand il s’agit d’une discipline en perpétuelle innovation.

Bon, venons-en au vif du sujet (si vous me publiez, vous pourrez couper éventuellement la petite introduction qui précède). Comme le montre le schéma électrique de la figure 1, j’ai utilisé comme étage oscillateur le multivibrateur astable contenu dans IC1, un CMOS 4047 (série culte que cette série 40xx) : en faisant varier
la valeur ohmique du trimmer R1 (résistance totale 220 k) on peut faire varier la fréquence d’oscillation de 40 Hz à 70 Hz. Le signal carré, déphasé de 180°, sortant des broches 10-11 va piloter les deux transistors NPN TR1-TR3, lesquels pilotent à leur tour les finaux de puissance TR2- TR4. Les diodes DS2-DS3, montées sur les sorties des transistors TR2- TR4 servent à les protéger contre les pics de surtension apparaissant aux bornes des enroulements 9 V + 9 V du transformateur T1 .
Pour ce transformateur T1, j’ai utilisé un banal transformateur secteur (primaire 230 V donc) ayant un secondaire
double 2 x 9 V.
Le signal présent sur l’enroulement 230 V, même s’il n’est pas sinusoïdal et si sa fréquence n’est pas exactement
de 50 Hz, n’en permet pas moins d’alimenter la plupart des appareils électroniques : en effet, à l’intérieur de ceux-ci se trouve un transformateur secteur avec un primaire 230 V et des secondaires fournissant des tensions
qui sont ensuite redressées par des diodes de puissance, ce qui donne à la fin des tensions continues, souvent stabilisées (or ces dernières ne garderont aucun souvenir du signal carré de votre onduleur !).

Note de la rédaction :

Couper une introduction aussi chaleureuse? Certes non, il est tout de même permis de se faire plaisir quand cela est
légitime ! Merci pour votre fidélité : dans une discipline aussi changeante, c’est en effet une nécessité et c’est en tout cas une qualité. Le lecteur a oublié de préciser que les deux finaux de puissance TR2-TR4 doivent être montés sur un dissipateur de bonne taille, sans quoi, en charge, ils surchaufferaient. On peut choisir pour ces finaux des MJ4033 - MJ3007 ou d’autres encore, pourvu que ce soient des NPN. La puissance maximale prélevable
en sortie dépend de la dimension du noyau du transformateur T1, c’est-à-dire de sa puissance en VA : avec un 50 VA
on peut prélever sur le secondaire 230 V 0,2 A (le courant consommé par les finaux étant alors de 4 A) ; avec un 90 VA on peut prélever sur le secondaire 230 V 0,4 A (le courant consommé par les finaux étant alors de 7 A). Pour alimenter le circuit à partir de la batterie 12 V, il faudra prendre du fil d’au moins 1,8 millimètre de diamètre, afin d’éviter toute perte par effet Joule (échauffement dans les câbles dû à la résistivité des fils de trop petit diamètre).

Liste des composants :

R1 .......220 k trimmer
R2 .......330 k
R3 .......680
R4 .......2,2 k
R5 .......2,2 k
C1 .......4,7 nF polyester
C2 .......220 µF électrolytique
DS1.....1N4004
DS2.....1N4004
DS3.....1N4004
DL1.....LED
TR1 .....NPN BC184
TR2 .....NPN BDX53C
TR3 .....NPN BC184
TR4 .....NPN BDX53C
IC1 ......CMOS 4047
T1........transformateur secteur 80
VA primaire 230 V 0,35 A /
secondaire 2 x 9 V 3,5 A
S1 .......interrupteur

Schémas à base de circuits intégrés NE602

Le circuit intégré NE602 est un mélangeur équilibré efficace
pouvant être utilisé dans les récepteurs superhétérodynes dans
les gammes HF-VHF-UHF ou même pour réaliser d’excellents
convertisseurs ou des instruments de mesure ; ce circuit intégré
est en effet capable de travailler jusqu’à environ 500 MHz. Cet
article vous propose une douzaine d’exemples d’applications.

Voici en effet un article tout entier dédié au circuit intégré NE602 –un peu moins connu que le légendaire NE555, mais tout de même le plus remarquable des “seconds rôles” : ce “mixer” (mélangeur) est doté d’une sortie symétrique et il contient un oscillateur en mesure de travailler jusqu’à 200 MHz ; son entrée, elle-même symétrique peut amplifier 5,6 fois n’importe quel signal jusqu’à une fréquence de 500 MHz. Son boîtier est un 2 x 4 broches (voir figure 1) et ce composant trouve sa place naturelle dans les récepteurs radio couvrant toutes les fréquences jusqu’à l’UHF (0,5 GHz) mais aussi dans les convertisseurs et les appareils de mesure, jusqu’à cette même limite du demi GHz bien sûr. Voici ses caractéristiques :

Caractéristiques techniques du circuit intégré NE602
Tension d’alimentation .......................... de 5 à 8 V
Courant consommé ................................ de 2,4 à 2,8 mA
Fréquence maximale d’entrée............... 500 MHz
Amplitude min du signal d’entrée ......... 0,3 μV
Amplitude max du signal d’entrée ........ 300 mV
Fréquence max de l’oscillateur ............ 200 MHz
Gain moyen.............................................. 15 dB
Impédance d’entrée .............................. 1, 5 k
Impédance de sortie............................... 1,5 k.

Comment l’utiliser :

Avant de vous présenter les schémas d’applications, nous devons vous expliquer (vocation de didacticiens oblige ! Eh oui, même en été…) comment fonctionne un mélangeur équilibré. Aux broches du mélangeur (broches 4 et 5) on relie un circuit accordé MF (moyenne fréquence), à 455 kHz (c’est une des fréquences standards, utilisée en ondes moyennes) ou à 10,7 MHz (en OC, en VHF et en UHF). La MF peut avoir
une fréquence non standard, par exemple 15-30-100 MHz, mais on s’efforce normalement de choisir 455 kHz ou 10,7 MHz car on trouve, pour ces fréquences, des selfs, des transformateurs sous blindages et avec noyaux réglables et des filtres céramiques tout prêts, normalisés.
Sur les broches 7 et 6 de l’étage oscillateur, on monte une autre self laquelle, en fonction de sa valeur en μH ou mH détermine une fréquence précise qui sera ensuite convertie sur la valeur de la MF choisie. Supposons une MF à 10,7 MHz (4-5) et une self reliée à l’oscillateur (7-6) produisant une fréquence de 42 MHz : le mélangeur convertit la fréquence appliquée broches 1 et 2 en une fréquence égale à :
F osc + MF ou bien F osc – MF.
Par conséquent, en prenant les valeurs de ce premier exemple, les deux fréquences que nous pourrions convertir sur la MF à 10,7 MHz sont :
42 + 10,7 = 52,7 MHz et 42 – 10,7 = 31,3 MHz.
Si on a besoin d’une fréquence de 52,7 MHz, on doit accorder l’étage d’entrée (1-2) avec une self accordée sur 52,7 MHz et si c’est une fréquence de 31,3 MHz qui nous intéresse, la self de l’étage d’entrée doit être accordée sur 31,3 MHz.

Figure 1 : Schéma synoptique
interne et brochages vus de dessus
(à gauche) et de dessous (à droite)
du circuit intégré NE602 dont cet
article propose de nombreux schémas
d’applications.

Figure 2 : Un signal HF, prélevé sur
un générateur ou une antenne, est
relié à la broche 1 à travers un condensateur
C1 de 2,2 nF ; la broche
opposée 2 est à la masse à travers
un condensateur de 10 nF.

Sch%C3%A9ma+synoptique+interne+et+brochages+Le+circuit+int%C3%A9gr%C3%A9+NE602+4
Figure 3 : Variante du circuit précédent
pour entrer dans les broches
1-2 avec un signal accordé sur une
fréquence bien précise. Pour calculer
la valeur Z en μH de la self L1, voir la
formule dans le texte de l’article.

Figure 4 : Pour entrer dans les broches
1-2 avec un signal symétrique, on peut
bobiner sur la self d’accord L1 une L2
de 2 ou 3 spires. Si les selfs sont protégées
par un blindage métallique, vous
devez le relier à la masse directement.
La valeur Z de la self L1 peut se calculer
à l’aide des formules données dans
le texte de l’article.

R1.................................................. 10 k potentiomètre multitour
R2.................................................. 100 k
C1.................................................. 10 nF céramique
C2.................................................. 47 pF céramique
C3.................................................. 2,2 nF céramique
C4.................................................. 10 nF céramique
L1 .................................................. self d’accord
DV1-DV2........................................ diodes varicap
IC ................................................... NE602

Figure 5 : Pour accorder la self L1 au moyen des varicap, utilisez ce circuit.
Ici aussi, pour calculer la valeur Z de la self L1 en fonction de la fréquence,
retrouvez les formules dans le texte de l’article.

C1........................ 1 nF
C2........................ 1 nF
T1 ........................ voir figure 7
IC ......................... NE602
Figure 6 : Si vous souhaitez réaliser
une entrée à large bande fixe (non
accordable), utilisez un noyau de ferrite
(voir figure 7) ; quand vous connectez
les enroulements, qui sont en
opposition de phase, n’intervertissez
pas les extrémités 1-3 et 2-4.

Figure 7 : Sur le noyau de ferrite à
deux trous T1, bobinez 2 spires pour
L1 comme pour L2 en utilisant deux
fils isolés de couleurs différentes
(cela vous permettra ensuite de
distinguer les extrémités 1-2 de L1
et 3-4 de L2). Pour le montage de ce
transformateur T1 dans le circuit,
voir figure 6.

Figure 8 : Toujours avec un noyau de
ferrite à deux trous (voir figure 9), on
peut réaliser une entrée à large bande
en bobinant 1 spire pour le primaire
(1-1) et 3 spires pour le secondaire
(2-2). Pour ce circuit, il n’est pas
nécessaire de respecter le début et
la fin des deux enroulements.

Figure 9 : L’enroulement primaire à 1
spire est bobiné dans les deux trous
(1-1), ainsi que le secondaire à 3 spires
(2-2). Afin de ne pas confondre le
primaire à 1 spire et le secondaire à
3 spires, utilisez des

Les broches 1-2 des entrées :

Dans le schéma de la figure 2, le signal HF est appliqué sur la broche 1 à travers un condensateur céramique
C1 de 2,2 nF ; on a relié la broche 2 à la masse à travers un condensateur céramique C2 de 10 nF.
Etant donné que sur l’entrée ne se trouve aucun circuit accordé, nous trouverons à la sortie de la MF une
fréquence convertie sur ces valeurs :
F osc + MF ou bien F osc – MF.
Pour entrer par les broches 1-2 avec un signal accordé sur une fréquence bien précise, nous devons réaliser le circuit de la figure 3 : il utilise une self L1 accordée sur la fréquence désirée par le condensateur ajustable C2. Le schéma de la figure 4 est une variante de celui de la figure 3 : en effet, sur la self L1 on a bobiné les 2 à 3 spires de L2 que nous relierons aux broches 1-2.
Supposons que le condensateur ajustable ait une capacité maximale de 100 pF, nous pouvons calculer la valeur inductive Z de L1 en μH en utilisant la formule :
Z = 25 300 : F² x C2
Z étant en μH, F en MHz et C en pF.
Pour s’accorder sur la fréquence de 52 MHz nous choisissons une valeur Z de L1 égale à :
Z = 25 300 : 52² x 60 = 0,155 μH.

Note : nous avons inséré pour C2 une valeur de 60 pF, soit la moitié de la capacité maximale d’un 100 pF afin de compenser les capacités parasites.
Supposons que dans le circuit une capacité parasite de 20 pF soit présente, la valeur que C2 peut prendre ira de 30-40 pF à 120-130 pF et donc pour savoir sur quelle fréquence notre circuit d’accord pourra s’accorder, nous nous servirons de la formule :
F = 159 : √ZxC2
Z étant en μH, F en MHz et C en pF.
Le circuit s’accordera donc sur les fréquences allant de :
F = 159 : √0.155 x 30 = 73 MHz
à
F = 159 : √0.155 x 130= 35 MHz.
Si nous voulons réaliser un circuit s’accordant sur la fréquence de 31 MHz, nous devrons choisir pour L1 une valeur :
Z = 25 300 : 31² x 60 = 0,438 μH.
Le circuit s’accordera donc sur les fréquences
allant de :
F = 159 : √0.438 x 30= 43 MHz
à
F = 159 : √0.438 x 130 = 21 MHz.
Si vous voulez un circuit d’accord variable, prenez le schéma électrique de la figure 5. La self d’accord L1 est en parallèle avec deux diodes varicap DV1-DV2 et ce circuit accordé est relié à la broche 1.
Pour faire varier la capacité des varicap nous leur appliquons une tension variable prélevée sur le potentiomètre multitour R1 de 10 k. Pour connaître la valeur de L1 (une simple self HF faisant l’affaire),
on se sert de la formule :
Z = 25 300 : F² x C
Z étant en μH, F en MHz et C en pF.
N’oubliez pas que nous relions deux varicap aux extrémités de L1 et que donc leur capacité est divisée par deux : avec deux varicap de 40 pF, cela fera 40 : 2 = 20 pF, capacité à laquelle il faudra ajouter les
capacités parasites (10-11 pF environ) ; la valeur minimale sera donc de 15 pFenviron et la maximale de 32 pF environ et par conséquent si nous insérons dans le circuit une L1 de 1 μH, ce circuit s’accordera de :
159 : √ 1 x 15= 41 MHz
à
152 : √ 1 x 32= 28 MHz.
Si vous préférez réaliser un circuit à large bande, prenez le schéma de la figure 6 : à l’intérieur des 2 trous du noyau de ferrite de la figure 7, bobinez 2 spires d’une paire isolée ; à l’extrémité du premier enroulement
marquée 1 on connecte l’antenne et à l’autre marquée 2 le condensateur C2 de 1 nF, ce dernier étant à son tour relié à la broche 2 du NE602 ; l’extrémité du second fil marquée 3 est connectée au condensateur C1 de 1 nF allant à la broche 1 et l’autre marquée 4 à la piste de masse.
La figure 8 donne une variante de ce circuit : il utilise aussi un noyau de ferrite à deux trous, mais le premier enroulement est à 1 spire (extrémités marquées 1-1) et le second à 3 spires (extrémités marquées 2-2). Pour ces enroulements, on utilise aussi deux fils fins isolés (peu importe le diamètre). Le fil 1 est relié par une extrémité à l’antenne et par l’autre à la masse. Le fil 2 est relié par ses deux extrémités aux deux broches 1 et 2.
Pour augmenter le gain du NE602 on peut monter un FET J310 comme le montre la figure 10 : à l’entrée du
FET nous montons un circuit d’accord L1/C2 (self L1 / condensateur ajustable C2) ; à la place du condensateur ajustable nous pouvons monter en parallèle avec L1 deux varicap et, pour faire varier l’accord (c’est-à-dire la fréquence de résonnance) on fera varier la tension de polarisation des varicap avec un potentiomètre de 10 k.
R1.................................................. 1 k
R2.................................................. 100
C1.................................................. 33 pF céramique
C2.................................................. 100 pF céramique
C3.................................................. 10 nF céramique
C4.................................................. 33 pF céramique
C5.................................................. 1 nF céramique
C6.................................................. 1 nF céramique
JAF1............................................... self de choc HF
L1 .................................................. self d’accord
FT1 ................................................ FET J310
IC ................................................... NE602
Figure 10 : Avant de passer aux schémas des étages oscillateurs
nous vous proposons ce dernier étage d’entrée utilisant un FET
J310 doté d’un circuit accordé qui augmente la sensibilité du
NE602. Le circuit d’entrée L1/C2 est calculé à l’aide des formules
que l’on trouve dans le texte de l’article. Voir le brochage du
FET vu de dessous.

R1.................................................. 10 k potentiomètre
R2.................................................. 100 k
R3.................................................. 2,2 k
C1.................................................. 10 nF céramique
C2.................................................. 470 pF céramique
C3.................................................. 33 pF céramique (voir texte)
C4.................................................. 68 pF céramique (voir texte)
DV1-DV2........................................ diodes varicap
L1 .................................................. self d’accord
IC ................................................... NE602
Figure 11 : Schéma électrique d’un étage oscillateur à accord
variable utilisant à la place d’un condensateur ajustable, en
parallèle avec L1, une paire de varicap. Pour accorder l’entrée
sur la fréquence désirée, il suffit de faire varier l’inductance Z
de L1 et celle des varicap DV1-DV2.

R1.................................................. 10 k potentiomètre
R2.................................................. 100 k
C1.................................................. 10 nF céramique
C2.................................................. 10 nF céramique
C3.................................................. 470 pF céramique
DV1-DV2........................................ diodes varicap
L1 .................................................. self d’accord
IC ................................................... NE602
Figure 12 : Pour doubler l’excursion de l’accord variable, il suffit
de mettre en parallèle 2 varicap, comme le montre la figure ; ces
varicap sont reliées à la self d’accord L1 à travers C2 (10 nF).

R1.................................................. 2,2 k
C1.................................................. 100 pF céramique
C2.................................................. 470 pF céramique
C3.................................................. 33 pF céramique (voir texte)
C4.................................................. 68 pF céramique (voir texte)
L1 .................................................. self d’accord (voir texte)
IC ................................................... NE602
Figure 13 : Pour réaliser un oscillateur à accorder sur une fréquence
fixe, on peut monter en parallèle à L1 un petit condensateur ajustable
de 100 pF. Si ce circuit doit osciller sur des fréquences inférieures
à 30 MHz, il faut augmenter expérimentalement la capacité
des deux condensateurs C3 et C4 en les faisant passer de 33-68
pF à 100-220 pF.

C1.................................................. 100 pF céramique
C2.................................................. 33 pF céramique (voir texte)
C3.................................................. 1 nF céramique
C4.................................................. 100 pF condensateur ajustable
L1 .................................................. self d’accord (voir texte)
XTAL............................................... quartz overtone
IC ................................................... NE602
Figure 14 : Pour faire osciller le NE602 avec un quartz, il suffit
de relier ce dernier à la broche 7 à travers un condensateur C1
de 100 pF et de monter entre la broche 6 et la masse un circuit
d’accord C4/L1 accordé sur la fréquence du quartz. Pour calculer
l’inductance Z de L1, utilisez les formules indiquées dans le texte
de l’article.

R1.................................................. 22 k
C1.................................................. 1 nF céramique
C2.................................................. 33 ou 46 pF céramique
C3.................................................. 100 pF condensateur ajustable
L1 .................................................. self d’accord (voir texte)
XTAL............................................... quartz overtone
IC ................................................... NE602
Figure 15 : Voici une variante que vous pouvez utiliser pour faire
osciller le NE602 sur la fréquence d’un quartz ; ce dernier, avec
R1 en parallèle, est directement relié à la broche 7 et on monte
sur la broche 6, à travers un condensateur C2, un circuit d’accord
C3/L1 accordé sur la fréquence du quartz.

Figure 16 : Pour prélever à la sortie du NE602 un signal symétrique,
il suffit d’appliquer sur les broches 4 et 5 le primaire d’une MF de
455 kHz ou de 10,7 MHz. Le signal HF converti sur cette valeur de
MF est prélevé par l’enroulement secondaire qui se trouve dans
toute MF.

R1 ....... 100
C1........ 10 nF céramique
MF1..... MF de n’importe quel type
IC ......... NE602
Figure 17 : Si vous n’avez nul besoin
de prélever un signal de sortie symétrique,
il suffit de relier une extrémité
de l’enroulement primaire de MF1 à
la broche 5 ou bien à la 4 et l’extrémité
opposée à une résistance R1
de 100 ohms, à relier à son tour au
5-8 V positif alimentant la broche 8.
Le blindage métallique est à relier
impérativement à la masse.

R1.................. 220
R2.................. 220
R3.................. 4,7 k
FC1................ filtre céramique
IC ................... NE602
Note : les broches E-U de FC1 peuvent
être interverties.
Figure 18 : A la place de la MF, on peut
monter broche 5 ou 4 un filtre céramique
FC de 455 kHz ou de 10,7 MHz (ou
de n’importe quelle autre valeur). En
série avec les broches E-U de ce filtre
FC1 on monte des résistances R1 et
R2 de 220 ohms et à la sortie du filtre

Les broches 6-7de l’oscillateur :

Le schéma de la figure 11 sera utilisé par ceux qui veulent faire varier la fréquence de l’oscillateur :
la self d’accord L1 avec deux varicap DV1-DV2 en parallèle est reliée à la broche 6 à travers le condensateur céramique C2 dont la capacité est à choisir entre 330 et 470 pF.
Si on veut faire osciller ce circuit sur des fréquences supérieures à 30 MHz, nous devrons expérimentalement réduire la capacité des deux condensateurs C3 et C4 jusqu’à 10 à 22 pF. Pour faire varier la capacité des varicap on utilise une tension variable prélevée sur le curseur d’un potentiomètre
multitour R1 de 10 k.
Pour connaître la valeur inductive de L1 quand on veut engendrer une fréquence déterminée, on se sert de la formule :
Z = 25 300 : F² x C,
Z étant en μH, F en MHz et C en pF.
Rappelons qu’en montant deux varicap en série on divise leur capacité par deux : si nous avons choisi deux varicap de 40 pF chacune, en série elles auront une capacité totale de 20 pF, à laquelle nous devrons toutefois ajouter les capacités parasites (10-12 pF) dues à la connexion à la self et au support du circuit intégré.
La capacité minimale sera de quelque 22 pF et la maximale de 20+12=32 pF environ. Si nous insérons dans cet oscillateur une self L1 de 4,7 μH, ce circuit s’accordera de :
159 : √ 4.7 x 22= 15,6 MHz
à
152 : √ 4.7 x 32= 12,9 MHz.
Connaissant la fréquence engendrée par l’oscillateur, nous pourrons calculer quelle fréquence sera convertie sur la valeur de la MF. Si on prend comme MF la valeur normalisée de 10,7 MHz (pin 4-5), sachant que l’oscillateur produit une fréquence de 15,6 à 12,9 MHz, le mélangeur convertira sur ce 10,7 MHz les fréquences entrant par les broches d’entrée 1 et 2 égales à :
F osc + MF ou bien F osc – MF.
Par conséquent, en prenant les valeurs de cet exemple, sur les broches d’entrée 1 et 2 nous pourrons appliquer des signaux HF égaux à la somme :
15,6 + 10,7 = 26,3 MHz
et
12,9 + 10,7 = 23,6 MHz
ou bien à la différence :
15,6 – 10,7 = 4,9 MHz
et
12,9 – 10,7 =2,2 MHz.
Si nous montons les deux varicaps en parallèle, comme le montre la figure 12, nous doublons la capacité : avec une capacité minimale égale à 35 pF et une capacité maximale de 80 pF ; avec une L1 de 4,7 μH le circuit s’accordera sur les fréquences allant de :
159 : √4.7 x 35 = 12,3 MHz
à
152 : √4.7 x 80 = 8,2 MHz.
Avec un oscillateur fixe, il faut relier à la broche 7 une self ayant en parallèle un condensateur ajustable C1 d’un valeur de 100 pF, comme le montre la figure 13.
En réglant ce condensateur ajustable C1 en le connectant en parallèle avec la self L1 nous faisons varier
la fréquence pour la fixer à la valeur désirée
Pour faire osciller le NE602 sur la fréquence d’un quartz, nous devons monter ce dernier entre la broche 7 et la masse, comme le montre la figure 14 et relier ensuite entre la broche 6 et la masse une self L1 ayant en parallèle un condensateur ajustable C4 de 100 pF afin d’accorder le circuit L1/C4 sur la fréquence exacte du quartz. La figure 15 donne une variante du schéma de la figure 14.
R1.................................................. 100
R2.................................................. 330
C1.................................................. 10 nF céramique
C2.................................................. 47 μF électrolytique
C3.................................................. 47 μF électrolytique
IC1................................................. régulateur 78L05
IC ................................................... NE602
Figure 21 : Si vous utilisez une tension d’alimentation supérieure
à 12 V, il faut remplacer la zener de la figure 20 par un petit
régulateur 78L05 qui la réduira à 5 V. Là encore, n’oubliez pas
de souder au plus court entre les broches 8 (+V) et 3 (–V) un
condensateur céramique C1 de 4,7 ou 10 nF.

R1................100
R2................à calculer (lire texte)
C1................10 nF céramique
C2................47 μF électrolytique
DZ1 .............zener 6,2 ou 6,8 V
IC .................NE602
Figure 20 : Si vous utilisez une tension
d’alimentation supérieure (9 V), il faut
la réduire à l’aide d’une zener et de sa
résistance de chute de tension ; la zener
aura une tension caractéristique de 6,2 ou
6,8 V ; pour calculer la valeur de la résistance,
retrouvez la formule dans le texte ;
n’oubliez pas de souder au plus court entre
les broches 8 (+V) et 3 (–V) un condensateur
céramique de 4,7 ou 10 nF.

C1........ 10 nF céramique
JAF1..... self de choc HF 10 μH
IC ......... NE602
Figure 19 : Si on alimente le NE602
avec une tension de seulement 5 V,
il faut monter en série dans le positif
une self de filtrage de 10 μH
afin d’éviter toute auto-oscillation ;
de plus, entre les broches 8 et 3,
on montera un condensateur de 10
nF en réalisant la

Les broches 4 et 5 de sortie :

Pour prélever le signal qui ne demande qu’à sortir du NE602, on applique directement sur les broches 4 et 5 une MF normalement accordée sur 455 kHz ou 10,7 MHz, comme le montre la figure 16. La valeur de la MF peut très bien être différente, par exemple à 5,5 MHz ou bien 100 MHz. Le blindage métallique de la MF utilisée doit nécessairement être relié à la masse afon d’éviter qu’elle ne capte des signaux indésirables. Nous savons déjà qu’en fonction de la valeur de la MF nous
prélèverons en sortie un signal égal à :
F osc + MF ou bien F osc – MF.
Une extrémité de la MF peut être reliée aussi à la broche 5 (voir figure 17) et l’extrémité opposée à la tension d’alimentation de 5 à 8 V. On peut remplacer la MF traditionnelle par un filtre céramique de 10,7 MHz, ou de n’importe quelle autre valeur, en le reliant à la broche 5 (voir figure 18).

Les broches 8 et 3 d’alimentation :

Comme vous avez pu le déduire de ses caractéristiques, ce circuit intégré réclame une alimentation par une tension continue comprise entre 5 et 8 V. On l’alimente normalement avec une tension moyenne de 6 ou 6,5 V appliquée broche 8 (+V) ; la broche opposée 3 (–V) est reliée à la masse.
Comme la tension nécessaire pour alimenter les autres circuits entourant le NE602 (varicap d’accord, entre autres) peut atteindre 12-18-24 V, il faut la réduire à 6,2 V au moyen d’une zener de 1/2 W. Pour calculer la valeur de la résistance de chute R2 (voir figure 20) alimentant la zener, nous utilisons la
formule :
R = (Vcc – Vz) : 0,03
Vcc étant la tension d’alimentation en V, Vz la valeur en V de la zener et 0,03
la constante applicable à une zener de 0,5 W ; R sera en ohm. Avec une tension d’alimentation de 12 V
nous utiliserons donc une R de chute de tension de :
R = (12 – 6,2) : 0,03 = 193 ohms.
Nous prendrons une valeur normalisée de 180 ohms. Avec une tension d’alimentation de 18 V nous utiliserons donc une R de chute de tension de :
R = (18 – 6,2) : 0,03 = 393 ohms.
Nous prendrons une valeur normalisée de 390 ohms.
Avec une tension d’alimentation de 24 V nous utiliserons donc une R de chute de
tension de :
R = (24 – 6,2) : 0,03 = 593 ohms.
Nous prendrons une valeur normalisée de 560 ohms.
Le NE602 peut aussi être alimenté en 5 V (voir figure 21) à travers un minuscule régulateur 78L05 (même boîtier qu’un transistor plastique type TO92).
Quand vous réalisez un quelconque circuit à base de NE602, afin d’éviter toute autooscillation, reliez toujours, avec un parcours le plus court possible, la broche 8 et la broche 3 de masse par un condensateur
céramique de 4,7 à 10 nF.

Un chargeur de batterie à thyristors

chargeur de batterie :
Souvent les chargeurs de batterie bon marché du commerce ne comportent qu’un transformateur abaisseur et un pont redresseur dont les sorties + et – vont directement charger la batterie, sans aucune régulation ou limitation d’aucune sorte, ni en courant ni en tension (c’est miracle si la batterie s’en sort !). Vous verrez que notre chargeur de batterie n’appartient pas à cette catégorie et, si vous le réalisez, vos batteries pourront goulûment téter le courant nourricier dans un ronronnement confiant.

Il vous permettra de recharger les batteries (voir sélecteur en haut à gauche de la face avant) 6 V (motos, vieilles Deuch’ ou 4L, aéromodélisme), 12 V (c’est la position qui vous servira le plus souvent) et 24 V (pour utilitaires, avions, bateaux, machines spéciales, solaire, etc.) pourvu qu’il s’agisse de batteries au plomb, qu’elles soient hermétiques au gel ou à électrolyte liquide.
En théorie un chargeur de batterie au plomb doit satisfaire aux exigences suivantes : fournir des électrons à la batterie afin que le plomb, qui s’est combiné au soufre présent dans l’acide sulfurique en formant du sulfate de plomb durant la réaction de charge (c’est-à-dire quand on fournit de l’énergie), reprenne son état de dioxyde de plomb sur les plaques des éléments .
Figure 1 : Schéma de principe
d’un redresseur en pont (de Graetz). Quand
une demi onde positive est présente sur A et
qu’une demi onde négative est présente sur B,
les diodes DS2-DS3 conduisent ; inversement ce
sont les diodes DS1-DS4 qui conduisent. Sur la
charge arrive une tension positive.

Figure 2 : Schéma de principe de notre pont.
Quand la demi onde positive est présente sur A
et que la demi onde négative est présente
sur B, DS4-SCR1 conduisent ; inversement ce
sont DS3-SCR2 qui conduisent. Dans cette configuration,
les thyristors SCR contrôlent aussi le courant de charge.

Ce processus ayant lieu avec du courant continu, il faut prévoir un redresseur entre la sortie du transformateur abaisseur et la batterie ; ce redresseur doit être dimensionné pour supporter le débit de courant réclamé par la batterie en charge.
Normalement on se sert d’un pont de diodes redresseuses nommé pont de Graetz (du nom de son inventeur) : il s’agit d’un pont à quatre diodes qui redressent une tension sinusoïdale afin de la rendre adéquate à l’alimentation de n’importe quelle charge devant fonctionner en courant continu (voir figure 1). Quant à nous, nous avons conçu un pont de Graetz , où l’on trouve non pas quatre diodes mais deux diodes
et deux thyristors (ces derniers ne sont d’ailleurs que des diodes dotées d’une troisième patte de commande,
la gâchette, permettant de contrôler le courant circulant dans la jonction entre anode et cathode).Comme le montre la figure 2, nous nous synchronisons sur le secteur et utilisons la demi période de conduction de chaque thyristor pour contrôler la puissance délivrée.
Figure 3 : Schéma de principe synoptique de notre chargeur de batterie. On prélève le signal à 50 Hz du secteur 230 V qui
fournit aux thyristors SCR, au point où la sinusoïde positive devient négative et vice versa (“zero crossing” ou passage par
zéro), le synchronisme nécessaire pour contrôler le courant de charge en fonction de la tension de charge choisie à l’aide d’un
commutateur. Au moyen de la résistance RCS nous mesurons continûment sur une échelle de LED le courant de charge.

Figure 4 : La tension à la sortie
du pont de diodes et thyristors
est pulsée et positive. Au
moment de la charge, le courant
entre anode et cathode
du thyristor est contrôlé par
sa gâchette

Figure 5 : Brochages et organigramme interne des circuits intégrés utilisés vus
de dessus, brochages du thyristor TAG675/800, du régulateur LM334Z et des
transistors BC547 et ZTX653-753 vus de dessous, de la diode BYW29 et du
régulateur LM342/15 vus de face (composants montés sur les platines EN1623
et EN1623/B).

Figure 6 : Brochages du circuit intégré LM3914 vus de dessus et de la barre
de LED qu’il pilote ; en fait il pilote deux barres de 5 LED montées bout à bout,
l’affichage étant en mode point (composants montés sur la platine EN1624).

Le schéma électrique :

Comme le montre le schéma électrique complet de la figure 7, nous avons utilisé un transformateur T1 de 190 VA abaissant le secteur 230 V à 32 V (alternatif évidemment). Les circuits intégrés du circuit de contrôle de ce chargeur de batterie sont alimentés à partir de la tension redressée par DS1- DS2, lissée par C1 et stabilisée à 33 V par TR3 et la DZ1 reliée à sa base ; le régulateur IC1 la stabilise ensuite à 15 V. Le signal alternatif du secteur est prélevé par deux photocoupleurs OC1-OC2 afin de savoir quand a lieu
le “zero crossing” (passage par zéro) du signal sinusoïdal à 50 Hz. Ce signal est transformé en onde carrée par les portes IC5/A-IC5/B-IC5/C-IC5/D et le signal de synchronisme, passant à travers TR4 et IC2 puis TR1 et TR2, sert à synchroniser et à contrôler la puissance sur SCR1 et SCR2 (thyristors) de manière alternative .

Figure 7 : Schéma électrique du chargeur de batterie. Référez-vous au schéma synoptique de la figure 3 : en haut à gauche
se trouve le pont redresseur formé par les diodes et les thyristors SCR (EN1623/B), en bas le détecteur de passage par zéro
(EN1623) et en haut à droite l’ampèremètre à LED EN1624.

Figure 8 : Photo d’un des prototypes de notre chargeur de batterie professionnel
à thyristors. Le commutateur de gauche permet de choisir la tension nominale
de la batterie à charger, le bouton de droite est le potentiomètre de sélection du
courant de charge que visualise en temps réel la barre de 10 LED. Au centre les
douilles à relier à la batterie et le fusible de protection basse tension. En bas les
interrupteur M/A et commutateur de sélection automatique / manuel.

On l’a dit, DS3-DS4-SCR1-SCR2 forment un parfait pont de Graetz fournissant la tension nécessaire pour charger la batterie. Le niveau de charge est établi au moyen du commutateur S3 qui permet de choisir parmi les trois tensions 6, 12 et 24 V. Notre chargeur de batterie se fonde sur la possibilité de faire varier la tension de charge simplement en faisant varier le temps de conduction de la diode contrôlée qu’est le thyristor.
Note : en effet, le thyristor se comporte comme une diode, mais une diode dont il est possible de contrôler
le courant circulant entre anode et cathode en agissant sur la jonction au moyen d’impulsions envoyées sur
la gâchette.
Pendant la charge de la batterie, la tension varie du niveau de charge initial à la valeur de tension programmée au moyen de S3. IC4 est monté comme un interrupteur laissant passer la tension se trouvant aux bornes de la batterie quand la sinusoïde du secteur passe par zéro ; ainsi, durant ce passage à 0, les thyristors ne conduisent pas et la tension fait défaut à IC7/A, monté en “buffer” (tampon). Le comparateur
IC7/B peut alors comparer la tension réelle de la batterie (état de charge) fournie par IC7/A et la tension sélectionnée avec S3. Si la tension du comparateur IC7/B est différente de celle choisie avec S3, alors la sortie 7 de IC7/B prend le niveau logique 1 et le signal, à travers les deux inverseurs IC5/E-IC5/F, pilote IC2 qui maintient ainsi les thyristors en conduction afin de poursuivre la charge de la batterie.
Rappelons que, lorsque les thyristors conduisent, la tension tend à prendre des valeurs instantanées hautes
(voir figure 7 le point 6 sur la platine EN1623/B) et, sans la grosse self Z1 qui les écrête, le courant aussi aurait de tels pics. Z1 se comporte pour le courant comme un condensateur pour la tension.

Afin d’éviter d’utiliser de volumineuses et coûteuses résistances de faibles valeurs ohmiques sur lesquelles prélever une portion de courant mesurable, nous avons directement dessiné sur le circuit imprimé une “strip line” (ligne rétrécie) RCS. Sa fonction est justement de remplacer une résistance de très faible valeur. Le courant de charge est donc contrôlé en temps réel et, dûment converti en niveau de tension par IC6/A, ce courant est visualisé, grâce à IC1, sous forme d’échelle lumineuse par une barre de dix LED (montée sur la platine d’affichage EN1624). IC1 n’est en effet qu’un voltmètre à LED que nous utilisons ici en
mode point (une seule LED allumée).
Figure 9 : Photo d’un des prototypes de la platine de
base EN1623 du chargeur de batterie à thyristors. Les
borniers vont au secteur 230 V et à la platine de puissance
EN1623/B.

La tension prélevée aux extrémités de RCS est également comparée au moyen de IC6/B avec la tension prélevée sur le potentiomètre R30 servant à régler le courant de charge (de 1 à 5 A).

Quand l’interrupteur S2 est en position Manuelle, la batterie reste en état de charge indéfiniment, car les circuits intégrés IC5/E-IC5/F annulent le contrôle de courant de IC6/B au moyen du signal envoyé à la broche 8 de IC2. Quand en revanche S2 est en position Automatique,c’est IC6/B qui, contrôlant continûment le courant de la batterie, le corrige jusqu’à coïncider avec le courant choisi avec le
potentiomètre R30.
Un fusible F2 sur la sortie positive et un autre, F1, à l’entrée de la tension secteur, offrent une garantie suffisante contre d’éventuels courts-circuits.

Figure 10a : Schéma d’implantation des
composants des platines de base EN1623
et de puissance EN1623/B du chargeur de
batterie. La grosse self Z1 est bien sûr montée
en dernier. Avant installation dans le boîtier
métallique, vérifiez bien le câblage et
testez le circuit comme expliqué dans le
texte de l’article

Figure 10b-1 : Dessin, à l’échelle 1, du circuit imprimé double face à trous métallisés
de la platine de base EN1623 du chargeur de batterie, côté soudures.

Figure 10b-2 : Dessin, à l’échelle 1, du circuit imprimé double face à trous métallisés
de la platine de base EN1623 du chargeur de batterie, côté composants.

Figure 10c : Dessin, à l’échelle 1, du circuit imprimé de la platine de puissance EN1623/B du chargeur de batterie, face unique soudures et composants.

Figure 11 : Photo d’un des prototypes (à gauche), schéma d’implantation
des composants (à droite) et dessin, à l’échelle 1, du
circuit imprimé (en dessous) de la platine afficheur EN1624 du
chargeur de batterie.

La réalisation pratique :

Pour réaliser ce chargeur de batterie, il vous faudra pas mal de temps (trois platines oblige !) et de la minutie (comme il se doit) : le grand circuit imprimé de la platine de base EN1623 est un double face à trous métallisés et la figure 10b- 1 et 2 en donne les dessins à l’échelle 1 ; le circuit imprimé de la platine de puissance EN1623/B, avec ses deux évidements rectangulaires, est un simple face et c’est la figure 10c qui en donne le dessin à l’échelle 1 enfin le circuit imprimer de la platine d’affichage EN1624, plus petit, est
aussi un simple face et c’est la figure 11 qui en donne le dessin, toujours à l’échelle 1.
Quand vous les avez réalisés (méthode habituelle de la pellicule bleue) ou que vous vous les êtes procurés, procédez platine par platine (dans l’ordre ci-dessus) ou bien menez les trois de front.
Mais de toute façon, commencez par enfoncer puis souder les picots (platines 1 et 3) les supports des circuits intégrés (platines 1 et 3), puis vérifiez soigneusement vos soudures (ni courtcircuit entre pistes ou pastilles ni soudure froide collée).
Voir les figures 10a, 9 et 13 pour les platines 1 et 2 et 11 pour la platine 3. N’insérez les deux circuits intégrés (platines 1 et 3) dans leurs supports qu’après le montage dans le boîtier, vous éviterez ainsi tout échauffement inutile et tout choc électrostatique : à ce moment là, faites attention à l’orientation des repèredétrompeurs en U.
Pour le reste, si vous observez bien les figures 10a (platines 1 et 2) et 11 (platine 3) et la liste des composants, vous n’aurez aucune difficulté à les monter . Prêtez beaucoup d’attention à la polarité (et donc à l’orientation) des composants polarisés comme les électrolytiques, les diodes, les transistors, le régulateur, les photocoupleurs, les thyristors et diodes de puissance (voir figure 14) et les barres de LED.
Montez en dernier les borniers (platine 1). Pour Z1, soudez les deux gros fils gainés côté platine 2 (point 6, c’est une pastille) et côté porte-fusible de face avant, mais ne les soudez pas sur la self (cela vous rendrait l’installation dans le boîtier difficile).
Montez ensuite, comme le montrent les figures 10a, 13, 14 et 15, la platine 2, les deux diodes de puissance
(en boîtier TO220) et les deux thyristors (en boîtier TO3) sur le dissipateur profilé à ailettes.
Accordez beaucoup de soin au montage des thyristors avec des kits d’isolation (les diodes de puissance se
montent, elles, directement, sans kits d’isolation). De préférence, contrôlez la bonne isolation des trois sorties des thyristors par rapport à la masse (dissipateur) à l’aide de la sonnette de votre multimètre.

Note : la platine 2 peut (et doit) être plaquée sur le dissipateur (duquel elle est solidaire grâce aux deux boulons des diodes de puissance et aux quatre des thyristors) ; vous remarquerez qu’elle n’a qu’une face (!) soudures et composants ; les seuls trous qu’elle comporte sont au nombre de huit (quatre pour les boulons des thyristors et quatre pour leurs pattes), six d’entre eux donnent lieu à des soudures sur les pastilles du circuit imprimé ; les deux évidements rectangulaires servent au passage des deux diodes de puissance qui, elles, sont montées du même côté du dissipateur que la platine. Les nombreuses illustrations et les commentaires rendent tout cela fort clair.

Liste des composants EN1623 et 1623/B :
R1 ..... 220 2 W
*R2 ... 1 k
*R3 ... 1 k
*R4 ... 4,7 k
*R5 ... 4,7 k
*R6 ... 220
*R7 ... 220
*R8 ... 1 k
*R9 ... 1 k
R10 ... 1k
R11 ... 470
R12 ... 1 k
R13 ... 1 k
R14 ... 33 k 1 W
R15 ... 33 k 1 W
R16 ... 1 M
R17 ... 1 M
R18 ... 10 k
R19 ... 33 k
R20 ... 10 k
R21 ... 10 k
R22 ... 10 k
R23 ... 180 k
R24 ... 1 k
R25 ... 1 k
R26 ... 180 k
R27 ... 1 k
R28 ... 10 k
R29 ... 10 k
R30 ... 10 k pot. lin.

R31 ... 10k
R32 ... 10 k
R33 ... 10 k
R34 ... 3,3 k
R35 ... 47 k
R36 ... 12 k
R37 ... 10 k
R38 ... 15 k
R39 ... 4,7 k
RCS ... strip line
C1...... 100 μF 50 V électrolytique
C2...... 100 μF 50 V électrolytique
C3...... 10 μF électrolytique
C4...... 1 nF polyester
C5...... 100 nF polyester
C6...... 2,2 μF électrolytique
C7...... 470 nF polyester
C8...... 100 μF 25 V électrolytique
C9...... 100 nF polyester
C10 ... 47 nF polyester
C11 ... 47 nF polyester
C12 ... 100 nF polyester
C13 ... 100 nF polyester
C14 ... 100 nF polyester
C15 ... 10 μF électrolytique
C16 ... 100 nF polyester
C17.... 10 μF électrolytique
C18 ... 1 μF polyester
C19 ... 100 nF polyester
C20 ... 100 nF polyester
Z1...... ZBF1623

DS1........1N4007
DS2........1N4007
*DS3 .....BYW29
*DS4 ..... BYW29
*DS5 .....1N4007
*DS6 .....1N4007
*DS7 .....1N4007
*DS8 .....1N4007
DS9........1N4148
DS10 .....1N4148
DS11 .....1N4148
DS12 .....1N4148
DZ1........zener 33 V 1 W
*SCR1...thyristor TAG675/800
*SCR2...thyristor TAG675/800

*TR1......PNP ZTX753
*TR2......PNP ZTX753
TR3 ........NPN ZTX653
TR4 ........NPN BC547
TR5 ........NPN BC547
OC1........phot. H11AV/1A
OC2........phot. H11AV/1A
IC1 .........LM342/15
IC2 .........LM311N
IC3 .........LM334
IC4 .........CMOS 4007
IC5 .........CMOS 40106
IC6 .........LM358
IC7 .........LM358
T1...........transformateur secteur
190 VA 230 V / 32 V 6 A
mod. T190.01
F1...........fusible 2 A
F2...........fusible 10 A
S1 ..........interrupteur
S2 ..........interrupteur
S3 ..........commutateur 3 positions
Note : les composants assortis d’un astérisque
sont montés sur la platine de puissance
EN1623/B. Les résistances sont
des 1/4 de W sauf indication différente

Liste des composants EN1624 :
R1 ..... 10 k
R2 ..... 1,2 k
R3 ..... 680
C1...... 10 μF électrolytique
C2...... 47 μF électrolytique
DL1 ...
[…] ..... barre de 5 LED
DL5 ...
DL6
[…] ..... barre de 5 LED
DL10
IC1..... LM3914
Note : les résistances sont des 1/4 de W.

Figure 12 : Avant de souder la barre
de 10 LED (deux barres de 5 bout
à bout), enfilez provisoirement les
entretoises adhésives dans le circuit
imprimé et faites affleurer les LED à
la surface de la face avant afin de
régler la longueur des pattes avant
de les souder.

Figure 13 : Photo d’un des prototypes
de la platine de puissance EN1623/B.
Les composants et les soudures sont
du même côté (sauf pour les thyristors,
voir figure 14). Les larges pistes
doivent être généreusement étamées
pour permettre le passage sans
échauffement des forts courants : pour
une bonne conductibilité, les soudures
doivent être claires

Figure 14 : Les thyristors sont montés dans les évidements du dissipateur entre
les ailettes à l’aide de kits d’isolation (micas et canons isolants plus boulons),
les trois sorties de chaque thyristor (deux pattes et une cosse montée sur un
des boulons) traversent la platine EN1624 et sont soudées sur ses pistes. Les
deux diodes de puissance sont montées en revanche sur le plat du dissipateur
(un boulon chacun), leurs boîtiers prennent place dans de larges évidements
pratiqués dans le circuit imprimé EN1624 et leurs deux pattes (chacune) sont
soudées sur les pistes de la platine (voir figure 15).

Figure 15 : La platine EN1624 est maintenue sur le dissipateur à ailettes par les
4 boulons des deux thyristors et les deux boulons des deux diodes de puissance
(voir figure 16).

Figure 16 : Le gros dissipateur à ailettes est lui-même fixé à l’extérieur du panneau
arrière (préalablement découpé pour le passage de la platine EN1624) à
l’aide de 4 boulons. On voit que les deux thyristors ont pris place dans les évidements
fraisés entre les ailettes

Figure 17 : Installation des trois platines et du transformateur dans le boîtier
métallique. Il ne manque que la grosse self Z1 (voir Figure 19).

Figure 18 : Afin d’éviter de court-circuiter à la masse le pôle + allant à la batterie,
n’oubliez pas d’enfiler derrière la face avant en aluminium la rondelle isolante de
la douille rouge (précaution inutile sur la douille noire allant au – batterie).

Figure 19 : Montage ultime dans le boîtier métallique de l’encombrante self Z1
(elle est boulonnée à l’intérieur du côté gauche), n’oubliez pas de la relier (sans
polarité à respecter) au fusible F2 et à la piste 6 de la platine de puissance
EN1623/B, comme le montre la figure 10a.

Le montage dans le boîtier :

En vous reportant aux figures 15 et 16, montez la platine 2 solidaire de son dissipateur contre l’extérieur du
panneau arrière (quatre boulons), ce dernier comportant une découpe pour le passage de la platine 2 EN1623/B. Dans la foulée, placez le passe-fil en caoutchouc du cordon secteur et le porte-fusible F1. Le panneau arrière est prêt (voir figures 10a et 17).
Prenez la face avant et, en vous aidant de ces mêmes figures 10a et 17, montez les deux interrupteurs (en bas), le commutateur rotatif et le potentiomètre (en haut), le porte-fusible basse tension et les deux douilles de sortie (pour la rouge voir figure 18) ; puis montez, à l’aide de deux entretoises plastiques (voir figures 11 et 12), la platine 3 EN1624 (les barres de LED affleurent de la face avant). La face avant est prête.
Comme le montre la figure 17, fixez, au fond du boîtier métallique, la platine 1 EN1623 (avec des entretoises métalliques à vis et écrous) et le gros transformateur d’alimentation (avec des boulons). Toutes les platines sont maintenant en place. Vous pouvez assembler (avec des vis) la face avant et le panneau arrière sur le corps du boîtier et procéder aux interconnexions entre les différents éléments. Pour cela,
voir figures 10a et 17.
Faites entrer le cordon secteur avec fil de terre (c’est le jaune/vert), soudez ce fil de terre à une cosse de masse enfilée dans un proche boulon du panneau arrière, soudez la phase au porte-fusible proche et vissez le neutre à la première cellule des borniers.
Reliez le central de ce même portefusible à l’interrupteur S1 à droite de la face avant (deux soudures) ; soudez un second fil sur S1 et vissez l’autre extrémité dans la deuxième cellule des borniers. Vissez les fils provenant du primaire du transformateur aux troisième et quatrième cellules des borniers.
Soudez les deux fils venant du secondaire (gros diamètre, donc très rigides) à la platine 2 aux points 1 et 2
(cosses des deux thyristors). Soudez un autre fil à ce point 1 et venez le visser à la cinquième cellule des borniers ; de même, soudez un autre fil à ce point 2 et venez le visser à la sixième cellule des borniers (gros diamètre, donc très rigides).
Des trois cellules suivantes et restantes (septième, huitième et neuvième) tirez trois fils et soudez-les respectivement (attention, pas d’interversion) aux points 4, 5 et 6 de la platine 2. Du point 5 de la platine 2 amenez un fil de gros diamètre à la douille noire de la face avant et soudez-le dés deux cotés .
Soudez les quatre picots situés à gauche de la platine 1 à des fils de couleurs différentes allant aux bornes
du commutateur rotatif en respectant l’ordre (attention, pas d’interversion). Soudez les deux picots de devant à deux fils allant à l’inverseur Man/Auto.
Soudez les trois picots de devant à trois fils de couleurs différentes allant au potentiomètre en respectant l’ordre (attention, pas d’interversion).
Soudez les trois derniers picots de devant à trois fils de couleurs différentes allant à la platine 3 en respectant
l’ordre (attention, pas d’interversion, voir figure 11).
Reliez par un morceau de fil de gros diamètre le porte-fusible de face avant à la douille rouge (voir figure18).
Après avoir préparé deux fils de gros diamètre, soudés l’un au point 6 de la platine 2 et l’autre à la borne latérale du porte-fusible de face avant, insérez dans leurs supports les circuits intégrés de la platine 1 et le circuit intégré de la platine 3 (attention à l’orientation de leurs repère-détrompeurs en U), puis prenez la grosse self moulée Z1 et fixez-la avec des boulons à l’intérieur du boîtier métallique sur le côté gauche (voir Figure 19) et soudez les deux fils aux bornes de Z1 (pas de polarité à respecter, mais ne croisez pas les fils).

Avant de refermer le couvercle, procédez aux essais .

Les essais :
Attention, l’essai a lieu nécessairement sous tension, alors prenez garde de ne pas vous électrocuter ! Vérifiez que les fusibles sont bien présents dans les porte-fusibles, branchez une batterie à charger aux douilles de face avant (ne vous trompez pas de polarité : rouge +, noir –) avec des câbles de gros diamètre.
Branchez le cordon au secteur 230 V et mettez l’interrupteur S1 en position ON.
Mettez l’inverseur S2 en position MAN et tournez le bouton du potentiomètre R30 pour établir le courant
de charge de la batterie : la barre de LED s’allume et s’éteint en fonction du courant programmé.
Contrôlez les alimentations de la platine 1 EN1623 : sur la patte U de IC1 (régulateur) vous devez trouver 15 V et sur sa patte E 33 V. Ensuite, la batterie étant reliée au chargeur de batterie (à défaut vous ne pourriez rien contrôler car le courant sur IC6/B serait égal à zéro), mettez S3 sur la tension correspondant
à la tension nominale de la batterie (6, 12 ou 24 V) et S2 sur AUTO. Si la batterie est chargée, vous verrez
les LED s’éteindre car le courant est tombé à 0 et le chargeur de batterie a terminé la charge.
Si vous mettez S2 sur MAN en revanche, programmez avec le potentiomètre le courant voulu : la batterie peut rester en maintien de manière illimitée car le système ne vérifie pas la tension.
Avec un multimètre, vérifiez qu’entre le fil 2 de la platine 3 EN1624 et la masse, la tension croît au fur et à
mesure que la batterie se charge ; en même temps la barre de LED s’illumine en proportion.

Note : pour vérifier que vous avez bien placé le commutateur S2 en face de MAN et AUTO (et non l’inverse), contrôlez le comportement de la charge. Si en branchant la batterie et en actionnant le potentiomètre le courant va à zéro, c’est que vous êtes sur Auto ; si en revanche vous voyez que le courant
reste fixe sur la barre LED, vous êtes sur Man.
Laissez la batterie sous contrôle au moins une journée, puis vous pourrez fermer le couvercle du boîtier métallique.

Auparavant, si ce n’est déjà fait, ordonnez le passage des fils à l’intérieur du boîtier, attachez-les (en utilisant des colliers plastiques), faites en sorte qu’ils ne soient pas coincés dans le couvercle quand vous le refermerez.

Conclusion :
Comparez votre chargeur de batterie avec un du commerce… et constatez la différence ! Le votre est un professionnel…


Vu dans ... http://www.schema-electronique.net/2011/11/un-recepteur-fm-avec-seulement-3.html

Un récepteur FM avec seulement 3 circuits intégrés

Au tout début de la radio, les passionnés construisaient leur poste à galène et, dès les premiers crachotements dans les écouteurs, ils sautaient de joie.
Un peu plus tard, une bobine, une diode germaniun et un condensateur variable nous faisaient veiller des nuits entières à la recherche d’une station audible. Si vous débutez en électronique ou si vous voulez simplement retrouver, intactes, vos joies d’antan, montez donc ce récepteur ultra simple qui, tout en n’utilisant que trois circuits intégrés, vous permettra de recevoir toutes les stations FM entre 88 et 108 MHz. Vous ne serez pas peu fier d’entendre vos émissions préférées, avec un son fidèle, sur haut-parleur, petit certes, mais haut-parleur quand même !

Bien sûr le Japon, Taïwan et d’autres ont saturé le marché de ces petits récepteurs FM que l’on vous offre même parfois en cadeau lorsqu’une commande atteint un certain montant… Mais, la joie que vous aurez à monter votre propre récepteur et à l’écouter ensuite sera sans commune mesure avec celle issue d’un achat ou d’un cadeau promotionnel.
Et surtout que le mot “récepteur” ne vous effraie pas, si vous êtes débutant, car avec seulement 3 circuits intégrés (4 si l’on compte le régulateur de tension), ce véritable récepteur n’a pourtant rien d’un circuit complexe: un fer et du tinol, c’est tout ce dont vous aurez besoin.

Figure 1: Photo d’un des prototypes du récepteur en état de marche. Le circuit est alimenté avec une tension de 12 V. L’alimentation EN5004 convient parfaitement, mais toute autre fera aussi bien l’affaire.

Le schéma électrique du récepteur FM
Il se trouve à la figure 2: commençons par décrire les 3 circuits intégrés. Le premier IC1, un TDA7212 de SGS, est utilisé ici pour convertir toutes les fréquences reçues entre 88 et 108 MHz et appliquées sur la broche d’entrée 1, en une fréquence fixe accordée sur 10, 7 MHz. Le deuxième IC2, un SIEMENS S041E (figure 3) sert ici d’amplificateur 10, 7 MHz et aussi de démodulateur des signaux FM. Le troisième IC4, un TDA7052B, est utilisé dans ce montage superhétérodyne comme amplificateur BF en mesure de débiter une puissance d’un watt environ, applicable à un casque ou même à un petit haut-parleur.
Maintenant que nous avons fait connaissance avec les circuits intégrés mis en oeuvre dans ce récepteur, décrivons les fonctions dévolues à leurs broches. On applique sur la douille d’entrée de l’antenne un fil de cuivre ou un brin rigide placé si possible en position verticale. Pour la gamme FM de 88 à 108 MHz, mieux vaut utiliser un brin rayonnant 1/4 ou 3/4 d’onde calculé pour une fréquence moyenne (centre de la gamme), soit:

(88 + 108): 2 = 98 MHz

Si nous voulons utiliser une antenne 1/4 d’onde, nous devons recourir à la formule:
longueur = 72: 98 = 0, 73 mètres soit 73 cm

Si nous voulons une 3/4 d’onde:
longueur = (72: 98) x 3 = 2, 2 mètres

Les signaux captés par l’antenne, avant d’entrer par la broche 1 dans le circuit intégré IC1, passent à travers un double filtre passe-bande constitué de JAF1-C2 et JAF2-C4, qui laisse passer toutes les fréquences entre 88 et 108 MHz environ et atténue toutes les fréquences situées hors de cette bande FM. Pour convertir ces fréquences en la valeur fixe de 10, 7 MHz, il faut les mélanger avec un signal HF compris entre 98 et 119 MHz. En effet, en retranchant de 98 MHz la valeur de 10, 7 MHz de la MF, nous obtenons:
98 – 10, 7 = 87, 3 MHz

si nous ôtons de 119 MHz, cette même valeur de MF, nous obtenons:
119 – 10, 7 = 108, 3 MHz

Pour obtenir les fréquences de 98 à 119 MHz, il suffit d’appliquer aux broches 6 et 7 de l’étage oscillateur de IC1 les condensateurs C9, C8 et C10 et la self L1 en parallèle avec la diode varicap DV1 de 38 pF maximum. Si nous tournons le curseur du potentiomètre R2 vers la masse, nous ferons l’accord sur 88 MHz, si nous le tournons dans le sens opposé sur le 5 V positif, nous le ferons sur 108 MHz. De la broche de sortie 5 de l’étage mélangeur de IC1 sort un signal converti en 10, 7 MHz, ensuite appliqué à l’entrée du filtre céramique FC1 accordé sur 10, 7 MHz. La fréquence de 10, 7 MHz passant à travers le filtre céramique FC1 est appliquée sur la broche 2 du deuxième circuit intégré IC2 S041E.
En reliant aux broches 6 et 8 de IC2 un filtre discriminateur de 10, 7 MHz (FC2), on peut prélever sur la broche 7 un signal BF détecté pouvant être appliqué, à travers l’électrolytique C28, à la broche d’entrée 2 du troisième circuit intégré IC4 qui l’amplifie en puissance.
Le potentiomètre R7, relié entre la broche 4 et la masse de ce circuit intégré IC4 permet de doser le niveau du signal BF et joue le rôle de contrôle de volume. Quand le curseur de R7 est tourné pour l’insertion de la résistance maximale, 47 kilohms, nous obtenons en sortie la puissance maximale et lorsqu’en revanche ce curseur est tourné pour la résistance minimale, nous obtenons en sortie la puissance minimale. Le haut-parleur de 8 ohms, ou un casque de 32 ou 36 ohms, est à relier aux broches 5 et 8 de IC4.
Pour rendre ce récepteur plus professionnel, nous avons inséré un CAF efficace (Contrôle Automatique de Fréquence) utilisant deux résistances seulement (R4 et R5) et un condensateur électrolytique C26, connectés entre la broche de sortie 7 de IC2 et la varicap DV1.
Si, après avoir fait l’accord sur une station, la fréquence de l’étage oscillateur devait glisser pour un motif quel qu’il soit, la valeur de tension continue présente sur la broche 7 varierait automatiquement en + ou en –: cette tension, atteignant la diode varicap DV1, corrigerait ce glissement de fréquence de façon à raccorder le récepteur sur la fréquence précédente.
Pour alimenter ce récepteur, il faut une tension stabilisée de 12 V que nous pouvons prélever sur une alimentation quelconque: notre EN5004 ferait l’affaire.
La tension de 12 V est utilisée pour alimenter le seul étage final BF IC4. Cette tension est ensuite stabilisée à 5 V par le régulateur IC3 car cette tension alimente les deux circuits intégrés IC1 et IC2.

Figure 2: Schéma électrique du récepteur FM. Il est très simple et la figure 5a vous montre que sa réalisation pratique ne pose aucun problème. Pour réaliser la self L1, voir figure 7.

Liste des composants
R1 = 100 kΩ
R2 = 100 kΩ pot. lin.
R3 = 330 ohm
R4 = 270 kΩ
R5 = 220 kΩ
R6 = 4, 7 Ω 1/2 W
R7 = 470 kΩ pot. lin.
C1 = 1 nF céramique
C2 = 12 pF céramique
C3 = 4, 7 pF céramique
C4 = 12 pF céramique
C5 = 47 pF céramique
C6 = 100 nF céramique
C7 = 15 pF céramique
C8 = 22 pF céramique
C9 = 15 pF céramique
C10 = 1 nF céramique
C11 = 1 nF céramique
C12 = 33 pF céramique
C13 = 47 pF céramique
C14 = 100 nF céramique
C15 = 100 nF céramique
C16 = 47 μF électrolytique
C17 = 100 nF polyester
C18 = 100 nF polyester
C19 = 47 μF électrolytique
C20 = 100 nF polyester
C21 = 100 nF céramique
C22 = 100 nF céramique
C23 = 18 pF céramique
C24 = 18 pF céramique
C25 = 3, 3 nF polyester
C26 = 10 μF électrolytique
C27 = 220 μF électrolytique
C28 = 10 μF électrolytique
C29 = 100 nF polyester
JAF1 = Self 0, 15 μH
JAF2 = Self 0, 15 μH
JAF3 = Self 0, 15 μH
JAF4 = Self 10 μH
L1 = 3 spires 6/10 long. 3 mm sur Ø 4 mm
FC1 = Filtre céramique 10, 7 MHz
FC2 = Discriminateur 10, 7 MHz
DS1 = Diode 1N4007
DV1 = Varicap BB329
IC1 = Intégré TDA7212
IC2 = Intégré S041E
IC3 = Intégré MC78L05
IC4 = Intégré TDA7052B
HP = Haut-parleur 8 Ω

Figure 3: Brochages du circuit intégré TDA7052B vu de dessus, du circuit intégré régulateur MC78L05 vu de dessous et du circuit intégré S042E vu de dessous avec ergot repère-détrompeur vers le haut.

Figure 4: A gauche, organigramme interne du TDA7212 et à droite son brochage vu de dessus et repère-détrompeur en U orienté vers le haut.

Figure 5a: Schéma d’implantation des composants de la platine récepteur FM. Elle n’utilise que 3 circuits intégrés plus le régulateur de tension. Attention, pour insérer IC2: son ergot repère-détrompeur doit être orienté vers le haut, ses pattes n’étant pas vrillées mais toutes droites. Enfin pour éviter tout ronflement mettez les carcasses des potentiomètres à la masse la plus proche (un trou est prévu pour chacun dans le circuit imprimé).

Figure 5b-1: Dessin, à l’échelle 1, du circuit imprimé double face à trous métallisés, vu du côté composants.

Note: La face composants n’ayant que 3 pistes, ceux qui réalisent eux-mêmes leurs circuits imprimés pourront se contenter d’un simple face et remplacer les 3 pistes en question par du fil fin gainé (récupéré dans du câble de téléphone par exemple).

Figure 5b-2: Dessin, à l’échelle 1, du circuit imprimé double face à trous métallisés, vu du côté soudures. Si vous réalisez vous-même ce circuit imprimé, n’oubliez pas toutes les liaisons indispensables entre les deux faces.

Figure 6: Photo d’un des prototypes de la platine du récepteur FM EN1529.
Pour un meilleur son, placez le haut-parleur derrière un petit écran de carton ou d’isorel, etc., pourvu d’un trou central. Si le haut-parleur est placé dans le boîtier que vous concevrez et réaliserez, cet écran peut être le couvercle du boîtier (le trou étant protégé par une grille ou un tissu de protection). Une lampe fluorescente dans la pièce d’écoute peut produire un ronflement. Il en est de même si l’alimentation est faite à partir du secteur et qu’elle est mal filtrée.

Figure 7: Pour réaliser la self L1, utilisez du fil de cuivre émaillé de 0, 6 mm de diamètre et bobinez 3 spires jointives sur un diamètre de 4 mm. Vous les espacerez ensuite pour obtenir une longueur de 3 mm. Avant de retirer la queue du foret, ôtez l’émail des deux extrémités et étamez-les afin d’en faciliter les soudures et de permettre d’excellents contacts électriques.

La réalisation pratique du récepteur FM
Vous vous apercevrez tout de suite que le montage de ce récepteur FM est des plus simples et votre satisfaction sera grande quand vous l’aurez (vite) terminé et que vous écouterez vos premières émissions !
Une fois en possession du circuit imprimé double face à trous métallisés (réalisé par vos soins à partir des dessins à l’échelle 1 des figure 5b-1 et 5b-2 ou que vous vous serez procuré), commencez par monter les deux supports des circuits intégrés IC1 et IC4.
Vérifiez alors ces premières soudures délicates (ni court-circuit entre pistes ou pastilles ni soudure froide collée) et montez les condensateurs céramiques: leur capacité est exprimée en plaçant, après les deux premiers chiffres, un nombre correspondant au nombre de 0 que l’on doit ajouter:
Pour 1 000 pF, soit 1 nF,
le condensateur est marqué 102
(10 + deux 0 = 1 000).

Pour 10 000 pF, soit 10 nF,
103 (10 + trois 0 = 10 000).

Pour 100 000, soit 100 nF,
104 (10 + quatre 0 = 100 000).

Montez les résistances après les avoir classées par valeurs afin de ne pas les intervertir. Montez, près du bornier, la diode en plastique noir DS1, bague blanche repère-détrompeur tournée vers IC2 (figures 5a et 6). Montez la diode varicap en verre DV1 près de L1, bague noire repère-détrompeur vers la droite.
Montez ensuite le premier filtre céramique à 3 broches marqué 10, 7, près de C13, sans vous soucier de son positionnement.
Montez le second filtre discriminateur à 2 broches entre les deux circuits intégrés IC2 et IC4. Montez les condensateurs polyesters, puis les électrolytiques en respectant bien la polarité +/– de ces derniers (la patte la plus longue est le +, le – est inscrit sur le côté) et enfin les selfs JAF1, JAF2, JAF3 marquées 0, 15 et JAF4 marquée 10.
Montez alors le circuit intégré IC3, ayant l’aspect d’un petit transistor, entre C17 et C18, méplat repère-détrompeur orienté vers le bas. Montez le circuit intégré métallique IC2 S041E comme le montre la figure 5a: attention, disposez ses 10 pattes de telle façon que l’ergot repère-détrompeur situé à la base du corps cylindrique soit tourné vers le haut (entre C19 et DS1).
Montez dans la partie supérieure du circuit imprimé les deux borniers à deux pôles servant à l’entrée alimentation 12 V et à la sortie haut-parleur. Dans la partie inférieure, montez les deux potentiomètres R2 et R7 sans oublier d’en raccourcir les axes afin de pouvoir ultérieurement placer les boutons de commande (figure 6). Pour éviter tout risque de ronflement BF quand vous approchez la main d’un des deux potentiomètres, reliez à la masse la plus proche (deux trous prévus) leurs corps métalliques à l’aide d’un petit bout de fil de cuivre dénudé (une queue excédentaire de composant fera l’affaire).
Vous pouvez alors enfoncer délicatement les circuits intégrés IC1 et IC4 dans leurs supports en orientant bien leurs repère-détrompeurs en U vers la gauche, soit vers C15 et R6 (figure 5a). Mais il manque encore la self L1 à réaliser avec du fil de cuivre émaillé de 0, 6 mm de diamètre: 3 spires jointives à enrouler sur une queue de foret de 4 mm de diamètre (que vous retirerez ensuite…). Avant de retirer le foret, raclez les extrémités à souder avec une lame et/ou du papier de verre et étamez-les au fer à souder et au tinol. Retirez le foret, insérez la self dans ses trous près de DV1, soudez-la puis étirez légèrement les spires pour une longueur totale de 3 mm (figure 7).
Reliez au bornier de droite le petit haut-parleur ou le casque et à celui de gauche l’alimentation 12 V sans inverser, bien sûr, la polarité. Reliez aussi l’antenne à la pastille d’entrée près de C1: vous pouvez alors écouter les stations FM.
Nous vous avons laissé le soin de concevoir et de réaliser, si vous le voulez, un petit boîtier, avec possibilité ou non d’y renfermer l’alimentation et le hautparleur et d’en faire sortir une antenne télescopique.

Les réglages
Même si en tournant R2 d’une extrémité à l’autre de sa piste vous pouvez capter des stations FM de la gamme 88/108 MHz, le récepteur peut très bien avoir sa gamme de réception décalée d’un côté ou de l’autre, par exemple 92/112 ou 81/101 MHz.
Cet inconvénient peut advenir si la self L1 de l’étage oscillateur IC1 n’a pas été bobinée exactement comme indiqué figure 7 (diamètre du support 4 mm, diamètre du fil 0,6 mm et longueur de la self 3 mm).
De telles imperfections ne sont néanmoins pas dramatiques et peuvent être corrigées sans aucun instrument de mesure, comme promis au début de l’article. Si vous ne recevez pas les stations du début de la gamme, celles émettant sur 88 MHz environ, pour abaisser la fréquence de réception, il suffit de restreindre légèrement l’espace entre les spires de L1. Si vous ne recevez pas les stations du haut de la gamme, émettant sur 108 MHz environ; pour élever la fréquence de réception, il suffit d’élargir légèrement l’espace entre les spires de L1. Ce réglage est plus simple encore qu’il n’y paraît quand on lit ce qui précède, car en repérant bien, à l’aide d’un tuner ou d’un autoradio, les stations émettant en début et en fin de gamme, vous n’aurez aucun mal à abaisser ou à rehausser la gamme reçue par votre récepteur et à la faire correspondre exactement aux 88/108 MHz recherchés.

A propos du calcul de la longueur d’une antenne
D’aucun nous demanderons d’où nous sortons le miraculeux “72” utilisé dans la formule en début d’article. Autant vous éviter de nous poser la question: voici la réponse !
Pour calculer la longueur d’une antenne, il faut d’abord calculer la longueur d’onde correspondant à la fréquence à recevoir. En effet, la longueur d’une antenne est toujours en rapport avec la longueur d’onde: 1/4, 3/4, 5/8, 7/8, 1/8 même, etc. La formule est la suivante:
λ = 300 000: F (kHz)

où λ, en mètres, est la longueur d’onde, 300 000 est la vitesse de la lumière et F est la fréquence en kilohertz.
On peut simplifier la formule sans modifier le résultat: 300 000 devient 300 et F est alors exprimé en mégahertz au lieu des kilohertz:
λ = 300: F (MHz)

Pour le calcul de la longueur d’une antenne, un coefficient modérateur, dont la valeur est fixée à 0, 96, est appliqué à la vitesse de la lumière.
Comme il s’agit d’une antenne 1/4 d’onde, il faudra d’abord diviser par 4 le résultat avant de le diviser à son tour par la fréquence en mégahertz.
Vous commencez à deviner ?
long. ant. = [(0,96 x 300): 4]: F

En développant:
(0,96 x 300): 4 = 72

72: 98 (MHz) = 0, 73 m soit 73 cm

où 98 est la valeur milieu de la fréquence à recevoir comme nous l’avons vu en début d’article. C.Q.F.D. !

Conclusion
Nous vous souhaitons une bonne réalisation, une bonne écoute et surtout un bon apprentissage théorique et pratique: si vous suivez fidèlement notre Cours, vous pouvez considérer ce montage comme un exercice de perfectionnement.


Vu dans ... http://www.schema-electronique.net/2011/11/decouvrir-ou-redecouvrir-les-ondes.html

Découvrir ou redécouvrir les Ondes Courtes

Pour recevoir la gamme OC, on se sert habituellement de récepteurs de trafic professionnels, fort onéreux pour de simples curieux. Afin d’aider les jeunes amateurs de ce genre de découverte, voici un récepteur superhétérodyne à double conversion, simple et économique, couvrant la gamme des OC de 8 à 16 MHz. Nous vous proposons également, en annexe, de vous initier à la “modif” (attention, si ce démon vous prend, il ne vous lâchera plus !) : en changeant quelques petits composants, vous pourrez décaler la gamme vers 7 à 15 MHz, afin de couvrir, cette fois, trois bandes radioamateurs, la 7 MHz, la 10 et la 14 MHz, au lieu de deux.

En radio, nous n’écoutons plus guère que la bande FM, mais c’est pourtant sur les ondes courtes et ultracourtes (OC) que l’on peut entendre des stations étrangères à courte, moyenne, grande ou très grande distance (de l’Italie à l’Amérique du sud, en passant par les pays arabes) : et si nous ne sommes pas polyglottes ni désireux de le devenir, il nous reste la possibilité d’écouter les musiques du monde entier… et même des émissions en français, émises par des stations françaises, francophones ou étrangères.
Les OC, vous le savez si vous suivez notre Cours, ont une meilleure propagation la nuit, ce qui permet de capter alors des émetteurs lointains, de Chine, d’Australie ou des îles du Pacifique, etc.
Et si ce sont les beaux QSO qui vous tentent, si vous êtes, ou voulez devenir, SWL (Short Wave Listener : écouteur d’OC) parmi les radioamateurs et si, en plus, changer quatre composants sur la platine initiale ne vous fait pas peur, vous lirez avec intérêt nos conseils de modification, vous guidant dans la construction de votre récepteur OC.

Figure 1 : Le récepteur superhétérodyne à double conversion de fréquence que nous vous proposons de construire (avec sa variante 7 à 15 MHz) comporte un CV à axe démultiplié capable de couvrir tel quel la gamme OC de 8 à 16 MHz.

Le schéma électrique du récepteur OC
Comme le montre la figure 2, trois circuits intégrés seulement sont nécessaires pour réaliser ce récepteur superhétérodyne à double changement (ou conversion) de fréquence.
Le premier, IC1, TDA7212 (figure 3), monté ici en convertisseur du signal HF reçu par l’antenne en fréquence intermédiaire (fi ou MF) sur 10,7 MHz. Le deuxième, IC2, UA720 ou LM3820 (figure 4), est monté en convertisseur de la MF 10,7 MHz, présente à la sortie de IC1, en deuxième fi sur 455 kHz. Le troisième, IC3, TDA7052B est monté en amplificateur BF de moyenne puissance afin de piloter un haut-parleur ou un casque : la puissance maximale délivrée par ce circuit intégré est d’environ 1 W.
Pour recevoir toute station radio, il faut appliquer à l’entrée du récepteur une antenne, pouvant être constituée d’un fil de cuivre tendu à l’intérieur ou à l’extérieur de la maison (ou du radio-club associatif de quartier ou lycéen, avis… aux amateurs). Plus long est ce fil et plus de stations sont captées (principe de l’antenne “long wire”, long fil, voir Cours).
Les signaux radio captés par ce fil, avant d’entrer par la broche 1 de IC1, passent à travers le filtre passe bande JAF1, 2, 3 / C1, 2, 3, 4, 5, laissant passer seulement les seules fréquences comprises entre 8 et 16 MHz (figure 5).
Modif : D’ailleurs, pour la modification envisagée, soit pour descendre en fréquence jusqu’à 7 à 15 MHz, il faudra augmenter les valeurs de C2 de 15 à 18 pF, de C3 de 4,7 à 5,6 pF et de C4 de 15 à 22 pF, afin que la bande passante du filtre soit décalée d’un MHz vers le bas.
Sur les broches 6 et 7 de IC1 se trouve l’étage oscillateur constitué de la self JAF5 avec, en parallèle, un condensateur variable C10 de 10 à 30 pF doté d’un démultiplicateur permettant une recherche fine des émetteurs lorsqu’ils sont très proches en fréquence les uns des autres.
Modif : Il faudra, pour descendre vers la plage de fréquences 7 à 15 MHz, mettre en parallèle avec C10 un petit condensateur ajustable C10’ de 3 à 6 pF.
Quand les lames mobiles de ce condensateur variable sont fermées (en face des lames fixes), ce qui correspond à sa valeur maximale de 30 pF, l’étage oscillateur oscille sur une fréquence de 19 MHz environ. Quand elles sont ouvertes (sorties), la valeur minimale est de 10 pF et l’oscillateur oscille sur 26 MHz environ.
Modif : Ce qui donnera, avec la capacité adjonctive du condensateur ajustable C10’, 18 et 25 MHz environ.
Etant donné que sur la broche 5 de l’étage mélangeur on a inséré un filtre céramique FC1 de 10,7 MHz, il va de soi qu’en soustrayant la valeur du filtre céramique de la fréquence de l’oscillateur, nous obtenons la valeur de la fréquence reçue. Quand les lames du CV (condensateur variable) sont fermées, l’oscillateur produit une fréquence de 19 MHz (Modif 18 MHz) et nous recevons une station émettant sur :

19 – 10,7 = 8,3 MHz (Modif : 18 – 10,7 = 7,3 MHz)

Quand les lames sont sorties, l’oscillateur produit une fréquence de 26 MHz (Modif 25 MHz) et nous recevons un émetteur sur :
26 – 10,7 = 15,3 MHz (Modif : 25 – 10,7 = 14,3 MHz)

La fréquence captée, convertie par IC1 en 10,7 MHz, est prélevée sur la broche 5 pour être transférée, à travers le FC1 de 10,7 MHz, sur la broche d’entrée 12 de IC2, utilisé pour la convertir en 455 kHz. Pour obtenir cette seconde conversion, on utilise l’étage oscillateur interne correspondant à la broche 2 (figure 2) : sur cette broche, on connecte la MF1, accordée sur 10,7 MHz, laquelle nous sert à faire osciller le quartz XTAL de 10,245 MHz.
Le signal de 10,7 MHz, appliqué broche 12 de IC2 et celui produit par le quartz de 10,245 MHz, appliqué broche 2, atteignent le mélangeur présent à l’intérieur de IC2 (figure 2) et du mélange de ces deux signaux sort, par la broche 14, un signal égal à la différence de fréquence, soit :
10,7 – 10,245 = 0,455 MHz, soit 455 kHz.

Comme la broche 14 de ce circuit intégré est connectée au filtre céramique FC2 de 455 kHz, cette fréquence atteint la broche 7, soit l’entrée du premier étage amplificateur MF de 455 kHz. Le signal amplifié prélevé sur la broche 6 est appliqué à la MF2 (moyenne fréquence au noyau noir) accordée sur 455 kHz. A partir du primaire de cette moyenne fréquence MF2, le signal MF est transféré par induction sur son enroulement secondaire et, de celui-ci, prélevé et détecté par la diode au germanium DG1 laquelle en extrait le signal BF : ce dernier est appliqué à travers C29 sur la broche d’entrée 2 de IC3, un amplificateur BF (ça tombe bien !) de moyenne puissance pilotant, par les broches 5 et 8, un haut-parleur de 8 ohms ou un casque de 32 ou 36 ohms.

Figure 2 : Schéma électrique du récepteur OC 8 à 16 MHz. Pour la Modification 7 à 15 MHz, il suffit de modifier les valeurs de C2 : 22 pF, C3 : 5,6 pF et C4 : 22 pF et d’ajouter en parallèle sur le CV C10 un condensateur ajustable C10’ de 2 à 10 pF.

Liste des composants
R1 = 100 Ω
R2 = 330 Ω
R3 = 100 Ω
R4 = 1 kΩ
R5 = 1 kΩ
R6 = 270 Ω
R7 = 100 Ω
R8 = 1 kΩ
R9 = 220 kΩ
R10 = 10 Ω 1/2 watt
R11 = 1 MΩ pot. lin.
C1 = 1 nF céramique
C2 = 15 pF céramique
C3 = 4,7 pF céramique
C4 = 15 pF céramique
C5 = 10 nF céramique
C6 = 100 nF céramique
C7 = 22 pF céramique
C8 = 22 pF céramique
C9 = 47 pF céramique
C10 = 10-30 pF variabile
C11 = 33 pF céramique
C12 = 47 pF céramique
C13 = 100 nF céramique
C14 = 10 μF électrolytique
C15 = 100 nF céramique
C16 = 10 nF céramique
C17 = 10 μF électrolytique
C18 = 100 nF céramique
C19 = 10 μF électrolytique
C20 = 100 nF céramique
C21 = 4,7 pF céramique
C22 = 100 nF céramique
C23 = 56 pF céramique
C24 = 100 nF céramique
C25 = 100 nF céramique
C26 = 10 μF électrolytique
C27 = 3,3 nF céramique
C28 = 10 nF céramique
C29 = 1 μF polyester
C30 = 470 μF électrolytique
C31 = 470 μF électrolytique
C32 = 100 nF polyester
JAF1 = Self 10 μH
JAF2 = Self 15 μH
JAF3 = Self 10 μH
JAF4 = Self 2,2 μH
JAF5 = Self 1,5 μH
JAF6 = Self 10 μH
JAF7 = Self 2,2 μH
MF1 = Pot MF 10,7 MHz (rose)
MF2 = Pot MF 455 kHz (noir)
FC1 = Filtre céramique 10,7 MHz
FC2 = Filtre céramique 455 kHz
XTAL = Quartz 10,245 MHz
DG1 = Diode germanium AA117
DS1 = Diode silicium 1N4007
IC1 = Intégré TDA7212
IC2 = Intégré UA720
IC3 = Intégré TDA7052B
HP = Haut-parleur 8 Ω

Modif :
C2 = 22 pF
C3 = 5,6 pF
C4 = 22 pF
C10’ = Ajustable 2 à 10 pF

Figure 3 : Brochage, vu de dessus et schéma interne du circuit intégré TDA7212 convertissant les fréquences de 8 à 16 MHz (ou 7 à 15 MHz) en 10,7 MHz, valeur de la première fi(MF1).

Figure 4 : Brochage, vu de dessus et schéma interne du circuit intégré UA720 et brochage, vu de dessus, du TDA7052B.

Figure 5 : Le filtre monté à l’entrée du récepteur (C1 à C5, figure 2) est un filtre passe-bande capable de laisser passer seulement les fréquences entre 8 et 16 MHz (Modification en changeant les valeurs de C2, C3 et C4 et en ajoutant C10’ : 7 à 15 MHz).

Figure 6a : Schéma d’implantation des composants du récepteur OC. N’oubliez pas de souder sur le circuit imprimé les 3 broches plates du CV C10. Ne plaquez pas le CV sur le circuit imprimé mais laissez un espace d’1 mm environ. Modif : changez les valeurs de C2, C3 et C4 et soudez en parallèle sur le CV C10 le condensateur ajustable C10’ (placé entre le CV et le XTAL).

Figure 6b-1 : Dessin, à l’échelle 1, du côté composants (plan de masse) du circuit imprimé double face à trous métallisés.

Figure 6b-2 : Dessin, à l’échelle 1, du côté soudures du circuit imprimé double face à trous métallisés.

Figure 7a : Photo d’un des pro to types de la platine du récepteur OC. Aucun boîtier n’étant prévu, qu’est-ce qui vous empêche de le monter dans la caisse en bois d’un ancien poste des années 20 ou 30 dont vous aurez aussi récupéré les boutons ?

Figure 7b : Plan d’implantation partiel de la platine modifiée pour recevoir la gamme 7 à 15 MHz. On remarque l’ajout d’un petit condensateur ajustable C10’ entre le CV et le quartz (il est soudé entre le point lames mobiles du CV et le plan de masse).

La réalisation pratique du récepteur OC
Une fois réalisé le petit circuit imprimé double face à trous métallisés (avec plan de masse), à partir des dessins à l’échelle 1 des figures 6b-1 et 6b-2, ou quand vous vous l’êtes procuré, montez tous les composants listés figure 2.
Mais, auparavant, attention : si vous avez acquis le circuit imprimé professionnel, surtout n’agrandissez aucun de ces trous car la pointe de votre foret détruirait la métallisation et le contact entre les deux faces ne se ferait plus.
Si vous avez déjà fait la bêtise, vous devez restaurer la connexion avec un morceau de fil de cuivre nu de 5 mm soudé sur les deux faces.
Montez tout d’abord les trois supports des circuits intégrés et vérifiez bien ces premières soudures délicates (ni court-circuit entre pistes ou pastilles ni soudure froide collée) : figure 6. Puis continuez en montant toutes les résistances après les avoir classées par valeurs afin de ne pas les confondre.
Montez la diode au germanium DG1, son boîtier en verre est marqué AA117, bague noire repère-détrompeur orientée vers le potentiomètre R11. Montez la diode au silicium DS1, en plastique noir, bague blanche repère-détrompeur tournée vers C30.
Montez maintenant FC1 marqué E10.7 (trois pattes) à droite de JAF7, sans avoir aucune précaution d’orientation à prendre. Montez le second, FC2, marqué 455, à côté de IC2.
Montez les petits condensateurs céramiques en vous reportant au Cours si vous ne savez pas en déchiffrer la valeur. Modif : C2’ est un 22 pF, C3’ un 5,6 pF et C4’ un 22 pF. Les condensateurs et les résistances sont à enfoncer à fond contre la surface de la platine. Après soudure, coupez les longueurs de queues excédentaires bien à ras avec une pince coupante.
Après les condensateurs céramiques, montez les deux condensateurs polyesters puis les six électrolytiques en respectant bien la polarité +/– de ces derniers (la patte la plus longue est le + et le – est inscrit sur le côté du boîtier cylindrique).
Montez les selfs JAF, marquées en μH : JAF7 et JAF4 sont par exemple marquées 2.2 K, soit 2,2 mH. Pour rester dans les selfs, montez MF1 de 10,7 MHz, noyau rose et MF2 de 455 kHz, noyau noir : il faut, pour cela, souder les 5 broches (3 pour le primaire et deux pour le secondaire) et, sur la piste de masse, les deux languettes du blindage. Il faudra ensuite régler les noyaux.
Montez, à gauche de MF1, le XTAL de 10,245 MHz, debout et bien enfoncé, à droite de la platine, le potentiomètre R11, sans oublier de relier au plan de masse sa carcasse métallique et, à gauche, le CV C10. Modif : montez en parallèle à C10 le petit ajustable C10’, en le plaçant dans l’espace ménagé entre le CV et le quartz et en soudant ses broches d’un côté sur la grande broche plate de C10 (au niveau de la soudure de celle-ci sur la pastille correspondante) et de l’autre sur la piste de masse (figure 7b).
Enfin, montez les borniers, l’un à deux pôles pour l’entrée de l’alimentation 12 Vcc et l’autre à deux pôles aussi pour la sortie vers haut-parleur ou casque.
Vous pouvez alors enfoncer délicatement les trois circuits intégrés dans leurs supports en orientant bien leurs repère-détrompeurs en U dans le sens indiqué par la figure 6, soit vers la gauche. Si le repère-détrompeur sur votre UA720 est un point latéral indiquant la broche 1, ce point sera lui aussi tourné vers la gauche de la platine.
Comme nous n’avons prévu aucun boîtier pour abriter ce montage, vous pouvez en concevoir un facilement, en bois ou en plastique : vous pouvez même, si vous aimez le rétro, le loger dans un habillage en beau bois récupéré sur un ancien poste du début du siècle dernier ! Dans ce cas essayez de récupérer aussi les anciens boutons en bakélite.

Figure 8 : Photo d’un des prototypes de la platine du récepteur OC non modifié.
Le circuit imprimé étant à double face à trous métallisés, il ne faut surtout pas repercer ces trous au risque de détériorer la métallisation interne et de rompre la liaison entre les deux faces.

Le réglage
Vous devez régler ce récepteur OC pour en tirer toute satisfaction. Mais vous n’aurez besoin d’aucun instrument de mesure, il vous faudra seulement un petit tournevis. Montez le bouton sur l’axe du CV C10. Attention : le diamètre de l’axe externe de démultiplication du CV est de 4 mm, or le trou du bouton est de 6 mm : vous devez donc augmenter le diamètre de l’axe avec des tours de ruban adhésif et/ou de carton. Montez ensuite le bouton du potentiomètre de volume R11.
Branchez au point “Antenne” un long fil de cuivre et commencez à tourner le bouton du CV C10 jusqu’à capter une quelconque station sur OC. Quand vous en avez capté une, avec un tournevis tournez le noyau de la MF2 pour le maximum d’intensité sonore dans le haut-parleur ou le casque. Là, déjà, le réglage est correct et, en tournant d’un bout à l’autre le bouton du CV, vous écouterez une infinité de stations émettrices, professionnelles ou amateurs.
Si vous disposez d’un peu ou de beaucoup de matériel, ou si quelqu’un (un radioamateur, par exemple…) vous propose son aide, vous pourrez faire un réglage encore plus fin et retoucher aussi MF1 (et C10’ si vous envisagez la Modif). C’est au cours de certaines heures de la journée et de la nuit que la propagation se modifie et devient meilleure : vous recevrez alors beaucoup plus de stations qu’au cours des autres heures (si “ça ne passe pas”, comme disent les radioamateurs, n’incriminez donc pas trop vite votre récepteur OC).
Modif : En plus du réglage de la MF2 (et de la MF1, si vous pouvez), vous devez agir sur la vis centrale du petit condensateur ajustable C10’ avec un tournevis HF, c’est-à-dire en plastique, de façon à ce que le bas de la gamme commence à 7 MHz environ (le CV ayant ses lames entièrement fermées) : pour cela, si un de vos voisins radioamateur veut bien émettre sur cette fréquence (une porteuse suffit), tournez C10’ jusqu’à ce que vous entendiez son émission (cette porteuse, par exemple). Si vous avez un générateur HF, ce sera encore plus facile, vous pourrez vous passer, cette fois-ci, de son aide bienveillante.

Note : Si vous avez déjà monté le récepteur sans la Modif puis que vous vous décidez à l’entreprendre, ne cherchez pas à dessouder les trois condensateurs mais coupez-les à ras du circuit imprimé. Ensuite, soudez les condensateurs de remplacement en-dessous du ci, directement sur les pistes.

Figure 9 : Photo d’un des prototypes de la platine du récepteur OC en état de marche. A gauche, le départ du long fil de cuivre servant d’antenne. A l’arrière, le bornier d’entrée de l’alimentation externe 12 Vcc. A droite, le haut-parleur connecté à son bornier de sortie. Ce haut-parleur doit être monté derrière un écran de bois ou de carton (isorel), de manière à améliorer le son (qualité et puissance).


Vu dans ... http://danyamer.magix.net/public/Sommaire/sommaire.htm

Antennes et propagation des ondes

  • 1. Onde électromagnétique
  • 2. La propagation des ondes
  • 3. Spectre des ondes électromagnétiques
  • 4. Introduction aux lignes
  • 5. Les lignes de transmission électriques
  • 6. Caractéristique d'une ligne de transmission
  • 7. Types de lignes de transmission
  • 3. Le rapport d'ondes stationnaires
  • 4. Les antennes
  • 5. Le satellite de radiodiffusion

Onde électromagnétique

Les ondes radio

La transmission des signaux s'effectue par émission d'onde électromagnétique. Une onde électromagnétique est une onde produite par un courant électrique variable dans le temps. Comme toutes les ondes, elle transporte de l'énergie sans transporter de matière.

Une onde électromagnétique est la combinaison du champ électrique et du champ magnétique. Le champ électrique est dû au courant circulant dans l'antenne, le champ magnétique est quant à lui dû au déplacement des électrons dans l'antenne.

Le vecteur E représente l'onde électrique, Le vecteur H représente l'onde magnétique. Les 2 ondes sont en phase dans le temps et ont la même fréquence.

ÉMISSION D’UNE ONDE ÉLECTROMAGNÉTIQUE

Le courant de l'antenne provoque la vibration des électrons, ils font donc des allers-retours très rapides, et cela crée un champ électromagnétique, qui se propage.

La propagation des ondes

C'est un sujet fascinant que d'apprendre à transmettre et à recevoir des ondes radio. Dans ce chapitre nous examinerons comment se propagent les ondes.

LES MODES DE PROPAGATION

Les ondes radio peuvent être propagées d'une antenne d'émission à une antenne de réception de diverses manières: en suivant la courbure du sol, en travers de l'atmosphère, ou par réflexion au moyen de réflecteurs naturels ou artificiels, et ce, en fonction de leur fréquence. On distingue:

• les ondes de sol,

• les ondes directes,

• la transmission par réflexion ionosphérique,

• les ondes réfléchies par diffraction troposphérique.

ATMOSPHÈRE

L’atmosphère qui nous enveloppe est une masse de gaz considérable. On a l’habitude de la diviser en trois parties :

- La troposphère : partie de l’atmosphère terrestre située entre la surface du globe et une altitude d’environ 8 à 15 Km. Cette couche atmosphérique contient 90% de la masse totale de l'atmosphère, elle est importante car on y trouve l'air qu'on respire.

- La stratosphère est la seconde couche de l’atmosphère. Elle se situe à une altitude comprise entre 10 et 50 Km

L’ionosphère est une région de l'atmosphère située entre 60 et 800 km d'altitude. Elle est constituée de gaz fortement ionisé à très faible pression (entre 2.10-2 mb et 1.10-8 mb) et à haute température (-20 à +1000°C).

LES ONDES DE SURFACE

Ne concernant que les ondes ayant une fréquence inférieure à 3MHz, elles se propagent simultanément dans les basses couches atmosphériques et dans le sol, la propagation de l'onde dépend alors des caractéristiques du sol : suivant leur fréquence, elles peuvent subir une absorption dans certains milieux ou ne pas pouvoir se propager du tout. (Une fréquence inférieure à 10kHz permet des liaisons souterraines ou sous-marines).

L'onde de sol suit la courbure de la terre. La portée dépend de la nature du sol rencontré, de la fréquence et, bien sûr, de la puissance de l'émission.

Une partie de l'énergie de l'onde de surface est absorbée par le sol et y provoque des courants induits.

La conductivité du sol influe sur la portée des ondes de surface: la portée est beaucoup plus grande en mer qu’en terrain aride.

La présence de la terre cause des pertes qui dépendent du relief, de sa nature et du degré d'humidité.

À certaines fréquences, les ondes se propagent surtout à la surface du sol. C'est le cas, par exemple, des ondes transmises par les stations publiques AM qui ne peuvent être entendues, malgré leur grande puissance, à plus de 150 Km.

Les ondes de sol voyagent de trois façons: en ligne droite, par réflexion au sol, ou en longeant la surface du sol

Fig. #5. Propagation des ondes de sol.

L'intensité des ondes de sol dépend de la fréquence, de la puissance de l'émetteur, des caractéristiques de l'antenne à l'émetteur et des qualités électriques du sol. Quand les fréquences d'émission sont relativement basses, la plus grande partie de l'énergie émise est contenue dans l'onde de sol.

Puisque la terre est un mauvais conducteur, l'onde de sol s'atténue très vite et n'est pas efficace pour la transmission sur de grandes distances, à moins d'y mettre la puissance nécessaire.

LA TRANSMISSION PAR RÉFLEXION IONOSPHÉRIQUE

Les ondes ayant une fréquence comprise entre 3 MHz et 30MHz sont réfléchies par l'ionosphère.

Les conditions de propagations sont d'une grande variabilité tant temporelle que spatiale, on trouvera des zones de dispersion (l'onde se divise en plusieurs ondes similaires), de silence (zone au sol ne réceptionnant aucune onde), de fading (diminution temporaire de l'intensité de l'onde). S'il y a des réflexions multiples entre couches ou avec le sol, la distance atteinte peut être très importante

Les rayons ultraviolets du soleil transforment les molécules d'oxygène et d'azote en ions et électrons (fig. #6).

Fig. #6. L'action du soleil sur les diverses couches ionosphériques.

Ainsi se forment dans l'atmosphère des couches ionisées qui se comportent comme un miroir par rapport aux ondes de haute fréquence (HF) qui les atteignent: elles sont réfléchies vers la terre.

L'ionosphère se subdivise en sous-couches d'altitudes différentes (fig. #7):

• la couche D,

• la couche E,

• la couche F1,

• la couche F2.

La hauteur de ces couches varie avec le temps de la journée (jour ou nuit) et avec la position du soleil par rapport à la terre. La nuit, les couches D et E disparaissent alors que les couches F1 et F2 se fondent en une seule (la couche F) tout en s'abaissant vers la terre.

Lorsqu'un signal radio est émis en sa direction, l'ionosphère sert de miroir et retourne le signal vers la terre souvent à des distances très éloignées du départ.

Fig. #7. Les couches ionosphériques de jour et de nuit.

Une double réflexion peut même avoir lieu dans certains cas, comme le montre la figure #8, ce qui augmente considérablement la portée des ondes.

Fig. #8. Réflexion ionosphérique des ondes:

(A) Réflexion simple.

(B) Réflexion double.

La propagation des ondes par l'ionosphère est particulièrement intéressante pour les radioamateurs qui veulent communiquer avec le monde entier. Ce mode de propagation est utilisé surtout pour les hautes fréquences (HF) allant de 3 à 30 MHz.

LA COUCHE D

La couche D est la plus basse et se situe à une hauteur moyenne de 70 kilomètres et a une épaisseur de 10 kilomètres environ; le degré d'ionisation dépend de l'activité solaire, ce qui fait que cette couche est pratiquement inexistante la nuit. Cette couche réfléchit certaines ondes VLF et LF mais laisse passer d'une façon atténuée les ondes HF.

LA COUCHE E

Les limites de la couche E se situent entre 80 et 140 kilomètres environ. Cette couche, plus imperméable que la précédente, ne laisse passer que des ondes dont la fréquence est supérieure à 25 MHz et, comme la couche D, disparaît pratiquement la nuit. Elle réfléchit les ondes HF durant le jour et permet une portée d'émissions de près de 1000 kilomètres.

LA COUCHE F1

La couche F1, d'une épaisseur de 20 kilomètres, se recombine avec la couche F2 la nuit. Elle réfléchit certaines ondes HF.

LA COUCHE F2

La couche F2 est la couche la plus réfléchissante et persiste la nuit; elle permet les transmissions éloignées en HF surtout.

Bien entendu, la séparation entre les différentes couches que nous venons de décrire n'est pas bien nette, vu la dépendance du degré d'ionisation en fonction de l'heure de la journée ou de la nuit, ou même des saisons. Il ne s'agit que d'une approximation visant à schématiser le processus de propagation par réflexion ionosphérique.

RAYONNEMENT PAR LA TROPOSPHÈRE

Dans la troposphère (en-dessous de 10 km), les ondes sont déviées vers la terre, à cause de la variation graduelle de l'indice de réfraction.

Ce phénomène permet aux ondes de se propager plus loin que ne le permet la courbure de la terre, bien que les pertes soient très élevées, surtout aux basses fréquences.

Si les pertes sont plus faibles aux fréquence élevées, des distorsions de phase et d'amplitude se manifestent.

Les communications par réflexion troposphérique prennent de plus en plus d'importance dans les fréquences UHF.

À cause de changements dus à la présence adjacente de masses d'air à des températures et des degrés d'humidité différents, les ondes radio sont réfractées ou réfléchies souvent plus d'une fois avant de retomber dans diverses directions vers le sol.

De nombreux inconvénients résultent de ce mode de propagation dont le principal est l'évanouissement des ondes.

Ainsi, à cause des conditions atmosphériques variables, les diverses voies de propagation aboutissent au récepteur avec un décalage et une perte de puissance.

ONDES RÉFRACTÉES

Tout comme la lumière, les ondes radio peuvent être réfractées ou transmises à angle lorsqu'elles passent d'un médium à un autre ayant une densité différente. Par exemple, les ondes radio peuvent traverser diverses couches de l'atmosphère à densités différentes et être réfractées vers des endroits inhabituels.

DISTANCE D'UN SAUT

C'est la distance entre le signal transmis via l'ionosphère et le point de chute de ce signal sur la terre (fig. #9).

Fig. #9. La distance d'un saut et les zones de silence.

PROPAGATION PAR ONDES MULTIPLES

En radiocommunications, plusieurs sauts successifs peuvent être utilisés pour communiquer avec l'autre face de la terre. Quatre facteurs peuvent déterminer la distance entre les sauts:

• l'angle de l'onde qui entre dans l'ionosphère,

• la densité de l'ionosphère,

• la hauteur de l'ionosphère,

• la fréquence du signal.

LA ZONE DE SILENCE

La zone de silence est la distance entre l'extrémité de l'onde de sol et le point où la première onde réfractée retourne sur la terre. L'onde de sol n'est efficace que sur des distances très limitées.

Par conséquent, il existe une zone entre la limite d'efficacité de l'onde de sol et le point où la première onde ionosphérique est réfractée vers la terre.

Cette région où aucun signal radio n'est reçu s'appelle ZONE DE SILENCE

L'ANGLE D'INCLINAISON

C'est l'angle de l'onde qui entre dans l'ionosphère. L'angle exact d'inclinaison permet d'obtenir plusieurs rebondissements.

LA FRÉQUENCE CRITIQUE

Aux basses fréquences, l'énergie RF s'élève à angle droit de la terre vers l'ionosphère et revient vers la terre.

Mais lorsque la fréquence est plus élevée, elle atteint un angle limite: c'est le point où l'onde ne peut revenir vers la terre et continue sa course dans l'espace pour devenir une onde perdue. L'atteinte de ce point porte le nom de fréquence critique.

On définit la "fréquence critique" comme étant la plus haute fréquence de l'onde réfléchie jusqu'à la surface de la terre.

LA FRÉQUENCE MAXIMALE UTILISABLE

Ce terme indique la fréquence la plus haute que l'on peut employer pour communiquer entre deux points de la terre via l'ionosphère.

L'ÉVANOUISSEMENT DE L'ONDE

L'évanouissement d'une onde (disparition plus ou moins rapide d'une onde) peut être causée par des éruptions solaire, par des changements de température et d'humidité, etc.

On notera aussi qu'en opérant des stations maritimes, l'eau salée annule quelquefois les communications à vue et d'autres fois, elle les double.

LES TACHES SOLAIRES AFFECTENT L'IONOSPHÈRE

La présence des taches sur la surface du soleil a une grande influence sur les radiocommunications. Ces taches se groupent quelquefois pour atteindre un diamètre d'environ 150,000 Kilomètres.

Les taches sont des tempêtes solaires qui peuvent se développer en quelques heures et persister quelques semaines pour ensuite se désagréger en plusieurs petites taches. Sur terre, l'apparition de taches solaires occasionne une intensification et divers changements du champ magnétique.

Les taches solaires affectent l'intensité du rayonnement solaire, non pas en obscurcissant le soleil comme on pourrait le croire, mais en augmentant son rayonnement et en produisant une ionisation plus grande de l'ionosphère.

À intervalles de 11 ans, le nombre maximal de taches solaires passe d'environ 60 à 200. Le nombre minimal de taches solaires pour ce même intervalle est presque nul, c'est-à-dire qu'à certains moments on ne voit pas de taches à la surface du soleil.

Lorsqu'on dit que les taches solaires augmentent l'ionisation de l'ionosphère, on affirme par le fait même que la propagation des ondes est meilleure. C'est alors que les bande de 10 m, 11 m (CB), 15 m et 20 m fourmillent d'activité.

Les derniers cycles où il y a eu le maximum de taches solaires furent les années 1969, 1979 et 1990.

LES ONDES DIRECTES

Les ondes dont la fréquence est supérieure à 30MHz peuvent être transmises directement de l'émetteur au récepteur selon leurs situations géographique

Les ondes peuvent aussi se propager directement dans l'espace à condition qu'il y ait portée optique entre les antennes d'émission et de réception (fig. #10).

Fig. #10. L'onde directe et l'onde réfractée.

Les ondes se propagent en ligne droite et nécessitent donc une ligne de vue entre l'antenne d'émission et l'antenne de réception. La surface de la terre n'étant pas plane, la portée de telles ondes est limitée.

On remédie à cet -inconvénient en se servant d'antennes aussi hautes que possible, ou d'antennes intermédiaires comme des répéteurs ou des satellites.

Cette méthode de propagation est employée par les radioamateurs à partir des très hautes fréquences (VHF), soit pour la bande de 2 mètres, la bande de 70 cm ou pour les communications par satellites.

La propagation d'ondes directes se fait généralement en ligne droite. Mais un changement brusque de conditions atmosphériques produit souvent des inversions de température et permet des communications à des distances très grandes.

Spectre des ondes électromagnétiques

Nomenclature des fréquences

Le spectre des fréquences radioélectriques est divisé en neuf bandes conformément au règlement des radiocommunications de l’U.I.T. (Union Internationale des Télécommunications), édité à Genève en 1959.

Gamme de fréquences

Subdivision

métrique

Utilisateurs

Type de propagation

VLF (très basses fréquences)

3 KHz à 30 KHz

Ondes myriamétriques

Radionavigation

Ondes de sol

LF (basses fréquences)

30 KHz à 300 KHz

Ondes kilométriques

Radio GO (Europe)

Ondes de sol

MF (fréquences moyennes )

300 KHz à 3000 KHz

Ondes hectométriques

Radio AM, CB

Radio PO (Europe)

Ondes de sol

HF (hautes fréquences)

3 MHz à 30 MHz

Ondes décamétriques

Radio OC, CB

Ondes réfléchies par l’ionosphère

VHF (très hautes fréquences)

30 MHz à 300 MHz

Ondes métriques

Téléphone sans fil, Télévision, contrôle aérien, radio FM,CB

Ondes directes

UHF (ultra hautes fréquences)

300 MHz à 3000 MHz

Ondes décimétriques

Télévision, téléphone cellulaire, téléappel (paging), fours à micro-ondes

Radiodiffusion audio numérique

Ondes directes

SHF (supers hautes fréquences)

3 GHz à 30 GHz

Ondes centimétriques

Satellites, radars

EHF (hyperfréquences)

30 GHz à 300 GHz

Ondes millimétriques

Satellites

300 GHz à 3000 GHz

Ondes décimillimétriques

Satellites

* EHF = Extremly High Frequency, GO (LW) = Grandes ondes, PO (MW) = Petites ondes, OC = Ondes courtes.

Introduction aux lignes

Les lignes de transmission constituent un mal nécessaire. Elles coûtent cher, elles provoquent des pertes dans l'installation et elles compliquent la vie de la plupart des opérateurs radio.

Aussi, à moins que vous ne soyez en mesure d'installer votre émetteur à 15 mètres dans les airs ou d'amener l'antenne dans votre station, il vous faudra une ligne de transmission pour relier l'émetteur à l'antenne.

La ligne de transmission est un conducteur qui relie le récepteur ou l'émetteur à l'antenne. Indépendamment du type de ligne utilisé, la liaison entre l'antenne et l'appareil radio doit suivre certaines règles. Elle doit présenter la plus faible perte possible afin que le signal émis ou reçu ne soit pas atténué.

Ce texte se veut un outil pour initier l'étudiant(e) aux phénomènes associés aux ondes se déplaçant à l'intérieur d'un conducteur. Comme nous le verrons dans ce cours, il existe toujours un retard entre le départ et l'arrivée d'une onde et ce pour une onde optique, sonore, électrique ou électromagnétique. Bien qu'en général, nous négligeons ces phénomènes à très basse fréquence, nous verrons qu'il en est tout autrement à très haute fréquence.

Ce phénomène existe dans tous les liens de transmission tels les réseaux hydroélectriques, les réseaux électriques RF (coaxial, guides-ondes), les réseaux de fibre optique et les liens par onde radio. Mais pour l'instant nous concentrerons notre analyse sur le déplacement des ondes électriques dans une ligne de transmission RF.

Chacun de ces liens de transmission a son champ d'application et ses avantages. Les lignes de transmission “RF”, qui est le sujet abordé ici, et les guides d'ondes ont une atténuation de type exponentiel en fonction de la distance (figure #1).

Cependant l'énergie électromagnétique émise d'une antenne a une atténuation à l'inverse du carré de la distance ce qui les rend intéressantes pour de grandesdistances. Par contre les antennes et les guides d'ondes sont moins efficaces en basse fréquence à cause des grandes longueurs d'ondes en jeu. Bien entendu la fibre optique offre de bonnes performances mais nous y reviendrons plus loin.

Comme on peut voir chacun de ces véhicules d'ondes a ses caractéristiques d'atténuation. Par exemple, un câble coaxial standard a environ une perte de 10 dB par 100 pieds, un guide d'onde a une perte de 0.5 dB par 100 pieds tandis qu'il peut exister des gains de l'ordre de 1.5 à 30 dB pour une antenne.

Les lignes de transmission électriques

1. Éléments composant une ligne de transmission électrique

a) Partie résistive

Tout conducteur offre une certaine résistance au passage du courant. Alors selon le type de matériaux employés et selon ses dimensions, une ligne de transmission offrira ± de résistance. Cette résistance se traduit par une perte de l'énergie circulant dans la ligne. La figure #2 nous donne l'équation qui régie la résistance d'un conducteur électrique à basse fréquence. Le tableau #1 nous donne la résistivité de différents matériaux pour une température de 20°C. De plus la résistivité d'un conducteur croît avec la température, ce qui signifie qu'une ligne de transmission aura plus de perte si elle est exposée au soleil d'été.

Le tableau #2 nous donne le coefficient de variation de la résistivité de divers matériaux par rapport à l'écart de température au-dessus ou au-dessous de 20°C.

De plus, nous verrons que la résistance augmentera en fonction de l'augmentation de la fréquence du courant qui circule dans la ligne.

b) Partie inductive

Si une variation de courant circule dans un conducteur électrique, des lignes de champ magnétique seront générées à l'intérieur comme à l'extérieur du conducteur. Ceux-ci créent une force contre-électromotrice dans le conducteur de façon à créer de l'opposition au courant qui l'a créé. En d'autres mots ceci signifie qu'un conducteur possède un certain effet inductif.

c) Partie capacitive

Soit deux conducteurs électriques placés à une certaine distance l'un de l'autre. Si les deux conducteurs ne se touchent pas et qu'ils sont séparés par de l'air très sec c'est donc qu'ils sont isolés électriquement l’un de l'autre.

L'air qui les sépare agit alors comme isolant. Alors qui dit isolant, dit capacité. On peut donc affirmer qu'il existe un certain effet capacitif entre les conducteurs. Cet effet capacitif varie selon le diamètre des conducteurs, la distance entre les conducteurs et finalement selon le type d'isolant qui les sépare. Ainsi chaque isolant à ses caractéristiques qui lui sont propres.

La permittivité relative er est la principale caractéristique qui permet de déterminer l'effet capacitif d'un isolant. La permittivité est la caractéristique qui représente la facilité avec laquelle un champ électrique peut s'établir dans l'isolant. e0 représente la permittivité du vide. La figure #4 nous montre l'équation de base qui régie la capacité entre deux surfaces "A" séparées par une distance "d".

2. Perte diélectrique

Bien qu'il soit un bon isolant, le diélectrique laisse toujours passer un certain courant de fuite. De plus lorsque la fréquence du signal augmente le diélectrique absorbe de plus en plus d'énergie ce qui se traduit par un échauffement ou une perte dans le diélectrique. En d'autres mots, le diélectrique a tendance à devenir un moins bon isolant lorsque la fréquence augmente. Ceci se traduit donc comme étant l'équivalent d'une résistance qui serait en parallèle avec la capacité formée par le diélectrique ou la résistance symbolise la perte (l'absorption) du diélectrique.

Évidement cette perte devient ± importante selon le type de diélectrique utilisé. Par exemple le mica est un très bon isolant mais il s'agit d'une substance rigide qui ne peut être utilisée dans les lignes de transmission. Les substances plastiques offrent de moins bonnes performances que le mica mais sont cependant facilement malléables. Pour cette raison des mélanges de différents plastiques sont utilisés pour fabriquer les lignes de transmission.

3. Circuit équivalent d'une ligne de transmission

a) Ligne sans perte

Dans le cas d'une ligne où la perte causée par la résistance des conducteurs et du diélectrique serait négligeable on n'aurait alors presque aucune atténuation. On peut alors considérer la ligne comme étant formée seulement d'inductance série L représentant l'inductance équivalente de ligne par unité de longueur (Ex: 200 nH/mètre). La capacité parallèle C représente l'effet capacitif de la ligne exprimée par unité de longueur (Ex: 50 pF/mètre). Ce réseau L/C ne provoquera pas d'atténuation dans la ligne, mais plutôt un délai de propagation. Ceci signifie que l'énergie prendra un certain temps pour parcourir toute la ligne.

b) Ligne avec perte

Dans ce cas les pertes dues aux résistances des conducteurs (effet pelliculaire) et du diélectrique ne sont plus négligeables.

Donc cette ligne de transmission est formée d'une résistance série R symbolisant la perte du conducteur, d'une inductance série L, d'une capacité parallèle C et enfin d'une résistance parallèle G (G = 1 /R = conductance) représentant la perte du diélectrique.

Ainsi la perte dans une ligne de transmission croît en fonction de deux paramètres :

- La longueur de la ligne. En effet plus la ligne sera longue plus la résistance totale augmente donc plus la perte augmente.

- L'augmentation de la fréquence. En effet plus la fréquence augmente plus l'effet pelliculaire augmente et plus la perte du diélectrique augmente. Ceci signifie une augmentation de résistance de la ligne avec l'augmentation en fréquence donc une augmentation des pertes.

En résumé, une ligne de transmission atténuera et retardera l'information véhiculée de l'entrée vers la sortie.

Le Tableau #4 de la page suivante représente l'atténuation de diverses lignes de transmission RF d'une longueur de 100 pieds en fonction de la fréquence. Comme on peut le voir, pour tous les câbles l'atténuation est directement proportionnelle à la fréquence.

Caractéristique d’une ligne de transmission

a) Impédance instantanée ou caractéristique d'une ligne de transmission Zo

Imaginons une ligne de transmission RF infiniment longue. Comme illustré à la figure #8, celle-ci est reliée par un interrupteur à une pile. Alors, aussi longtemps que l'interrupteur S1 est ouvert aucun courant n'est injecté dans la ligne de transmission. Ceci signifie que la capacité équivalente de la ligne ne contient aucune charge.

Que se passera t-il à la fermeture de S1 ?

Aussitôt que S1 est fermé la capacité équivalente de la ligne commence à se charger de même que la partie inductive de la ligne. Ceci signifie qu'une certaine quantité de voltage et de courant est injectée dans la ligne. Puisque dans notre exemple la ligne est infiniment longue ceci signifie que la ligne fait une demande constante de tension et de courant, un peu comme un tuyau très long qui se remplit graduellement d'eau. Ainsi on dit qu'un front d'onde de tension, de courant et par conséquent de puissance sont injectés dans la ligne.

Alors la pile fournit la tension et le courant nécessaire pour charger la ligne. Si on fait le rapport de cette tension et de ce courant nous obtiendrons une valeur de résistance. Ainsi la pile à la nette impression d'être reliée à une résistance pure. Ceci se produit lors de la fermeture de l'interrupteur et demeure ainsi tant et aussi longtemps que la ligne n'est pas entièrement chargée. On parle alors de l'impédance instantanée de la ligne. Par exemple imaginons que lors de la fermeture de S1, on mesure instantanément une tension de 5 volts et un courant de 100 mA qui sont injectés dans la ligne. Si on calcule le rapport entre cette tension et ce courant on obtient une impédance instantanée de 50 W.

Z instantanée = V inst / I inst = 5 V / 100 mA = 50 W

Ainsi l'impédance instantanée de la ligne dépend de l'inductance série et de la capacité parallèle (si la composante résistive est négligeable). Alors une ligne de transmission est composée d'une infinité de réseaux de bobines en série et de condensateurs en parallèle (Voir figures #9 et #10). Alors si on change les dimensions d'une ligne de transmission on change la capacité et l'inductance donc on change l'impédance instantanée de la ligne. Dans les caractéristiques du manufacturier, cette impédance est appelée “impédance caractéristique” que l'on identifie par Zo ou Zc. Dans les caractéristiques du manufacturier on retrouve également la capacité de la ligne exprimée par unité de longueur. Comme on peut le voir dans l'équation ci-dessous l'inductance et la capacité de la ligne déterminent l'impédance caractéristique Zo ou Zc.

L = inductance de la ligne par unité de longueur.

C = capacité de la ligne par unité de longueur.

Comme on peut le voir sur la figure #14, une ligne de transmission possède des effets inductif et capacitif qui agissent comme une infinité de réseau L/C identiques sur toute la longueur de la ligne et qui de par leur valeur régissent l'impédance caractéristique Zo ou Zc.

En résumé l'impédance caractéristique représente l'impédance instantanée vue par une source et par conséquent ne peut être mesurée par un ohmmètre.

On peut se rappeler trois conclusions fondamentales.

- L'impédance caractéristique d'une ligne de transmission ne dépend pas de sa longueur.

- L'impédance caractéristique d'une ligne de transmission est purement résistive. (R ± J0).

- L'impédance caractéristique d'une ligne de transmission ne dépend que de la perméabilité des conducteurs employés et de la permittivité du diélectrique du matériel utilisé comme isolant entre les conducteurs. Comme, généralement on utilise du cuivre ou de l'aluminium comme conducteurs, donc des matériaux diamagnétiques (mR = 1) on peut donc dire que l'impédance caractéristique d'une ligne ne dépend presque exclusivement du diélectrique utilisé comme isolant !!!

Cependant, le point important est que si la capacité se manifeste entre les deux conducteurs du câble, la résistance et la bobine, elles se trouvent placées en série avec ces mêmes conducteurs.

C'est à partir de ces notions que l'on définit l'impédance d'un câble. Dans le cas d'un câble de 50 ohms, on peut prendre une longueur quelconque de câble, brancher à une extrémité une impédance connue, de 50 ohms, et faire une mesure d'impédance à l'autre extrémité: on trouvera toujours 50 ohms (figure suivante).

b) Terminaison d'une ligne de transmission

En réalité il est impossible d'avoir une ligne de longueur infinie. Ceci signifie que l'énergie arrive à un certain moment au bout de la ligne. Alors que devient l'énergie accumulée dans la ligne et que devient l'impédance d'entrée vue par la source?

Qu'arrive t-il avec un tuyau que l'on remplie d'eau dont une extrémité est bouchée? Lorsque le tuyau est plein et que l'on persiste à verser de l'eau et bien alors ça déborde. Lorsqu'une ligne de transmission est ouverte ou court-circuit c'est un peu le même phénomène qui se produit. Comme nous le verrons un peu plus loin l'énergie émise dans la ligne va retourner littéralement vers la source!!!

Dans une ligne infiniment longue, toute l'énergie émise dans la ligne ne revient pas à la source. Il suffit donc de simuler la même chose avec une ligne de faible longueur.

Pour ce faire, on termine la ligne par une charge résistive de valeur égale à l'impédance caractéristique de la ligne. Alors l'énergie émise par la source dans la ligne atteindra la charge et alors l'énergie sera totalement dissipée sous forme de chaleur par celle-ci.

Donc toute l'énergie est absorbée tout comme une ligne infiniment longue. Il est impératif que la terminaison soit égale à l'impédance caractéristique du câble car la quantité d'énergie qui retourne vers la source est proportionnelle à l'écart existant entre la valeur de la terminaison et l'impédance Zo du câble.

En conclusion pour éviter tout retour d'énergie on termine toujours la ligne par une charge résistive pure "Dummy Load" dont la valeur est égale à Zo.

Lorsque la charge est une antenne, pour obtenir un rendement optimal, il est indispensable que la totalité de l'énergie HF soit rayonnée et captée. Il importe donc, à l'émission, que celle-ci soit intégralement évacuée dans l'espace et n'occasionne pas de pertes calorifiques. Cette exigence ne peut être satisfaite que si les impédances de l'émetteur-récepteur et de l'antenne sont rigoureusement égales.

c) Vitesse de déplacement d'une onde électrique dans une ligne

La vitesse de propagation dans une ligne de transmission dont le diélectrique est l'air, correspond environ à celle de la lumière c'est-à-dire 3 * 108 mètre/sec. Par contre dans une ligne employant un diélectrique solide la vitesse de propagation est inférieure. Elle est en fait à peu près égale à:

Et comme la plupart des diélectriques utilisés comme isolants sont non magnétiques (mR = 1) alors

V = vitesse de propagation dans le milieu.

C = vitesse de la lumière.

mR = perméabilité relative = 1 (pour diélectrique non-magnétique).

eR = permittivité relative (constante diélectrique).

Cependant on peut éviter ces calculs en utilisant les spécifications du manufacturier qui nous indiquent pour un modèle de ligne donnée le pourcentage de vélocité par rapport à la vitesse de la lumière. Par exemple un % vel = 66% signifie que l'énergie se propagera à 66% de la vitesse de la lumière soit 66% de 3 x 108 m/sec c'est-à-dire 1.98 x 108 m/sec.

Habituellement on nous donne cette spécification sous forme de pourcentage de la vitesse de la lumière.

Le Tableau #5 nous donne une liste de câbles les plus fréquemment utilisés avec leurs caractéristiques principales. Tout d'abord nous avons le numéro de la ligne, l'impédance caractéristique, la capacité par pied, le diamètre extérieur de la ligne en pouces, le type de diélectrique utilisé et finalement la tension maximale "RMS" pouvant être supportée.

- Les câbles à enveloppe extérieure en polychlorure de vinyle (polyvinyl chloride) (PVC).

En raison précisément de cette enveloppe, ils ne sont pas faits pour des usages extérieurs. En moins d'une année, ils commenceront à montrer des signes de craquelures, laissant ainsi pénétrer l'humidité.., ou l'eau.

En outre, très rapidement, cette enveloppe extérieure aura tendance à "émigrer" vers le centre du câble, à écraser la tresse de masse... et à attaquer le diélectrique qui protège le conducteur central.

Le résultat de ces deux "transformations" sera un changement complet de l'impédance du câble.

- Les câbles à enveloppe extérieure en résine synthétique.

Ces câbles dont l'enveloppe est plus rigide, sont appelés "non contaminants" et ont une durée de vie élevée (généralement une dizaine d'années selon les constructeurs). Ce type d'enveloppe de câble a été conçu pour résister aux effets prolongés des intempéries et des rayons solaires ultra violets.

- Câble en mousse de polyéthylène

Le câble dont le diélectrique est constitué de mousse de polyéthylène est très populaire en raison de ses faibles pertes notamment en VHF et UHF. Sa qualité est en effet nettement supérieure au câble dont le diélectrique est fait de plastique dur semi transparent. Cependant le câble en mousse exige certains soins particuliers lors de son installation.

En effet, ce diélectrique contient une multitude de minuscules poches d'air qui peuvent facilement retenir l'eau et l'humidité. Il y aura donc lieu de sceller hermétiquement le câble dans son extrémité faisant face aux intempéries.

d) Puissance de transmission maximale

À cause des pertes précitées, on peut comprendre qu'on ne peut transmettre plus qu'une certaine puissance maximale pour un câble donné. Par exemple, du RG8 peut transmettre généralement jusqu'à 1 KW, tandis que du RG58 ne peut transmettre plus de 500 W et du RG174, 100 W seulement.

Types de lignes de transmission

Il existe aux moins trois familles de lignes de transmission:

- Les lignes de transmission électrique (câble à deux conducteurs parallèles, ligne coaxiale, strip-fine, etc.)

- Les lignes de transmission électromagnétique (guide d'onde rectangulaire, circulaire, hélicoïdale, etc.)

- Les lignes de transmission optique (fibre optique de tout genre.)

Dans le présent document nous étudierons seulement les lignes de transmission électrique.

a) Les lignes parallèles

Les lignes à deux conducteurs (Figure #14) sont les plus utilisées pour le transport d'énergie (60 Hz) ou de ligne téléphonique. L'impédance de ces lignes varie de 150W à 600W (300W et 600W standard) (voir figure #14a, b et c).

Ces lignes sont des lignes balancées en ce sens que chaque conducteur formant la ligne à la même impédance par rapport à la terre, (“ground”) ce qui diffère des câbles coaxiaux qui ont une enveloppe de blindage reliée au commun (“ground”) et qui entoure l'autre conducteur (le “vivant”).

La ligne parallèle a plus de perte par irradiation électromagnétique car elle n'est pas blindée (en générale) mais a une perte électrostatique plus faible à cause du diélectrique utilisé qui est généralement l'air. Ainsi la vitesse de propagation dans les lignes parallèles est généralement plus élevée que dans les lignes coaxiales. Il est possible d'utiliser une ligne balancée avec blindage pour éviter les pertes par irradiation. Cependant on obtient alors un compromis entre la ligne parallèle et coaxiale. (voir figure #14d).

Or, toute ligne de transmission possède une certaine résistance, une certaine capacité et une certaine inductance.

Ensuite, elle doit avoir une impédance telle que l'adaptation entre l'antenne et l'équipement soit parfaite.

Enfin, elle doit être de construction symétrique ou asymétrique suivant que l'antenne et que l'appareil radio possèdent une entrée/sortie symétrique ou asymétrique.

Il existe des lignes symétriques et des lignes asymétriques. Le câble-ruban utilisé en télévision est du type symétrique; le câble coaxial utilisé entre autre en radioamateur est du type asymétrique. La différence apparaît clairement à la figure #15.

Fig. 15. Ligne symétrique et ligne asymétrique.

La ligne symétrique est constituée de deux conducteurs espacés régulièrement l'un de l'autre, présentant par rapport à la masse des tensions déphasées entre elles de 180 degrés. Si l'une de ces conditions n'est pas remplie, la symétrie est perturbée, ce qui entraîne diverses conséquences techniques: pertes, modification du diagramme de rayonnement de l'antenne alimentée, etc.

La figure #16 montre quatre types de lignes de transmission. A est formé de fils parallèles, B est un câble coaxial, C est ce qu'on appelle le câble coaxial rigide, D est un guide d'onde rectangulaire

b) Le câble coaxial

La figure #17 montre un câble coaxial. Dans ce câble, le revêtement extérieur qui constitue le second conducteur de la ligne est relié à la masse. Il n'y a donc qu'une seule tension entre le conducteur central et le conducteur extérieur. Il ne peut être question de symétrie dans ce cas. Les lignes de ce type sont asymétriques.

Le câble coaxial de la figure est composé d'un fil conducteur central placé à l'intérieur d'un autre qui l'entoure. Ces deux conducteurs sont concentriques et séparés par un isolant de plastique ou de mousse de polythène.

Le conducteur central est soit mono-brin soit multi-brins et le conducteur externe forme une gaine de blindage constituée par une tresse en fils fins.

Une enveloppe de matière plastique (PVC) ou de résine synthétique protège les deux conducteurs.

Il ne viendrait à l'esprit de personne de tenter de remplir une piscine avec un tuyau... crevé. Il en va de même en ce qui concerne les câbles coaxiaux!

Si l'image peut porter à rire dans le cas de la piscine, elle sera nettement moins drôle lorsque votre voisin constatera que vos ondes radio débordent allègrement chez lui...

Le choix d'un bon câble coaxial est donc crucial, tant pour l'efficacité de vos émissions... que pour votre tranquillité!

c) Câble « RG »

À l'origine, les câbles de qualité recevaient dénomination « RG » pour « Radio Government ». Les lettres signifiaient que ces câbles correspondaient à des spécifications militaires précises de qualité supérieure.

Le « U » signifiait de son côté que le câble était universel dans ses applications.

Si la plupart des câbles coaxiaux ont toujours une dénomination commençant par les lettres “RG”, il est préférable aujourd'hui d'oublier critère de qualité qui s'y rattachait!

Comme les équipements de radioamateur présentent généralement une impédance d'entrée/sortie de 50 ohms, les câbles coaxiaux RG8, RG213 (ou RG58 pour une courte distance) sont les plus employés.

Le rapport d'ondes stationnaires

La présence d'ondes stationnaires provient du retour de l'énergie ou d'une partie de l'énergie qui n'a pu être employée en fin de ligne. Tout se passe comme dans le cas d'un rayon lumineux qui frappe un miroir et qui revient en sens inverse suivant une loi connue. Ce phénomène s'appelle “réflexion”.

1- Onde incidente ou émise "Ve", “Ie”, “Pe”

L'énergie émise instantanément par une source de signal dans une ligne de transmission dépend de l'impédance instantanée vue par la source. Comme nous l'avons vu dans « ligne de transmission », l'impédance instantanée vue par la source sera l'impédance caractéristique de la ligne de transmission “Zo”. Alors la tension instantanée émise par la source dans la ligne sera “Ve”. L'indice (e) est le symbole que l'énergie se déplace de la source vers la charge donc ce signe donne le sens de propagation et non la polarité. Ce symbole est utilisé aussi bien pour la tension, que pour le courant et la puissance.

Ve = onde incidente en tension

Vs = tension de source

Zs = impédance de source

Zo = impédance caractéristique de la ligne

Vs x Zo

Ve = ----------

Zs + Zo

De la même façon ...

Ie = onde incidente en courant = Ie = Ve/Zo

Pe = onde incidente en puissance = Ve x Ie = Ve2/Zo

2- Onde réfléchie “Vr”, “Ir”, “Pr”

Comme on le sait maintenant la source pousse dans la ligne de transmission un niveau d'énergie instantanée “Pe” qui ne dépend pas de la charge qui termine la ligne mais plutôt de Zo.

Ceci est causé par le délai de propagation c'est-à-dire que la source ne voit pas instantanément la charge qui termine la ligne de transmission. Alors l'énergie instantanée ainsi transmise dans la ligne ne correspond peut-être pas à ce que la charge aurait demandée si elle aurait été branchée directement sur la source.

Il est donc possible que la source ait débité trop d'énergie instantanément par rapport à l'énergie qui aurait été demandée par la charge.

D'après le théorème du transfert maximum de puissance, il existe un seul cas où la charge ne débitera pas un surplus d'énergie c'est-à-dire le cas où l'impédance de charge “ZL” sera égale à l'impédance caractéristique de la ligne “Zo”. Alors seulement dans ce cas l'énergie émise dans la ligne correspondra à ce que la charge aurait demandée si elle aurait été branchée directement sur la source.

C'est pour cette raison qu'il est très important de terminer la ligne par une charge “ZL” égale à l'impédance caractéristique de la ligne “Zo”.

Que se passera-t-il si ZL est différent de Zo ?

Ceci signifie que si ZL est supérieure où inférieure à Zo la source débitera un surplus d’énergie. Étant donné que la charge ne dissipera seulement ce qui lui est dû, le surplus d’énergie retournera vers la source. Il s'agit alors de l'énergie réfléchie “Pr”. Ainsi il y aura réflexion en tension que l'on identifie par “Vr” et une réflexion en courant que l'on identifie par “Ir”.

L'indice (r) symbolise que l'énergie se déplace de la charge vers le générateur donc ce signe symbolise le sens de propagation et non la polarité. Ce symbole est utilisé pour la tension, le courant et la puissance.

Plus la charge sera différente de Zo, plus il y aura d'énergie réfléchie. Donc la quantité d'énergie réfléchie dépend de la différence entre ZL et Zo.

ZL-Zo

Vr = onde réfléchie en tension = Ve x ----------

ZL+Zo

Zo-ZL

Ir = onde réfléchie en courant = Ie x ----------

ZL+Zo

Pr = onde réfléchie en puissance = Vr x lr

3- Coefficient de réflexion « G=Gamma » (ou « r=Rho »)

De façon générale le coefficient de réflexion en tension est le rapport entre ce qui est réfléchie et ce qui a été injecté initialement dans la ligne. On peut donc dire que l'on peut exprimer le coefficient de réflexion de trois façons c'est-à-dire en tension, en courant et en puissance. Zéro est la valeur recherchée car elle représente l'absence de réflexion, cependant la valeur du coefficient de réflexion maximum peut-être de ± 1. Ainsi la valeur du coefficient de réflexion ne peut excéder ± 1 car ce qui est réfléchie ne peut être supérieur à ce qui a été transmis. Car un câble n'est pas un amplificateur! Les pires cas étant le court-circuit et le circuit ouvert.

Le coefficient de réflexion en tension Gv , est définie comme étant le rapport entre la tension réfléchie V- et la tension incidente Ve.

Gv = Vr/Ve

ZL-Zo ZL-Zo

Vr=Ve x ------------, Donc Gv = ----------

ZL+Zo ZL+Zo

Le coefficient de réflexion en courant Gi est définie comme étant le rapport entre le courant réfléchi Ir et le courant incident Ie.

Gi = Ir/Ie

Zo-ZL Zo-ZL

Ir= Ie x ------------ Donc Gi = ---------- = -Gv

ZL+Zo ZL+Zo

Le coefficient de réflexion en puissance Gp est définie comme étant le rapport entre la puissance réfléchie Pr et la puissance incidente Pe. On peut aussi dire que le coefficient de réflexion en puissance Gp est le produit du coefficient en courant Gi par le coefficient en tension Gv

Gp = Gi x Gv

mais puisque Gi = - Gv

on peut dire que Gp = - Gv x Gv

Donc Gp = -( Gv2)

Exprimé en pourcent, G ou Rho représente le pourcentage de la tension réfléchie, du courant réfléchi ou de l’énergie perdue.

4- Mode de propagation dans une ligne infiniment longue

Supposons une source de signal reliée à une ligne de transmission infiniment longue. Au tout début, la source donne d'abord un signal à la ligne dont l'amplitude en tension et en courant sont déterminés par le diviseur de potentiel formé entre l'impédance de la ligne Zo et l'impédance de la source. Ainsi un front d'onde est injecté dans la ligne. Ce front d'onde en tension ou en courant se déplace vers l'extrémité qui est situé à l'infini. Si les caractéristiques physiques et électriques sont constantes le long de la ligne ceci signifie que le front d'onde voit toujours la même impédance le long de la ligne.

C'est à peu près comme si la source se déplacerait sur la ligne un peu comme un train sur un rail de chemin de fer.

Figure #2

Faisons un petit calcul:

Figure #3

Si S1 est fermé on peut calculer la tension immédiate présente à l'entrée de la ligne.

Zo 50

Ve= Vs x ---------- = 10V x ----------- = 5V

Zs + Zo 50 + 50

De la même façon on peut évaluer le

le = Ve / Zo = 5V / 50W = 100mA

Alors un front d'onde en tension de 5 V et en courant de 100 mA parcourt la ligne vers l'infini car au fur et à mesure que le front d'onde avance il voit toujours la même impédance. L'énergie n'est pas dissipée si la ligne n'est constituée que de bobines et de condensateurs c'est-à-dire sans perte. Pratiquement ce n'est pas le cas puisque la ligne possède une perte qui a pour conséquence d'atténuer progressivement le signal jusqu'à son extinction complète.

On peut comprendre un peu mieux ce système par un système de boulier. Théoriquement l'énergie communiquée par la première boule se véhiculera aux autres entièrement sans atténuation vers l'infini.

Figure #4

5- Mode de propagation dans une ligne terminée var une charge égale à Zo

Figure #5

Ainsi...

ZL-Zo

Gv = ---------

ZL+Zo

Donc Gv = 0

Gi = -Gv = 0

Gp =-( Gv2) = 0

Donc il n'y a aucune réflexion.

Figure #6

Puisque la charge qui termine la ligne est exactement de la même valeur que l'impédance caractéristique le front d'onde ne s'aperçoit pas de ce changement lorsqu'il atteint l'extrémité de la ligne. Dans ce cas, on simule une ligne infiniment longue car il n 'y a pas d'énergie qui revient vers la source.

Toute l'énergie émise dans la ligne sera dissipée par la charge. Ceci est normal puisque l'énergie injectée dans la ligne par la source correspond exactement à ce que la charge aurait demandée si elle aurait été reliée directement sur la source.

Mis à part le délai de propagation, on est dans une situation idéale. Comme il n'y a aucune forme de réflexion alors toute l'énergie transmise par la source est totalement dissipée par la charge si la ligne est sans perte.

6- Dans une ligne terminée par un circuit ouvert (ZL = ∞ W)

Si la ligne est terminée par un circuit ouvert la source ne le sait pas tout de suite, car le front d'onde généré par la source dans la ligne va mettre un certain temps à parcourir la ligne. En d'autres mots, au temps to la source ignore que la ligne est terminée par un circuit ouvert et débite alors un front d'onde en tension et en courant qui dépend de l'impédance caractéristique de la ligne. Si on poursuit toujours avec notre même exemple, c'est-à-dire un front d'onde en tension de 5 V et en courant de 100 mA.

Que se passera-t-il lorsque ce front d'onde atteindra l'extrémité ouverte de la ligne?

Pour répondre à cette question passons à la source qui se déplace sur la ligne. La charge vue par la source à l'extrémité de la ligne sera un circuit ouvert. Donc si la source aurait été branchée directement au circuit ouvert la tension développée aurait été de 10 V et le courant égal à 0 A donc une puissance nulle.

Qu'advient-il de l'énergie véhiculée initialement dans la ligne?

L'énergie qui a été instantanément injectée ne correspond pas à ce que le circuit ouvert aurait demandé soit 10 v avec 0 A. On lui envoie en fait 5 v avec 100 mA. Ainsi dans ce que la source a envoyé il manque +5 v et il y a 100 mA de trop. Comme nous allons le voir aux figures suivantes une onde de +5 v et de -100 mA sera réfléchie. Dans ce cas il y aura un maximum de réflexion car toute l'énergie transmise jadis par la source revient vers elle.

Figure #7 Figure #8

Par exemple si le front d'onde incident V+ est positif alors l'onde réfléchie V- est aussi positive mais se dirige dans une direction inverse. Vérifions ceci avec le boulier.

Figure #9

Ainsi :

ZL-Zo

Gv = ---------

ZL+Zo

∞-Zo

Gv= -------- = 1

∞+Zo

Gi =-Gv=-1

Gp =-( Gv2) = -(12) = -1

D'après les relations mathématiques précédentes le front d'onde réfléchi en tension revient en phase par rapport au front d'onde initial. Cependant le front d'onde réfléchi en courant ou en puissance revient inversé de 180o. Cette énergie n'est pas dissipée et retourne à la source à la même vitesse. En effet on peut observer à la figure #10 une inversion du courant mais aucune inversion pour la tension.

Par exemple si le front d'onde incident en tension Ve est de +5 v et en courant Ie de + 100 mA il y aura un front d'onde réfléchi en tension Vr de +5v et en courant Ir de -100 mA. Évidemment comme le montre le boulier l'onde réfléchie a un sens de propagation contraire à l'onde incidente.

Figure #10

7- Dans une ligne terminée par un court-circuit (ZL = 0)

Tout comme le cas précédent, la source ne sait pas immédiatement que la ligne est terminée par un court-circuit. Si on utilise la même pile et la même ligne que l'exemple précédent, la source injectera initialement dans la ligne un front d'onde en tension de 5 v et en courant de 100 mA.

Si on utilise encore le modèle de la source qui se déplace vers l'extrémité de la ligne on peut dire que la tension à l'extrémité de la ligne c'est-à-dire aux bornes du court-circuit sera zéro volt. Donc si la source aurait été branchée directement au court-circuit la tension développée aurait été de 0 v et le courant égal à 200 mA donc une puissance nulle car la puissance délivrée dans le court-circuit sera P = V x I = 0 v x 200 mA = 0 Watt. Encore une fois l'énergie fournie par la source qui était de 0.5 W n'est pas absorbée.

L'énergie qui a été instantanément injectée ne correspond pas à ce que le court-circuit aurait demandé. En effet le court-circuit aurait demandé 0 volt avec 200mA et on lui envoie 5v avec 100mA. Il y a + 5v de trop et il manque 100mA pour faire 200mA. Comme nous allons le voir une onde de -5v et de + 100mA sera alors réfléchie.

Figure #11

Alors cette tension retourne vers la source à la même vitesse mais cette fois inversée de 180° par rapport à ce que la source avait transmis.

Comme analogie c'est un peu comme si dans notre modèle, la pile effectuait une rotation de 180° à l'extrémité de la ligne avant de revenir.

Pour mieux visualiser ce phénomène on peut étudier le comportement du déplacement d'une onde pulsée sur la ligne. Si l’impulsion en tension initiale est positive celle qui sera réfléchie sera négative.

Figure #12 Figure #13

À la page suivante nous allons faire une analyse différente de ce point de vue avec le modèle à réseaux LC.

Figure #14

Comme dans le cas précédent il y aura un maximum de réflexion car aucune énergie n'est dissipée par le court-circuit. Ainsi toute l'énergie transmise jadis par la source revient vers elle.

Ainsi ...

ZL-Zo

Gv = ---------

ZL+Zo

0-Zo

Gv= -------- = -1

0+Zo

Gi =-Gv=+1

Gp =-( Gv2) = -(-12) = -1

D'après les relations mathématiques précédentes le front d'onde réfléchi en tension revient déphasé de 1800 par rapport au front d'onde initial.

Cependant le front d'onde réfléchi en courant revient en phase, tandis que la puissance revient encore inversée de 180o car l'énergie n'a pas été absorbée par le court-circuit. Vérifiez sur la figure #14. En effet on peut observer une inversion de la tension mais aucune inversion pour le courant.

Par exemple si le front d'onde incident en tension Ve est de + 5 v et en courant Ie de + 100 mA il y aura un front d'onde réfléchi en tension Vr de -5 v et en courant Ir de + 100 mA.

Évidemment comme le montre le boulier l'onde réfléchie a encore un sens de propagation contraire à l'onde incidente.

8- Conclusion sur les réflexions dans une ligne de transmission

Comme nous l'avons constaté précédemment, il est possible d'avoir des réflexions sur une ligne de transmission un peu comme lorsqu'on lance une pierre dans un étang. Pour obtenir une réflexion, la charge ZL doit être différente de Zo. Ainsi deux conditions sont possibles, c'est-à-dire lorsque ZL < Zo et lorsque ZL > Zo.

9- Calcul du taux d'ondes stationnaires

L’intensité des ondulations du courant de long de la ligne dépend du rapport : impédance terminale de la ligne ZL sur impédance caractéristique Zo. Ce rapport qui joue un rôle très important dans l'étude des lignes est ce que nous appellerons :

rapport d'ondes stationnaires, taux d’ondes stationnaires ou coefficient d'ondes stationnaires. Pour simplifier, nous le désignerons par ses initiales R.O.S. ou T.O.S.

Ainsi l'amplitude de l'onde stationnaire dépend du niveau de désadaptation de la charge donc du coefficient de réflexion en tension Gv. Le rapport ou taux d'ondes stationnaires R.O.S. ou T.O.S. (en anglais “Standing Wave Ratio, S.W.R.” ou “Voltage Standing Wave Reverse” VSWR) peut donc se calculer à partir du coefficient de réflexion Gv.

ZL-Zo

Gv = --------

ZL+Zo

ZL= impédance de la charge

Zo = impédance caractéristique du câble

1 + |Gv| R.O.S. – 1

R.O.S. = --------- et |Gv| = -----------

1 - |Gv|) R.O.S. + 1

N.B. |Gv| = valeur absolue de Gv

Si une charge purement résistive est placée à la fin d'une ligne de transmission on peut calculer le R.O.S. comme ci-dessous.

Il y a deux possibilités de calcul, selon la valeur qui est la plus élevée par rapport à l'autre. Ceci pour garder le R.O.S. supérieur ou égal à 1.

ZL Zo

R.O.S. = ------ si ZL > Zo ; R.O.S. = ------- si ZL < Zo

Zo ZL

Contrairement au coefficient de réflexion G qui peut varier de -1 à + 1, le R.O.S. est un coefficient dont la valeur est toujours comprise entre 1 et l'infini. S'il est égal à 1, c'est qu'il n'y a pas d'ondes stationnaires, donc pas d'onde réfléchie et que l'impédance de charge ZL est parfaitement égale à l'impédance du câble Zo. Si, par contre, sa valeur est ∞, c'est que l'amplitude minimum est égale à zéro; c'est donc que la charge est soit un court-circuit, soit un circuit ouvert et qu'il n'y a aucune adaptation d'impédance.

De la même façon que le coefficient de réflexion G, le coefficient d'onde stationnaire R.O.S. sera donc une façon de mesurer l'adaptation existante entre une charge et une ligne de transmission. Cependant le rapport d'onde stationnaire R.O.S. ne nous indique pas si la charge est inférieure ou supérieure à l'impédance Zo du câble mais seulement de combien de fois elle est différente de Zo.

Par exemple, un R.O.S. de 2 ne nous dit pas si la charge est deux fois plus petite ou deux fois plus grande car peut importe qu'elle soit plus petite ou plus grande, elle provoque le même R.O.S. donc les mêmes dommages.

Le rapport d’ondes stationnaire peut aussi être exprimé en fonction des puissances réfléchie et émise. En effet dans la pratique, nous pouvons mesurer la puissance émise et la puissance réfléchie à l’aide d’un wattmètre.

Exercice: Complétez le tableau ci-dessous.

Si Zo = 50W | ZL = 50 W | ZL = 25 W | ZL = 100 W | ZL =0 W | ZL = ∞ W
Gv | 0 | -0.33 | 0.33 | -1 | 1
Gi | 0 | +0.33 | -0.33 | 1 | -1
Gp | 0 | -0.11 | -0.11 | -1 | -1
R.O.S. | 1 | 2 | 2 | infini | infini

Une adaptation parfaite des impédances se traduit par un facteur de réflexion idéalement nul. Ce facteur est obtenu en évaluant la proportion d'énergie non rayonnée sous forme de rapport d'ondes stationnaires ROS. Ce ROS doit s'approcher le plus possible de la valeur 1, soit l'absence totale de phénomène de réflexion. Le ROS est donc le ratio de la tension maximum (ou courant) sur la tension minimum (ou courant) des ondes stationnaires résultantes.

Imax Vmax Ve + Vr

ROS=---------= --------- = -----------

Imin Vmin Ve —Vr

Ve = tension de l'onde émise (celle qui va de l'émetteur à l'antenne).

Vr = Tension de l'onde réfléchie.

Si la valeur du ROS est de 3 (voir tableau #1), le pourcentage de pertes lors de l'émission sera de 25% par rapport à l'énergie délivrée. Si le ROS est ramenée à 1.5, la perte ne représente plus que 4% (soit 0,08 W pour une puissance de sortie de 2 W), ce qui est négligeable.

ROS | % de puissance transmise | % de puissance réfléchie
1 | 100 | 0
1.42 | 97 | 3
1.5 | 96 | 4
1.7 | 93 | 7
2.3 | 84 | 16
3 | 75 | 25
4 | 64 | 36
5.6 | 51 | 49
9 | 36 | 64
19 | 19 | 81
infini | 0 | 100

Tableau #1. Divers rapports d'ondes stationnaires.

Rho = (ROS –1) / (ROS +1) , Énergie perdue (%) = Rho x Rho x 100

Énergie transmise en % = 100 – Énergie perdue en %

Exercice : une ligne d'impédance caractéristique 100 W fermée sur une résistance de 900 W.

Calculer le R.O.S. et le facteur de réflexion.

Quelle est le pourcentage de l’énergie réfléchie et celui de l’énergie absorbée par la charge.

ROS = 900/100= 9

Facteur de réflexion : G = (9—1) / (9 + 1) = 0.8

Il y aura donc 80 % du courant qui sera réfléchi et 80 % également de la tension, soit une énergie réfléchie égale à 64 % de l'énergie totale circulant dans la ligne; 36 % seulement de l'énergie sera absorbée par la charge de 900 W.

10- Effets produits par la présence d'ondes stationnaires

Voyons quel peut être l'effet du R.O.S., c'est-à-dire de la présence d'ondes stationnaires sur le fonctionnement d'une ligne.

Prenons comme exemple une ligne ayant une impédance caractéristique Zo de 100 W et alimentée par un générateur fournissant 100 watts d'énergie haute fréquence.

ler cas : ZL = Zo = 100W. La ligne est adaptée. Le courant est constant le long de la ligne et égal à : I = (P/Zo)1/2 = (100/100)1/2 = 1 ampère

V=1x100=100 volts.

L'énergie à la sortie de la ligne est égale à celle qu'on applique à l'entrée, ce qui est normal puisque nous supposons la ligne sans pertes.

2e cas. La ligne est chargée par 25 W ou 400 W. Le R.O.S., dans les deux cas, est 4

400/100 =4 ou 100/25=4

Le coefficient de réflexion G est :

G = (4-1)/(4+1)=3/5=0.6=60/100

Cela signifie que le courant et la tension réfléchis seront les 60/100e du courant et de la tension qui existeraient dans une ligne bien adaptée, dissipant la même énergie dans sa charge. Le rapport de l'énergie réfléchie à l'énergie totale est égal au carré du rapport du courant réfléchi au courant dans la ligne adaptée.

Vréfl

------- = (0,6)2 = 0,36

Vtot

Donc, 36 % de l'énergie retourne au générateur et 64 % est utilisé sur la charge finale. Dans la ligne adaptée, le courant est 1 ampère et la tension 100 volts. Le courant réfléchi sera:

Iréfl =1 A x 0,6 = 0,6 A

La tension réfléchie sera :

Vréfl=100V x 0,6 = 60V

Le courant oscillera donc entre :

1 A + 0,6 A et 1 A — 0,6 A, soit entre 1,6 ampère et 0,4 ampère.

La tension oscillera entre :

100 + 60 = 160 volts et 100 - 60 = 40 volts.

Dans une ligne bien adaptée, le courant aurait été pour 64 watts utilisables

I = (64/100)1/2 = 0.8 A

et la tension

V = 0,8 X 100 = 80 volts

On remarque que le rapport Imax/Imin est égal au R.O.S. 1,6/0,4 = 4. Il en est de même pour les tensions.

Ainsi, si la ligne est mal adaptée, on ne pourra utiliser toute la puissance fournie par le générateur et la partie utilisable sera d'autant plus petite que le R.O.S. sera plus élevé.

Au lieu d'avoir un courant constant de 0.8 A, on aura un courant qui atteindra en pointe 1.6 ampère ; il faudra donc des conducteurs plus gros pour supporter ce courant plus élevé.

La tension, au lieu d'être constante et égale à 80 volts, atteindra en pointe 160 volts. Il faudra donc prévoir de meilleurs isolants. La ligne convenable coûtera donc plus cher, pour une même quantité d'énergie transportée, si elle est le siège d'ondes stationnaires que si elle est adaptée.

Si la charge de la ligne est une antenne et si cette charge est très différente de l'impédance caractéristique de la ligne, l'énergie recueillie par l'antenne pour être rayonnée est très faible.

Si nous nous imposons de transmettre à la charge ZL une puissance donnée, voyons un peu ce qui va résulter de la présence d'ondes stationnaires.

Utilisons une ligne de Zo = 90 W fermée sur une charge de 10 W et supposons que nous voulions dissiper sur cette charge une énergie de 90 watts. Si la ligne était adaptée, c'est-à-dire fermée sur 90 W, le courant serait 1 ampère et la tension 90 volts, et nous aurions 90 watts sur la résistance terminale de 90 W . Mais la charge n'est que de 10 W. Le R.O.S. est 90/10 = 9.

Le coefficient de réflexion est :

(9-1)/(9+1) = 0.8 = 80/100

L'énergie réfléchie est 64/100 de l'énergie à l'entrée.

L'énergie utilisable n'est donc que 36/100 de l'énergie à l'entrée. Pour avoir 90 W à la sortie, il faudra à l'entrée :

90 watts/(36/100)= 250 watts

Sur ces 250 W, 90 seront utilisables et 160 retourneront vers le générateur.

Avec 250 W, le courant et la tension dans une ligne de Zo = 90 W bien adaptée seraient

I = (250/90)1/2 = 1.66 amp.

V = 1,66 X 90 = 150 volts

Le courant et la tension réfléchis sont 80/100 de ces valeurs: Iréfl = 1,66 x (80/100) = 1,33 A

Vréfl = 150 x (80/100) = 120 V

La tension oscillera donc entre :

150 + 120 = 270 volts et 150 — 120 = 30 volts

Le courant oscillera entre :

1,66 + 1,33 = 3 A et 1,66 - 1,33 = 0,33 A

On constate encore que les tensions maximale et minimale sont dans un rapport 9 égal au R.O.S. Il en est de même des courants.

La présence d'ondes stationnaires fait donc monter le courant à 3 ampères au lieu de 1 dans la ligne bien adaptée, et la tension à 270 V au lieu de 90. On voit les surintensités et les surtensions provoquées par les ondes stationnaires à égalité de puissance utilisable.

Il y a donc le plus grand intérêt à annuler le R.O.S. ou le réduire au minimum. Si dans notre dernier exemple on avait intercalé entre la ligne de Zo = 90 W et la charge de 10 W un quart d'onde de Zo = (90 x 10)1/2 = 30 W, on aurait fait fonctionner la ligne correctement puisqu'elle aurait été terminée sur une impédance égale à Zo. Il existe d'autres méthodes d'adaptation d'impédance.

On ne peut manquer de faire le rapprochement entre les effets du R.O.S. sur le fonctionnement d'une ligne parcourue par du courant haute fréquence, et les effets du facteur de puissance (le fameux cos j, des électriciens) sur la transmission de l'énergie électrique. La similitude est complète, tous deux conditionnent le rapport entre énergie active et énergie réactive et ceux qui sont familiarisés avec les phénomènes électriques causés par le cos j seront plus aptes à saisir les effets dus au R.O.S.

11- Lignes avec pertes

Dans toute cette étude, nous avons négligé les pertes dans la ligne. Elles existent obligatoirement dans toute ligne et sont dues à plusieurs causes.

a) Résistance des conducteurs en haute fréquence

D'abord la résistance ohmique des conducteurs, on le sait, n'est pas la même en haute fréquence qu'en courant continu, les courants haute fréquence n'utilisant pour circuler que la partie périphérique des conducteurs. C'est l'effet pelliculaire.

Un fil de cuivre de 2 mm de diamètre a une résistance en courant continu de 5.6W par km. À 225 MHz sa résistance est de 62.4 W par km. On voit que la résistance augmente dans des proportions énormes avec la fréquence.

Si on avait affaire à des conducteurs en aluminium, il faudrait multiplier les chiffres donnés ci-dessus par 1.56 ; la résistivité de l'aluminium étant 1.56 fois celle du cuivre.

b) Pertes dans les isolants

La deuxième cause de pertes est constituée par les courants de fuite dans les isolants. Plus l'épaisseur de l'isolant sera grande entre les deux conducteurs, plus les pertes seront petites. Le meilleur isolant est l'air, mais comme il n'a pas de consistance, on est obligé de lui substituer partiellement ou totalement des isolants solides afin de maintenir constant l'écartement entre les conducteurs, Une ligne pourvue d'une bonne épaisseur de bon isolant aura peu de pertes, mais sa construction sera coûteuse.

c) Pertes par rayonnement

Enfin, il est une troisième cause de pertes, c'est le rayonnement de la ligne. Si l'écart entre les deux conducteurs de la ligne est faible vis-à-vis de la longueur d'onde du courant qui parcourt la ligne, les pertes par rayonnement seront faibles, car les deux conducteurs de la ligne étant parcourus par des courants en opposition de phase, leurs effets se détruiront presque complètement.

Ces pertes qui existent dans une ligne bien adaptée seront considérablement augmentées par la présence d'ondes stationnaires dans la ligne, car le courant y sera plus grand et la tension plus élevée.

12- Ligne non adaptée à l'entrée et à la sortie

Nous avons supposé dans notre étude sur les ondes stationnaires que toute l'énergie réfléchie était retournée au générateur. Du point de vue des ondes réfléchies, c'est le générateur qui est la charge terminale puisque ces ondes parcourent la ligne en sens inverse. Pour que toute l'énergie réfléchie soit absorbée par le générateur, il faut que son impédance soit égale à l'impédance caractéristique de la ligne. S'il n'en est pas ainsi, il va y avoir à nouveau réflexion de l'onde réfléchie à l'entrée de la ligne et une partie de l'énergie réfléchie sera réabsorbée par le générateur tandis qu'une autre partie reprendra le chemin primitif de l'énergie dans la ligne ; le rapport entre la partie de l'énergie re-réfléchie (!) à l'entrée et celle qui était réfléchie à la sortie sera conditionné par le facteur de réflexion ou le R.O.S. Zg/Zo (Zg étant l'impédance du générateur). Ainsi, si une ligne de Zo = 100 W est alimentée par un générateur d'impédance Zg = 50 W et est fermée sur une charge ZL = 300 W, le phénomène suivant aura lieu.

Le R.O.S. d'entrée est 100/50 = 2

et le G d'entrée: (2 — 1)/(2 + 1) = 1/3

Le R.O.S. de sortie est 300/100 = 3

et le G de sortie: (3 — 1)/(3 + 1) = 1/2

Si le générateur fournit 100 W, 25 W seront réfléchis en fin de ligne; sur ces 25 W: 1/9 soit 2,8 W seront réfléchis à l'entrée et ainsi de suite...

On imagine la complexité des phénomènes qui se produiront dans la ligne par la superposition de ces différents régimes d'ondes stationnaires de phases différentes.

Ce que nous venons de dire nous montre que quand la ligne est adaptée, l'impédance du générateur n'a aucune importance du point de vue du fonctionnement de la ligne. Il n'en est pas de même s'il y a réflexion.

13- Fonctionnement correct d'une ligne

Dans une antenne d'émission, l'énergie provient de l'émetteur et c'est l'antenne qui est la charge terminale. Il importe donc avant tout que l'impédance de l'antenne soit égale à l'impédance caractéristique de la ligne.

Dans une antenne de réception, le générateur est l'antenne et la charge terminale est le récepteur. Il faudra donc que l'impédance d'entrée du récepteur soit égale à l'impédance caractéristique de la ligne.

Pour d'autres raisons, rendement maximum, couplage correct de la ligne à l'émetteur dans l'antenne d'émission et couplage correct de la ligne à l'antenne dans l'antenne de réception, le fonctionnement de l'ensemble ne sera parfait que si la ligne est adaptée aux 2 extrémités.

14- La mesure :

Afin de déterminer le ROS présent dans une installation, il existe des appareils que l'on appelle des TOSMÈTRES. Ils se placent selon le schéma ci-dessous :

Figure #15

Il existe globalement 3 sortes de Tosmètres :

- Les calibrables

- Les automatiques

- Les lectures directes

On ne s'intéressera pas aux automatiques, qui comme leur nom l'indique ... sont automatiques.

Les calibrables nécessitent une petite manipulation qui consiste à :

- mesurer (et calibrer) l'onde émise

- basculer un commutateur et lire les informations sur l'onde réfléchie.

Exemple de TOSMÈTRE simple : Le wattmètre Bird

Figure #16

Lorsqu'on a un doute de la puissance de sortie d'un émetteur, et que l'antenne est vraiment désadaptée ou que l'installation est déficiente, il peut y avoir des retours HF qui perturbent la lecture de la puissance réelle. Afin de lever le doute, il est très utile de remplacer l'antenne par une charge fictive (dummy load). Celle-ci fait 50 ohms et le ROS est obligatoirement de 1 car la charge est adaptée. On a alors une lecture réelle de la puissance de transmission.

Exemple de charge fictive (dummy load):

Figure #17

Conseils : Bien faire attention à ce que le TOSMÈTRE et la charge, puissent supporter la puissance que délivre votre installation d'émission. (Ceci est aussi valable pour les antennes).

Les liaisons entre appareils doivent être de bonnes qualités, les connecteurs mal installés et les câbles abîmés doivent être remplacés.

15- Conclusion :

En installant des systèmes de communications et des systèmes d'antennes, il sera pratique de pouvoir vérifier correctement leur fonctionnement pour qu’un maximum de puissance soit transmis dans l'antenne.

À ce propos, vous pouvez utiliser l’abaque ROS qui, à partir de la puissance émise et la puissance réfléchie, montre la valeur du ROS sur la ligne.

Les antennes

1. Introduction aux antennes

Une source de courant alternatif à haute fréquence qui alimente une antenne d’émission crée un champ électromagnétique qui se propage dans l’espace.

Ce champ électromagnétique crée à son tour, dans une antenne de réception, un courant de même nature que celui qui lui a donné naissance

Par conséquent une antenne est avant tout un transformateur d’énergie.

Les antennes d’émission transforment l’énergie électrique en ondes électromagnétiques aussi appelées ondes Hertziennes qui se propagent à la vitesse de la lumière.

Les antennes de réception convertissent les ondes électromagnétiques qu’elles interceptent en énergie électrique que les circuits du récepteur vont utiliser.

Une antenne a la propriété d’être utilisée aussi bien en émission qu’en réception. Cette propriété est appelée réciprocité. Elle établie une liaison radio entre l’émetteur et le récepteur.

Dispositif permettant de rayonner ou de capter à distance les ondes électromagnétiques dans un appareil ou une station d'émission ou de réception. Historiquement, l'antenne a été découverte par Alexandre Popov.

POPOV Aleksandr Stepanovitch (1859-1906), ingénieur russe. Il étudiait les émissions électromagnétiques des orages quand il eut l'idée d'améliorer la sensibilité du récepteur équipé d'un cohéreur (détecteur d’ondes radio) d’Edouard Branly en y raccordant le fil d'un paratonnerre. Il venait d'inventer l'antenne. Cette découverte permit à Guglielmo Marconi de réaliser des liaisons radiotélégraphiques à longue distance.

BRANLY Edouard (1844-1940) Physicien français - inventa le cohéreur, premier détecteur efficace d'ondes radio.

HERTZ Heinrich (1857-1894) - physicien allemand.

MARCONI Guglielmo (1874-1937) physicien et homme d'affaire italien.

2. Définition

L'antenne est un conducteur électrique plus ou moins complexe généralement placé dans un endroit dégagé. Elle se définit par les caractères suivants :

ð Bande de fréquences d'utilisation

ð Polarisation

ð Directivité, gain avant et diagramme de rayonnement

ð Dimensions et forme

ð Type d'antenne

ð Mode d'alimentation et impédance au point d'alimentation

ð Puissance admissible en émission

ð Résistance mécanique

3. Bande de fréquences d'utilisation

L'antenne est un dipôle électrique qui se comporte comme un circuit résonant. Comme son nom l’indique, l’antenne dipôle a deux pôles : le signal et la masse. C’est l’antenne la plus simple, l’élément horizontal de longueur (l / 2) que l’on a coupé au milieu pour le raccordement à la prise d’antenne 75 W du récepteur ou de l’émetteur.

La fréquence de résonance de l'antenne dépend d'abord de ses dimensions mais aussi des éléments qui lui sont ajoutés.

Par rapport à la fréquence de résonance centrale de l'antenne, on peut tolérer un certain affaiblissement (généralement 3 décibels) qui détermine la fréquence minimum et la fréquence maximum d'utilisation ; la différence entre ces deux fréquences est la bande passante de l’antenne.

Il est fréquent qu'une antenne soit utilisée en réception largement en dehors de sa bande passante, c'est le cas des antennes d'autoradios dont la fréquence de résonance se situe souvent à plus de 200 Mhz et que l'on utilise pour l'écoute de la bande de radiodiffusion commerciale “FM” vers 100 Mhz.

La polarisation d'une antenne est celle du champ électrique E de l'onde qu'elle émet. Un dipôle demi-onde l\2 horizontal a donc une polarisation horizontale.

Certaines antennes ont une polarisation elliptique ou circulaire (antenne hélice ou double Yagi dont les plans sont perpendiculaires).

4. Directivité et diagramme de rayonnement

L'antenne isotrope est un modèle théorique qui sert de référence pour le calcul du gain des antennes. On la représente comme un point dans l'espace qui rayonnerait de la même façon dans toutes les directions. Son gain est de 1 ou, exprimé en décibel, il est de 0 dBi (décibel par rapport à l'antenne isotrope).

L’antenne isotrope est un modèle théorique irréalisable dans la pratique. En réalité, l'énergie rayonnée par une antenne est répartie inégalement dans l'espace, certaines directions étant privilégiées : ce sont les lobes de rayonnement.

Le diagramme de rayonnement d'une antenne permet de visualiser ces lobes dans les trois dimensions, dans le plan horizontal ou dans le plan vertical incluant le lobe le plus important. La proximité et la conductibilité du sol ou des masses conductrices environnant l'antenne peuvent avoir une influence importante sur le diagramme de rayonnement.

Directivité

Une antenne directive possède un ou deux lobes nettement plus importants que les autres ; elle sera d'autant plus directive que le lobe le plus important sera étroit. Si la station radio captée ne se trouve pas toujours dans la même direction il peut être nécessaire d'orienter l'antenne en la faisant tourner avec un moteur.

Certaines antennes de poursuite de satellites sont orientables en azimut (direction dans le plan horizontal) et en site (hauteur au dessus de l'horizon). Les antennes directives sont utilisées en radiogoniométrie.

Une antenne omnidirectionnelle rayonne de la même façon dans toutes les directions du plan horizontal.

Gain

Le gain d'une antenne par rapport à l'antenne isotrope est dû au fait que l'énergie est focalisée dans une direction, comme l'énergie lumineuse d'une bougie peut être concentrée grâce à un miroir ou une lentille convergente. Il s'exprime en “dBi” (décibels par rapport à l'antenne isotrope).La figure #8 montre le diagramme de rayonnement d’une antenne (pattern).

Les mesures sur les antennes sont effectuées en espace libre ou en chambre anéchoïde. Voir figure ci-après.

Fig # 9 : Exemple de chambre anéchoïde

Une chambre anéchoïde est une salle d'expérimentation dont les murs et le plafond sont totalement absorbants aux ondes sonores ou électromagnétiques, donc ne provoquent aucun écho venant perturber les mesures.

On utilise de telles chambres pour mesurer des ondes acoustiques ou électromagnétiques dans des conditions de champ direct, c'est-à-dire en l'absence de composantes ayant subi une réverbération sur des parois.

une chambre anéchoïde électromagnétique est une cage de Faraday dont les parois sont recouvertes de carreaux de ferrite et / ou de pyramides de mousse de polyuréthane chargée d'un complexe à base de carbone, absorbant les ondes électromagnétiques et empêchant leur réverbération. Une telle chambre sert notamment à mesurer les perturbations électromagnétiques par rayonnement, d'appareils électroniques. Ces mesures sont nécessaires afin de vérifier les niveaux de champ électromagnétique émis par tous les matériels fonctionnant avec de l'électricité.

5. Forme et dimensions

La forme et les dimensions d'une antenne sont extrêmement variables : celle d'un téléphone portable se limite à une petite excroissance sur le boîtier de l'appareil tandis que la parabole d’un radiotélescope peut dépasser 100 m de diamètre. Très grossièrement on peut dire que pour la même fréquence d'utilisation, les dimensions d'une antenne seront d'autant plus grandes que son gain sera élevé, à cause de l'utilisation d'éléments réflecteurs, comme pour l'antenne parabolique, par exemple.

Fig # 10 : Radio télescope de 75 mètres

L'antenne demi-onde, comme son nom l'indique, a une longueur presque égale à la moitié de la longueur d'onde pour laquelle elle a été fabriquée.

6. Types d'antennes

Il existe des dizaines de types d'antennes, différents par leur fonctionnement, leur géométrie, leur technologie...

Quelques exemples :

¨ antenne en parapluie ou en nappe pour ondes kilométriques (300 KHz)

Un pylône rayonnant vertical le plus souvent inférieur au quart d'onde est alimenté par le haut à l'aide de plusieurs câbles tendus verticalement et isolés du sol. À l'extrémité du pylône plusieurs câbles sont connectés directement sur celui-ci, espacés de 120°, ils descendent en oblique vers le sol et sont isolés du sol.

On distingue les trois câbles verticaux d'alimentation du pylône et les haubans. La capacité de tête est formée de câbles obliques isolés du sol et connectés au sommet du pylône. Réglages impédance pointus - Coût important de mise en œuvre - Boîte d'accord - Convient aux petites et moyennes puissances.

La capacité de tête réduit la hauteur physique mais augmente la hauteur efficace.

¨ Antenne boucle (loop) de différentes formes (carré, triangle, losange...), verticale ou horizontale.

Une antenne cadre (loop antenna) consiste en une grande spire qui peut prendre différentes formes dont la plus performante est celle du cercle parce qu'elle présente la plus grande surface possible avec un périmètre donné. La forme en triangle ou delta loop peut être orientée avec la pointe en haut ou en bas. Le carré est une des formes les plus performantes. Le rectangle n'est pas exclu mais ne sera utilisé qu'en dernier recours.

Comme le dipôle, c'est une antenne monobande, c'est à dire qu'il faudra tailler une boucle par bande, en les installant éventuellement sur le même support. Toutefois certaines dispositions permettent de travailler sur plusieurs bandes.

¨ Antenne doublet filaire ou dipôle pour ondes décamétriques.

¨ Antenne Yagi-uda à éléments parasites, très directive et à gain important.

C'est vers 1924 que l'ingénieur japonais Shintaro UDA de l'université Tohoru de Sendai (Japon), conçut l'antenne directive qui allait immortaliser le nom de son professeur de l'époque : Hidetsugu YAGI

L'antenne yagi est une antenne directive dont le gain est supérieur à celui du dipôle dans la direction avant et inférieur dans la direction arrière.

Elle se compose de :

- un dipôle demi onde, alimenté comme il se doit en son milieu, c'est l'élément radiateur

- un (ou plusieurs) élément(s) réflecteur(s), non alimenté(s)

- un (ou plusieurs) élément(s) directeur(s), non alimenté(s)

Les éléments non alimentés sont qualifiés de "parasites"

La configuration minimum pour une antenne yagi correspond à un dipôle accompagné d'un seul élément parasite, un réflecteur (le plus souvent) ou un directeur.

Le tableau suivant est purement indicatif, il permet simplement de se faire une idée des dimensions (longueur du boom et nombre d'éléments) pour obtenir un gain donné. L'antenne est supposée être isolée dans l'espace. Le gain est exprimé par rapport à l'antenne isotrope.

Gain en dBi | Nombre d'éléments | Longueur du boom
6 | 2 | 0.4
8 | 3 | 0.7
9 | 4 | 1.1
10 | 5 | 1.4
11 | 6 | 1.8
12 | 7 | 2.1
13 | 8 | 2.5
13 | 9 | 2.8
14 | 10 | 3.2
14 | 12 | 3.9
15 | 14 | 4.6
15 | 16 | 5.3
16 | 18 | 6.0
16 | 20 | 6.7
17 | 22 | 7.4
17 | 24 | 8.1

On constate que le gain augmente rapidement avec le nombre d'éléments lorsque ce nombre est faible et qu'il plafonne vers 17 ou 18 dBi quand on atteint une longueur dépassant 7l ou une vingtaine d'éléments.

On remarque qu'en doublant le nombre d'éléments on améliore le gain d'environ 3 décibels. Cette règle est très approximative, car elle suppose qu'on double également la longueur du boom en conservant un espacement entre éléments du même ordre de grandeur (par exemple 0.2l). En pratique, on se limite à des longueurs de boom ne dépassant guère 7 longueurs d'onde sur les fréquences inférieures à 200 MHz.

On peut aussi " doubler" le nombre d'éléments en groupant deux antennes Yagi identiques. Par exemple, un groupement de 2x9 éléments sera pratiquement équivalent, du point de vue du gain, à une 18 éléments mais la rigidité mécanique sera meilleure avec le groupement.

¨ Antenne quart d'onde verticale omnidirectionnelle pour très hautes fréquences (THF ou VHF).

Cette antenne constituée d'une moitié de dipôle nécessite un plan de sol ou plan de masse afin de reconstituer électriquement le deuxième brin de l'antenne.

On peut utiliser un brin plus court que le quart d'onde, mais il faut dans ce cas rallonger artificiellement l'antenne grâce à une bobine (habituellement positionnée à la base du brin ou au milieu de celui-ci) ou par une capacité terminale. Le quart d'onde raccourci présente une impédance plus faible à sa résonance.

Les antennes verticales demi onde sont, en général, encombrantes et difficiles à ériger. On sait que le sol agit comme un réflecteur quand il est bon conducteur, si bien qu'une antenne quart d'onde ayant sa base sur un sol idéal, forme, avec son image, une antenne demi onde.

Il est donc possible de raccourcir l'aérien de moitié. Cependant, comme la conductibilité du sol varie avec le lieu et les conditions atmosphériques, il est préférable de constituer une surface réfléchissante horizontale formant, en somme, un sol artificiel dont la conductibilité et les propriétés réfléchissantes restent invariables et bien définies.

On constitue ce sol artificiel simplement par quatre conducteurs faisant entre eux un angle de 90°, et réunis au pied de l'antenne verticale, comme l'indique les figures #18 et #19. Ces conducteurs doivent avoir une longueur d'au moins un quart d'onde, mais celle-ci n'est nullement critique. En outre, pour respecter la symétrie, il est bon de prendre quatre fils horizontaux de longueurs égales.

Cette antenne rayonne suivant un angle voisin de l'horizontale, que l'on sait favorable aux liaisons lointaines. Elle n'est pas directive comme les autres antennes verticales. En ondes très courtes, les quatre conducteurs sont constitués par des tubes horizontaux.

L'impédance au point d'attaque est à peu près la moitié de celle de l'antenne verticale, soit 36 W. On alimente l'antenne ground plane par les moyens habituels, aux points A et B, en l'adaptant aux feeders usuels par un quart d'onde d'impédance convenable. La figure #19 donne un exemple d'adaptation à une ligne de 600 W.

Le coaxial 52 W peut servir pour attaquer une antenne «ground plane». Il est évident que l'adaptation ne sera pas parfaite, mais le ROS égal à 52/36, soit à peine 1.5, occasionnera des pertes supplémentaires inférieures à 1dB, certainement pas plus importantes que celles que causerait un système d'adaptation, qui, en outre rendrait la fréquence d'accord beaucoup plus critique.

Exemple : Quelle est la longueur d'une antenne quart d'onde fonctionnant sur 144 MHz ?

Réponse : la longueur d'onde de la fréquence 144 MHz est :

300 / 144 = 2.083 m.

Cette antenne fonctionnera sur la bande dite des 2 mètres.

Elle aura pour longueur :

2.083 / 4 = 0.52 m = 52 cm

F= 1/[2p (LC)1/2]

N.B. : Dans la pratique des antennes on a l'habitude de diminuer de 5% la longueur théorique calculée pour tenir compte des capacités par rapport au sol.

Si C augmente, la fréquence diminue ce qui augmente la longueur de l’antenne car :

l = c/F

avec c = célérité de la lumière en mètre/seconde

F = fréquence en Hz

l = longueur d’onde en mètre

¨ Antennes longues

On appelle antennes longues des antennes dont la longueur représente plusieurs longueurs d'onde. Plus le nombre de longueurs d'onde augmente, plus la résistance de rayonnement augmente (résistance aux ventres de courant) et plus le gain dans la direction privilégiée (qui est voisine de celle du fil) augmente.

Ainsi, une antenne de dix longueurs d'onde donne un gain en puissance voisin de 6, soit 8 décibels environ, ce qui donne théoriquement un point et demi de gain en plus, comparativement à une demi onde ; en pratique, l'amélioration est plus grande. Pour le favorisé qui dispose d'un grand « espace vital » et d'une bonne botte de fil, le jeu en vaut la chandelle, car il n'est pas négligeable de transformer en émetteur de 300 watts (!), un émetteur de 50 watts rien qu'en allongeant le brin rayonnant et cela sans que le compteur électrique s'en ressente le moins du monde.

On peut attaquer ces antennes soit en tension à une extrémité, soit à un ventre de courant, par une ligne à ondes progressives d'impédance caractéristique convenable ou par des feeders accordés.

Une antenne onde entière a une résistance de rayonnement de 90 ohms; une antenne trois demi ondes fait 102 ohms ; une antenne double onde est voisine de 110 ohms; enfin, une antenne de dix longueurs d'onde atteint environ 160 ohms.

Nous donnons ci-après un tableau indiquant les gains en puissance, en décibels et les résistances de rayonnement en fonction de la longueur, n étant le nombre de demi-longueurs d'onde, R la résistance de rayonnement et A le gain.

Tableau donnant le gain et la résistance de rayonnement des antennes en fonction de leur longueur

l x n (1/2) | R (W) | Gain A
 |  | en puissance | en décibels
1 | 73 |  |
2 | 94 | 1.1 |
3 | 102 |  |
4 | 109 | 1.3 |
5 | 116 |  |
6 | 122 | 1.7 |
7 | 127 |  |
8 | 130 | 2.1 |
9 | 134 |  |
10 | 138 | 2.5 | 4
12 | 144 | 3 | 4.8
14 | 150 | 3.6 | 5.6
16 | 154 | 4.2 | 6.2
18 | 158 | 4.9 | 6.9
20 | 162 | 5.6 | 7.5

¨ Antenne cadre magnétique, de dimensions réduites.

Ce type d’antenne n’est autre qu’un circuit accordé de grande dimension par rapport aux circuits accordés classiques.

Constituée d’une forme circulaire, rectangulaire, octogonale ou carrée, en général une spire, dont la longueur doit être inférieure à 1/3 d’onde de la fréquence la plus élevée, pour être efficace, sinon l’antenne ne fonctionne plus en magnétique, mais comme un mauvais dipôle.

D’après les calculs la forme circulaire serait la meilleure à retenir, par rapport au carré d’une même périphérie, le rendement est de 10 % de mieux sur les fréquences les plus basses.

Son alimentation est constituée soit d’un gamma match ou une spire de couplage.

Gamma match

Longueur : 1/10 de la périphérie

Hauteur : 4 à 6 cm peu critique

Tube de cuivre 4 à 6mm

Le satellite de radiodiffusion

· 1. Introduction

· 2. Polarisation des ondes électromagnétiques

· 3. L'antenne parabolique

· 4. Le convertisseur à faible bruit (LNB)

· 5. Bandes de fréquences satellites

· 6. Orbite géostationnaire

· 7. Liaison montante, liaison descendante

· 8. Caractéristiques des satellites

· 9. Avantages et contraintes

· 10. Historique

· 11. Satellites de Télésat Canada

· 12. Les bases de lancement

· 13. Orbite basse

· 14. Installation de l'antenne parabolique

· 15. Principaux modes de fixation de l'antenne

· 16. Azimut et élévation des satellites géostationnaire

· 17. Pose

Introduction

L'utilisation des faisceaux hertziens permet de couvrir de grandes régions sur la terre. Par contre, lorsqu'on arrive au bord de l'océan, on ne peut plus utiliser cette technique pour communiquer de l'autre côté, car la distance est trop grande.

On peut utiliser un câble sous-marin. La transmission par satellite offre une autre solution à ce problème. Un satellite n'est en fait qu'un répéteur puissant semblable à ceux qu'on retrouve dans les réseaux à faisceaux hertziens.

Comme dans les réseaux hertziens, la transmission se fait en vue directe. Les ondes de très hautes fréquences sont capables de traverser les hautes couches de l'atmosphère.

Figure #1 – Liaisons par faisceaux hertziens

Polarisation des ondes électromagnétiques

Les ondes électromagnétiques rayonnées par un émetteur sont caractérisées par leur fréquence et leur polarisation. Celle-ci définit l'orientation des composantes champs électrique et magnétique (qui sont orthogonales entre elles) du champ électromagnétique; elle est déterminée par les caractéristiques du dispositif rayonnant de l'antenne d'émission.

On utilise deux formes de polarisations différentes en diffusion par satellite.

Polarisation linéaire

Elle est caractérisée par une orientation fixe des vecteurs orthogonaux champ électrique et champ magnétique, eux-mêmes orthogonaux à la direction de propagation (voir figure #2).

Figure #2 - Illustration de la polarisation linéaire.

La polarisation de l'onde est définie par l'orientation du vecteur champ électrique.

On peut ainsi émettre deux ondes de même fréquence et de polarisations orthogonales (ex. horizontale et verticale) sans qu'elles se perturbent, car on pourra les séparer à la réception au moyen d'une orientation précise du dispositif collecteur d'ondes (LNB) autour de l'axe de propagation.

En utilisant la polarisation horizontale et verticale, la fréquence peut être utilisée deux fois.

On utilise donc les polarisations orthogonales dites X et Y (qui ne correspondent à l'horizontale et à la verticale du lieu de réception que s'il se trouve sur le même méridien que le satellite) afin de doubler (ou presque) la capacité de transmission dans une bande de fréquences données.

Polarisation circulaire

Dans ce cas, l'orientation des vecteurs champs n'est plus fixe par rapport à l'axe de propagation, mais elle varie tout au long de cet axe à raison d'un tour (360o) par longueur d'onde (voir figure #3), les deux vecteurs étant toujours orthogonaux entre eux à tout endroit.

Figure #3 - Illustration de la polarisation circulaire.

Selon le sens de rotation autour de l'axe, on parle de polarisation circulaire droite ou gauche. Ces deux polarisations peuvent de la même manière être séparées par le dispositif collecteur d'ondes à la réception, permettant également de doubler la capacité de transmission.

L'avantage de la polarisation circulaire par rapport à la polarisation linéaire est qu'elle ne nécessite pas d'orientation précise du collecteur d'ondes, la séparation entre les deux polarisations étant déterminée par la seule précision de réalisation de celui-ci.

En bande Ku, elle souffre cependant d'une dépolarisation plus importante que la polarisation linéaire en cas de fortes intempéries, ce qui réduit alors la séparation entre les deux polarisations (cross-polarization).

C'est l'une des raisons (mais pas la principale) qui fait que la polarisation circulaire a tendance à disparaître pour les nouvelles émissions européennes numériques en bande Ku.

L'antenne parabolique

Métallique, elle a la forme d'une coupole parabolique ce qui la rend très directionnelle; que ce soit en transmission ou en réception. Certaines sont en plastique dur recouvert d'une peinture réfléchissante.

Sa surface peut être pleine ou trouée. Cette dernière laisse passer le vent mais pas les signaux de longueur d'ondes correspondant aux signaux du satellite.

Alignée sur un satellite, elle capte les signaux de tous les transpondeurs de celui-ci. Cependant, elle ne peut recevoir les signaux de 2 satellites à la fois même si ceux-ci ne sont espacés que d'environ 4 degrés. (dessiner puis calculer la distance approximative entre 2 satellites: 22300 miles x tan 4'= 1560 miles)

Figure #4

On lui ajoute souvent un contrôle motorisé (actuateur) permettant de l'orienter d'un satellite à l'autre.

Le gain en signal est proportionnel à la surface de l'antenne. Des valeurs typiques vont de 1000 à 10000.

Figure #5

Le convertisseur à faible bruit (LNB)

L’antenne à foyer centré ou « prime focus » : c’est la mise en application directe de la théorie (voir figure #6) et historiquement la première utilisée en réception individuelle.

Le LNB (Low Noise Block) est placé au foyer principal au moyen d’un tripode fixé sur le pourtour du réflecteur et l’axe de l’antenne est orienté directement vers le satellite à recevoir.

De ce fait, le LNB et le tripode font une certaine ombre sur le réflecteur, ce qui réduit l’efficacité de l’antenne, et ce d’autant plus qu’elle est de petites dimensions. C’est pourquoi on ne l’utilise pratiquement pas pour des diamètres inférieurs à 1 mètre.

Par ailleurs, le réflecteur fait un angle par rapport à la verticale égal à l’élévation du satellite; de ce fait, l’hiver, l’antenne peut accumuler de la neige, ce qui peut réduire son gain au point de la rendre inopérante. C’est pourquoi on lui préfère le plus souvent une variante à foyer décalé.

L’antenne à foyer décalé ou « offset » utilise en fait un réflecteur découpé dans un miroir parabolique « prime focus » de plus grande dimension, de telle sorte que le LNB se trouve hors du trajet du faisceau incident sur le réflecteur, sur lequel il ne porte ainsi pas d’ombre (voir figure #7)

Antennes et propagation_image018.jpg

La découpe du réflecteur est en général de section ovale (plus haute que large) et le LNB est fixé au-dessous au moyen d’un seul bras.

Un autre avantage de cette antenne est que l’angle du réflecteur avec la verticale est plus faible que pour une antenne à foyer centré, ce qui réduit la rétention de neige par le réflecteur.

C’est actuellement l’antenne la plus répandue et la plus économique pour des dimensions inférieures à 1 mètre.

Le LNBF est composé d’un guide d’ondes (figure #8), d'une sonde de réception, d'un amplificateur à faible bruit (Low Noise Amplifier ou LNA) pour hyperfréquences, de filtres de bande et d'un convertisseur de fréquence abaissant la gamme de fréquence reçue, impropre au transport par câble coaxial, vers une gamme de fréquence beaucoup plus basse appelée BIS (Band Intermediate Satellite = Satellite dans la bande intermédiaire, de l'ordre de 1 à 2 GHz), qui est appliquée au récepteur via un câble coaxial de longueur appropriée (quelques dizaines de mètres).

LNBF : Low Noise Block down converter with “ Feedhorn"

Le LNB utilise des semi-conducteurs de haute technologie en arséniure de gallium (AsGa), il y a peu de temps encore réservés aux applications de pointe (télécommunications militaires et civiles).

L'alimentation, généralement 13 à 18 V (200 mA environ) est également fournie par le câble coaxial.

Le LNB apporte un gain généralement compris entre 45 et 55 dB (30000 à 300000) entre la puissance qu'il reçoit de la parabole et celle disponible en sortie vers le récepteur. Son facteur de bruit est compris entre 0,6 dB pour les meilleurs et 1,5 dB pour les moins bons, celui de la plupart des LNB courants étant compris entre 1,1 et 1,3 dB.

Les fréquences BIS étaient comprises il y a quelques années entre 950 et 1750 MHz, puis, avec l'augmentation des transmissions par satellite, sont passées dans la bande 950 à 2050 MHz, puis dans la bande 950 à 2150 MHz.

La conversion de fréquence est effectuée via un oscillateur local (OL) pour les LNB (convertisseur à faible bruit) simple bande ou deux oscillateurs locaux pour les LNB double bande.

Les fréquences d'émission en bande Ku sont situées entre 10.700 et 12.750 GHz, soit un écart de 2050 MHz. Le tuner du récepteur, dans le meilleur des cas, peut accepter une différence de fréquence de 2150 MHz - 950 MHz, soit 1200 MHz.

Si l'on désire recevoir l'intégralité de la bande Ku, la largeur de bande du tuner n'est pas suffisante. Pour pallier ce problème, les fréquences sont donc partagées en deux groupes, la bande basse (Low) et la bande haute (High).

Bande basse (Low) : 10.7 GHz à 11.7 GHz

Bande haute (High) : 11.7 GHz à 12.75 GHz

Pour sélectionner un des deux oscillateurs, un signal 0 ou 22 KHz permet de faire la permutation entre l’un et l’autre :

0 è Oscillateur local 1

22KHz è Oscillateur local 2

La commutation entre les deux bandes peut se faire par deux moyens : Pour un LNB universel, le récepteur envoie un signal de commutation de 22 KHz via le câble coaxial (OL=9750 MHz en bande basse, OL=10600 MHz en bande haute); la polarisation est gérée par un voltage de 13 V à 14 V en vertical et de 18 V en horizontal.

Pour un LNB large bande, les fréquences de l’oscillateur sont : OL 9750 ou 10000 en bande basse, 10750 ou 11000 en bande haute. La polarisation est gérée par un polariseur (magnétique ou mécanique) séparé. Ces oscillateurs ont des caractéristiques différentes selon les fréquences que l'on désire recevoir.

Remarque : Un signal DC de 13 V à 14 V sélectionne la polarisation verticale, 18 V commute sur une polarisation horizontale.

Note : FSS : Fixed Satellite Service (Service de satellite fixe)

DBS : Direct Broadcast Satellite (Radiodiffusion directe par satellite)

Vous trouverez ci-dessous la méthode de calcul fréquence réelle (FR)/BIS pour chaque LNB.

LNB avec Oscillateur local 9750 MHz (Bande Ku basse, LNB Universel, FSS ou full-band)

BIS = FR en MHz - 9750

Exemple : FR = 11.020 GHz = 11020 MHz

BIS : 11020 - 9750 = 1270 MHz

LNB avec Oscillateur local 10600 MHz (Bande Ku haute, LNB Universel avec signal 22 kHz)

BIS = FR en MHz - 10600

Exemple : FR = 12.420 GHz = 12420 MHz

BIS : 12420 - 10600 = 1820 MHz

LNB avec Oscillateur local 10000 MHz (Bande Ku basse, LNB FSS ou triple bande)

BIS = FR en MHz - 10000

Exemple : FR = 11.420 GHz = 11420 MHz

BIS : 11420 - 10000 = 1420 MHz

LNB avec Oscillateur local 10750 MHz (Bande Ku haute, LNB DBS, triple bande ou full-band)

BIS = FR en MHz - 10750

Exemple : FR = 12.420 GHz = 12420 MHz

BIS : 12420 - 10750 = 1670 MHz

LNB avec Oscillateur local 11000 MHz (Bande Ku haute, LNB Telecom ou triple bande)

BIS = FR en MHz - 11000

Exemple : FR = 12.420 GHz = 12420 MHz

BIS : 12420 - 11000 = 1420 MHz

LNB avec Oscillateur local 11475 MHz (Bande Ku haute, LNB Telecom)

BIS = FR en MHz - 11475

Exemple : FR = 12.522 GHz = 12522 MHz

BIS : 12522 - 11475 = 1047 MHz

LNB avec Oscillateur local 5150 MHz (Bande C)

Dans le cas de la bande C, les fréquences d'émission couvrent la bande de 3.650 à 4.200 GHz. Pour obtenir la valeur de la bande intermédiaire satellite, il convient donc d'effectuer l'opération inverse :

BIS = 5150 (fréquence de l'OL) - FR en MHz

Exemple : FR = 3.847 GHz = 3847 MHz

BIS : 5150 - 3847 = 1303 MHz

Il existe plusieurs types de convertisseurs qui sont à même de traiter les hyperfréquences (Full band, triple bande, Marconi, Universel…). Ils ont pour nom LNB ou LNC. LNA + LNC = LNB

Low Noise Feed. Cette expression anglaise désigne une source à faible bruit. Cet ensemble, comprenant la source, le polariseur et le LNB, est couramment dénommé « Marconi », du nom de l'industriel qui l'a utilisé le premier.

Certains guides d'ondes (figure #10) incluent un polariseur qui permet de décaler les ondes de 90o. Ce polariseur est commandé par le récepteur.

Un autre type de guide d'ondes supporte 2 LNA (ou LNB) décalés de 90o.

Dans le récepteur satellite il y a un étage d'entrée, le tuner, couvrant la gamme de fréquences 950-2150 MHz. Il est suivi d'un démodulateur capable de décoder le signal QPSK (Quadrature Phase Shift Keying.)

Bandes de fréquences satellites

Il faut savoir qu'il existe plusieurs bandes de fréquences attribuées à la transmission par satellite.

Chacune de ces bandes offre des avantages précis pour la radiodiffusion. La bande C a été la fréquence de choix des radiodiffuseurs en raison de la grande couverture du faisceau qui convient bien à la radiodiffusion et du faible affaiblissement dû à la pluie.

La bande Ku est celle qui est utilisée davantage au Canada et aux États-Unis parce qu'elle est moins sensible aux interférences terrestres. De plus, les émissions transmises dans la bande Ku par compression vidéo numérique peuvent être captées au moyen d'antennes beaucoup plus petites (la taille de certains modèles ne dépasse pas 60 cm). Cette caractéristique est très intéressante pour les radiodiffuseurs qui souhaitent transmettre leurs émissions directement au domicile de l'abonné.

Bande L

La bande L occupe une fourchette comprise entre 1 GHz et 2 GHz. Elle est utilisée pour les communications par satellite et les communications terrestres entre les équipements des satellites. Les hautes fréquences utilisées par les bandes C, Ku et Ka souffriraient d'une forte perte de signal lorsqu'elles sont transportées sur un câble coaxial en cuivre alors un LNB (Low Noise Block) est utilisé pour les convertir à la bande L pour qu’elles puissent être traitées par un récepteur. Certains satellites tels que les satellites GPS transmettent sur la bande L.

Bande S

S est une bande de fréquence allant de 2 GHz à 4 GHz qui est utilisée par le DARS (Digital Audio Radio Satellite), les systèmes de radionavigation par satellite tels que Sirius Satellite Radio et XM Satellite Radio. La bande S est également utilisée par certaines stations météorologiques et par des satellites de communication.

Bande C

C est la bande originale d'attribution des fréquences pour les communications satellites. La bande C utilise la gamme 3.7 à 4.2 GHz en liaison descendante et 5.9 GHz à 6.4 GHz en liaison montante.

Dans des conditions météorologiques défavorables, la bande C a de meilleures performances que les bandes Ku ou Ka.

Coupole en bande C

La bande C nécessite l'utilisation d'une grande coupole, le plus souvent 6’ de diamètre (1.8 m). Les coupoles en bande C varient entre 3 et 9'de diamètre (90 cm à 2.7 m) en fonction du signal. Parce que la coupole en bande C est beaucoup plus grande que celle de la bande Ku et Ka, elle est parfois appelée à la blague “Sympathique BUD” (Big Ugly Dish).

Bande Ku

La bande Ku (Kurtz) est principalement utilisée pour les communications par satellite, en particulier pour l'édition et la diffusion de télévision par satellite. Cette bande est divisée en plusieurs segments, ventilés en régions géographiques, tels que déterminés par l'ITU (International Telecommunication Union).

La bande Ku est une portion du spectre électromagnétique dans la gamme des micro-ondes : fréquences allant de 10.7 à 12.75 GHz. (Downlink frequencies) et 14 à 14.5 GHz (uplink frequencies).

La bande Ku est la plus courante pour le format de réception numérique DVB (Digital Video Broadcast).

Le premier réseau de télévision commerciale à utiliser largement la bande Ku est NBC en 1983. L’antenne nécessaire va de 80 cm à 1.5 m. Les transpondeurs (douze à vingt quatre) consomment de 20 à 120 watts chacun, pour une réception claire.

Difficultés de la bande Ku Lorsque les fréquences supérieures à 10 GHz sont transmises et reçues dans une zone où il y a de fortes pluies (supérieures à 100 mm par heure), une dégradation notable du signal se produit. C’est ce qu'on appelle communément “rain fade”.

Ce problème peut être combattu, cependant, en déployant une stratégie budgétaire et un lien approprié lors de la conception du réseau satellite en affectant une plus grande consommation d'énergie.

Un phénomène similaire, appelée “neige fondue" (lorsque l'accumulation de neige modifie de manière significative le point focal de votre coupole) peut également se produire pendant la saison d'hiver.

Aussi, la bande Ku exige généralement beaucoup plus de puissance de transmission que la bande C. Toutefois, les bandes Ku et Ka utilisent des antennes paraboliques plus petites (la taille varie de 2' à 5' de diamètre = 60 cm à 1.5 m.)

Bande Ka (Kurtz-above)

Elle est utilisée notamment pour l’Internet par satellite.

La liaison descendante en bande Ka utilise des fréquences entre 17.3 GHz et 21.2 GHz. La liaison montante utilise des fréquences comprises entre 27.5 GHz et 31 GHz.

La coupole de la bande Ka peut être beaucoup plus petite que celle de la bande C. Elle varie de 2' à 5' de diamètre.

Les satellites de la bande Ka transmettent généralement avec beaucoup plus de puissance que les satellites en bande C.

Les plus hautes fréquences de la bande Ka sont beaucoup plus vulnérables aux problèmes de qualité de signal causés par la pluie par le phénomène rain fade.

Orbite géostationnaire

Un satellite tourne autour de la Terre en plus ou moins de temps, cela dépend de sa vitesse et de sa hauteur dans l'espace. À une distance d'environ 36 000 km, un satellite (quelle que soit sa masse) possède une vitesse suffisante pour exécuter un tour de la Terre en 24 heures. Donc pour une personne au sol, le satellite semble ne pas bouger; on dit qu'il se situe sur une orbite géostationnaire. Cette position spatiale permet au satellite de toujours «voir» ses stations terrestres attitrées et la communication peut alors être permanente sans déplacement des antennes terrestres.

L'idée de placer des satellites en orbite géostationnaire n'est pas très récente, puisque l'écrivain et ingénieur anglais Arthur C. Clarke avait indiqué dès 1945, dans un article dans Wireless World, comment une couverture mondiale de radiocommunications serait possible au moyen de trois satellites « fixes » disposés à 120o l'un de l'autre sur une orbite circulaire, à environ 36000 km d'altitude au-dessus de l'équateur (figure #16) :

Le satellite est le produit technique le plus avance crée jusqu'ici pour transmettre les communications sans tenir compte de l'espace ou des frontières terrestres.

Liaison montante (uplink), liaison descendante (downlink)

Un signal est émis depuis la terre vers le satellite qui le reçoit sur un transpondeur donné (fréquence Uplink). Un transpondeur est une association de “émetteur” et de “répondeur”. Un transpondeur est donc composé d'un émetteur et d'un récepteur. Il reçoit le signal provenant de la terre (émetteur terrestre), lui change de fréquence (nouvelle porteuse), l’amplifie et le retransmet grâce à une de ses antennes vers le récepteur terrestre (fréquence Downlink).

La moitié des transpondeurs d’un satellite sont en polarisation horizontale, l’autre moitié est en polarisation verticale.

La liaison montante est modulée de la même manière et occupe la même largeur de bande que la liaison descendante, chaque transpondeur étant en quelque sorte transparent et effectuant un simple changement de fréquence suivi d'une amplification en puissance de la portion de spectre du faisceau montant correspondant au canal à retransmettre vers la Terre (figure #17)

Le transpondeur est identifié par ses fréquences d'Uplink/Downlink et par sa polarisation (horizontale/verticale).

La bande de basse fréquence sert pour la liaison satellite — Terre et la bande de haute fréquence pour la liaison Terre — satellite

Figure #17 - Représentation schématique d'un système de télévision par satellite

Le satellite sert de “station relais” entre les stations terrestres émettrices (uplink) et réceptrices (downlink) (figure #18). Les signaux reçus de la terre sur une gamme de fréquences sont amplifiés et retransmis vers la terre sur une autre gamme de fréquences. Un signal met entre 1/4 et 1/3 de secondes pour aller de la Terre au satellite et en revenir.

Certains transpondeurs servent pour la communication interne du satellite

La figure #19 explique le fonctionnement d'un satellite à l'aide des techniques de multiplexage.

Figure #19 – Techniques de multiplexage.

Caractéristiques des satellites

Le satellite classique est équipé de réémetteurs (répétiteurs) dotés chacun d'un canal de communication de grande puissance. Chaque répétiteur possède un récepteur réglé sur un canal de fréquence permettant de relayer les signaux de la Terre au satellite, un variateur de fréquence pour ramener à une basse fréquence les signaux captés, un filtre accordé à la fréquence du répétiteur et un amplificateur de puissance pour relayer les signaux jusqu'à la Terre.

La capacité de transmission d'un satellite est fonction du nombre de canaux réémetteurs et du volume de signaux qui peuvent être émis sur chaque canal. Quoique ces facteurs varient d'un satellite à l'autre, la majorité des satellites en service en 1995 possèdent chacun 24 répétiteurs. Chaque répétiteur peut relayer les signaux de la télévision en couleurs (ou 6 signaux, de télévision, comprimés sous forme numérique) ou retransmettre au moins 1200 signaux téléphoniques dans une direction. Chaque nouvelle génération de satellites possède une capacité de transmission supérieure à la précédente.

Il existe deux types de stations émettrices et réceptrices de la Terre (stations terrestres). D'une part, les stations sophistiquées, très coûteuses, qui transmettent et reçoivent tous les types de signaux, et d'autre part, les stations de coût moins élevé (antennes paraboliques) conçues pour recevoir les signaux de télévision. La taille et le coût des stations terrestres sont fonction de la puissance du satellite et des fréquences utilisées. Plus le signal émis par le satellite est puissant, plus la station réceptrice sera petite et peu coûteuse. Les satellites de diffusion directe sont conçus tout spécialement dans le but de réduire le coût et la taille des stations réceptrices.

Avantages et contraintes

Comparé aux autres techniques de transmission, telles que la câblodistribution et les lignes terrestres hyperfréquences, le satellite possède plusieurs avantages dans certains domaines des communications.

Les coûts de transmission ne sont pas affectés par la situation ou la distance, à condition que l'émetteur et le récepteur soient dans la portée optique du satellite (environ le tiers de la surface de la Terre). Les satellites permettent d'établir des lignes de communication avec des régions isolées qui ne pourraient être rejointes autrement.

De tous les procédés de transmission à très longue distance, le satellite est le moins onéreux quand il s'agit d'acheminer un petit volume de communications. Le signal transmis par un satellite sera capté simultanément par plusieurs récepteurs. Il est sans conteste le procédé le plus efficace pour la retransmission des images de télévision et la communication point à multipoint. Le satellite est de plus un instrument de communication très souple, puisque la position de l'émetteur ou du récepteur peut être modifiée rapidement à la demande de l'utilisateur.

En ce qui concerne la transmission de la voix, les satellites exigent un plus long délai que les systèmes de transmission terrestre. Il faut en effet près de 0,3 seconde pour que le signal parvienne au satellite et revienne à la Terre. L'écho de la voix est entendu 0,6 seconde après son émission. Il est toutefois possible d'éliminer l'écho d'un interlocuteur en utilisant un suppresseur d'écho.

Un autre inconvénient vient du fait qu'un nombre limité de satellites peuvent être envoyés dans l'espace à cette altitude, La proximité de deux satellites peut produire des interférences s'ils utilisent les mêmes plages de fréquences

Historique

Les premières expériences en matière de satellites de télécommunications sont financées par le gouvernement des États-Unis.

§ 18 décembre 1958 : lancement du premier satellite de télécommunications par la National Aeronautics and Space Administration (NASA), dans le cadre du projet SCORE (Signal Communication by Orbiting Relay Equipment). Celui-ci fonctionne pendant 13 jours.

§ 12 août 1960 : est lancé Echo 1, un satellite réflecteur dont la fonction se limite à réfléchir les signaux émis par des stations terrestres.

§ 10 juillet 1962 : lancement de Telstar, premier satellite actif doté d'un émetteur et d'un récepteur hyperfréquences.

§ 14 février 1963 : le premier satellite géosynchrone, Syncom 1, est lancé. Tombé en panne au bout de quelques jours.

§ 26 juillet 1963 : lancement de Syncom 2, une version améliorée de Syncom 1.

Au cours de cette période, l'URSS entreprend elle aussi un programme de mise au point de satellites, bientôt suivie par le Canada.

En 1962, le Congrès américain adopte une loi sur les satellites de télécommunications, créant ainsi la Comsat Corporation, société qui se voit confier le monopole des satellites américains de télécommunications internationales.

Intelsat, une organisation internationale fondée en août 1964, réunit 11 pays occidentaux qui ont décidé de conjuguer leurs efforts pour établir un système mondial de satellites de télécommunications.

Dès le début des années 80, plus de 100 pays ont déjà adhéré à Intelsat. L'organisation possède des stations terrestres dans quelque 150 pays et a lancé avec succès 24 satellites. (Un certain nombre de ces satellites ne sont plus en service, car la durée moyenne de fonctionnement d'un satellite de télécommunications à cette époque était de 8 à 10 ans. De nos jours, un satellite classique a une durée de vie de 12 à 15 ans.)

Du côté soviétique, les satellites de télécommunications relèvent d'une organisation appelée Interspoutnik. En 1980, les Soviétiques ont déjà lancé 14 satellites géosynchrones (Stationar) et au moins 75 Molniya, satellites placés en orbite elliptique afin de desservir le grand nord, où les satellites géosynchrones se trouvent au-dessous de l'horizon.

Initiatives canadiennes

Le premier satellite canadien est mis en orbite par la NASA le 29 septembre 1962. Le Canada devient ainsi le troisième pays à faire son entrée dans l'espace.

Alouette 1 est mis au point et construit par le “Defence Research and Telecommunications Establishment” (qui fait maintenant partie de l'Agence spatiale canadienne), et il est utilisé pour des recherches scientifiques dans l'ionosphère. De 1963 à 1969, le Canada participe à un programme expérimental conjoint avec les États-Unis appelé ISIS (satellite international d'étude de l'ionosphère). L'un des principaux objectifs de ce programme est d'effectuer un transfert de technologie. Les scientifiques et les techniciens du gouvernement communiquent à leurs confrères de l'industrie privée les connaissances acquises au cours de la première phase de leurs recherches sur les communications spatiales.

RCA Victor, de Havilland Aviation et Spar Aérospatiale Ltée sont les principales sociétés participant à ce programme (voir Technologie Spatiale). À partir de 1967, le Canada passe de l'expérimentation à l'application et met l'accent sur les télécommunications intérieures et la cueillette de données sur les ressources naturelles du pays. En 1969, Ottawa crée Télésat Canada afin d'exploiter un système commercial national de télécommunications par satellite.

Le Canada fait alors figure de pionnier dans l'utilisation du satellite aux fins de communications intérieures.

§ Novembre 1972 : lancement du satellite Anik A-1.

§ Avril 1973 : lancement de Anik A-2.

§ Mai 1975 : un troisième satellite, Anik A-3, est mis en orbite. Spar Aérospatiale et Northern Telecom, deux entreprises canadiennes, participent au projet comme sous-traitants. Chaque satellite est muni de 12 canaux réémetteurs sur la bande de fréquence 6/4 GHz. Plus de 100 stations terrestres sont établies à l'échelle du Canada.

Parallèlement à ce système commercial, on procède à l'élaboration d'un satellite technologique de télécommunications, nommé Hermes, un système expérimental de satellites de télécommunications.

On veut élargir le champ d'application de la bande de haute fréquence radio 14/12 GHz, jusque-là réservée à l'usage exclusif des services de télécommunications spatiales. Les fréquences plus élevées nécessitent cependant l'utilisation de nouvelles techniques, de nouveaux composants ainsi que des satellites plus puissants, afin de compenser l'affaiblissement des signaux causé notamment par la pluie. La mise au point de nouvelles composantes et le poids supplémentaire engendrés par des dispositifs plus puissants supposent que d'importantes dépenses devront être faites pour un satellite qui n'a pas encore été mis à l'épreuve. Puisque l'entreprise privée ne veut pas courir ce risque, le gouvernement fédéral décide de se charger du projet.

Le programme Hermes (1970-1979) est une entreprise conjointe Canada - États-Unis. La conception, la construction et la mise en service de l'engin spatial sont effectuées par le ministère des Communications. De son côté, la NASA se charge du lancement et d'autres aspects techniques dans lesquels elle est spécialisée, et elle met aussi au point un tube émetteur à grande puissance. L'utilisation du satellite est répartie également entre les deux pays. L'Organisation européenne de recherche spatiale adhère au programme en 1972.

§ 17 janvier 1976 : Hermes, le satellite de télécommunications le plus puissant à l'époque, est lancé. Il est le premier à fonctionner sur la bande de fréquences 14/12 GHz. Grâce à cette bande et à la plus grande puissance de ses répétiteurs, le satellite rend possible l'utilisation d'antennes paraboliques (soucoupe) de 0,6 m de diamètre conçues spécialement pour la diffusion directe de signaux de télévision dans les foyers.

Le programme Hermes comprend aussi des expériences dans les domaines de la télésanté, de la télééducation, de la télévision communautaire, de la prestation de services gouvernementaux et des applications scientifiques.

Figure #20: Satellite de télécommunications "Hermes"

« Hermes » est lancé le 17 janvier 1976, il s'agit du satellite de

télécommunications le plus puissant de l'époque (avec la permission du

gouvernement du Canada)

Dans l'avenir, les satellites de télécommunications permettront de continuer à réduire les distances et à éliminer les barrières géographiques. Ils joueront aussi un rôle de premier plan alors que les industries et les économies nationales s'ouvrent aux marchés mondiaux.

Satellites de Télésat Canada

a) Satellites Anik : “Petits frères” canadiens...dans l'espace

Dans la langue inuktitut, le mot Anik veut dire “petit frère” et les satellites géostationnaires de Télésat sont ainsi nommés pour rendre hommage aux peuples des premières nations en Amérique.

Les satellites sont lancés afin d'offrir aux canadiens, même en région éloignée, des services de téléphonie, de radio et de télévision. Le premier volet du programme lors de sa création dans les années 1970 est de minimiser les coûts et frais d'exploitation des compagnies pétrolières installées dans le grand nord canadien. Le second volet est d'offrir des moyens de communication aux communautés présentes dans le grand nord.

Anik A

La série Anik A est la première génération de satellites Anik. Conçus et construits par l'entreprise Hughes Aircraft en Californie (États-Unis), la série A est devenue la première série de satellite domestiques nationaux. Il s'agit aussi du premier satellite non militaire à être placé en orbite géostationnaire.

Les trois satellites Anik A sont munis de 12 voies de communication (répéteurs) sur une bande de 6-4 GHz. Les signaux sont transmis à environ une centaine de stations terrestres au Canada qui font la rediffusion locale.

Série Anik A
 | Anik A1 | Anik A2 | Anik A3
Masse au lancement (kg) | 560 | 560 | 560
Lancement | 10 nov. 1972 01:14:00 UTC | 19 avril 1973 23:47:00 UTC | 7 mai 1975 23:35:00 UTC
Lanceur | Delta | Delta | Delta
Fin de mission | 15 juillet 1982 | 6 oct. 1982 | 21 nov. 1984
Orbite géostationnaire |  |  |
Index NSSDC | 1972-090A | 1973-023A | 1975-038A

Anik A1

Delta 1914 avec Anik 1, Cape Canaveral, novembre 1972.

Lancée le 9 novembre 1972 à Cape Canaveral Air Force Station (alors sous le nom de Cape Kennedy) en Floride (États-Unis), Anik A1 de Télésat Canada fait partie de la génération Hughes 333. D'une durée de vie estimée de 7 ans, Anik A1 restera en fonction près de 10 ans. Anik A1 viendra apporter pour plusieurs communautés du Nord du Canada leurs premières émissions télévisées en direct.

Du fait qu'il s'agisse du satellite en orbite géostationnaire, il demeure stationnaire au-dessus d'un point du globe et la communication est possible en pointant une antenne parabolique dans la bonne direction.

Après le lancement, des régions éloignées canadiennes telles que les Territoires du Nord-Ouest ont développé des systèmes de rediffusion locale en installant notamment des antennes parabolique dans les villes. Six ans plus après sa mise en orbite, soit en 1978, la ville de Yellowknife verra d'ailleurs l'ouverture des premières installations de production télévisée.

Anik B

Anik B1 (ou Anik B) vient augmenter la puissance de répéteurs de 6-4 GHz à 14-12 GHz. Cette innovation est réalisée suite aux expériences effectuées avec le satellite Hermès en 1976. Ces nouveaux répéteurs, en plus d'être miniaturisés, permettent aux récepteurs terrestres plus petits de capter le signal.

Série Anik B
 | Anik B1
Masse au lancement (kg) | 920
Lancement | 16 décembre 1978 00:21:00 UTC
Lanceur | Delta
Fin de mission | 1er décembre 1986
Orbite géostationnaire |
Index NSSDC | 1978-116A

Il s'agit du premier satellite hybride (qui émet sur deux bandes de fréquences différentes) au monde puisqu'il conserve également des répéteurs 6-4 GHz. La bande 6-4 est réservée à des fins commerciales, alors que la bande 14-12 est louée au Ministère des communications du Canada. Les essais de ce dernier concluent qu'il est possible d'obtenir un signal en direct dans une région éloignée avec un antenne parabolique de petit diamètre (environ la taille d'un parapluie).

Des expériences de télé-enseignement sont réalisées au Québec et en Alberta. L'Université Memorial de St. John's continue ses expériences de télémédecine d'abord testées avec le satellite Hermès, cette fois jusqu'aux plates-formes de forage situées au large des côtes de l'île de Terre-Neuve.

Lors de sa mise hors service, le trafic commercial d'Anik B1 est transféré sur Anik D2, lancé deux ans auparavant et en attente. Lors du transfert, 84 stations terrestres doivent réorienter leur antenne vers Anik D2. Le même transfert est réalisé vers Anik C3 pour le seul canal réservé aux émissions francophones.

Anik C

La série Anik C est composée de trois satellites lancés entre novembre 1982 et novembre 1985. Chaque satellite de cette série est muni de 16 voies de communication sur une bande 16-14 GHz puisque les anciennes expériences ont su démontrer l'efficacité de cette technologie.

Comme cette technologie permet aux plus petites antennes de recevoir le signal, on lance alors « le premier système commercial de télédiffusion directe par satellites au monde » lors de la mise en oeuvre de la série Anik C.

Le déploiement d'Anik C2 le 18 juin 1983

Série Anik C
 | Anik C1 | Anik C2 | Anik C3
Masse au lancement (kg) | 1 160 | 1 160 | 1 160
Lancement | 13 avril 1985 13:59:05 UTC | 18 juin 1983 21:01:00 UTC | 11 novembre 1982 20:24:00 UTC
Lanceur | Navette spatiale Discovery | Navette spatiale Challenger | Navette spatiale Columbia
Fin de mission | 5 mai 2003 | 7 janvier 1998 | 18 juin 1997
Orbite géostationnaire |  |  |
Index NSSDC | 1985-028B | 1983-059B | 1982-110C

Anik C2 est le « premier satellite canadien consacré aux services commerciaux de liaison directe.

Anik D

La série Anik D, lancée dans les mêmes années que la série Anik C est plutôt équipée de voies de communication sur une bande de 6-4 GHz. Cette série est donc destinée à transmettre le signal aux stations terrestres permanentes et non directement aux utilisateurs.

Leurs principales fonctions sont :

- Retransmettre en direct des évènements spéciaux;

- Permettre une réalisation centralisée des bulletins de nouvelles à l'échelle nationale;

- Retransmettre lesdits bulletins à chaque heure et dans toutes les régions;

- Retransmettre des émissions et reportages locaux ou régionaux aux autres régions.

La retransmission des émissions et reportages locaux et régionaux se fait grâce à un système de stations terrestres mobiles qui a été mis au point par le Ministère des communications du Canada. Ce système permet aux journalistes d'émettre en moins de 20 minutes après leur arrivée sur les lieux.

Les satellites assurent également la télédiffusion des émissions de la société Cancom (aujourd'hui Services de Radiodiffusion Shaw) qui est alors spécialisée dans les services offerts aux Canadiens vivant en région éloignée. Les émissions de Cancom sont alors destinées à des entreprises privées ou communautaires de télédistribution et de rediffusion ainsi que quelques individus.

Série Anik D
 | Anik D1 | Anik D2
Masse au lancement (kg) | 1 240 | 1 240
Lancement | 26 août 1982 23:10:00 UTC | 9 novembre 1984 21:05:00 UTC
Lanceur | Delta | Navette spatiale Discovery
Fin de mission | 16 décembre 1991 | 31 janvier 1995
Orbite géostationnaire |  |
Index NSSDC | 1982-082A | 1984-113B

Initialement prévu pour assurer le service de télédiffusion jusqu'en 1990, Anik D2 restera en service jusqu'en 1995.

Anik E

Série Anik E
 | Anik E1 | Anik E2
Masse au lancement (kg) | 2 930 | 2 930
Lancement | 26 septembre 1991 23:43:00 UTC | 4 avril 1991 23:33:00 UTC
Lanceur | Ariane 4 | Ariane 4
Fin de mission | 18 janvier 2005 | 23 novembre 2005
Orbite géostationnaire |  |
Index NSSDC | 1991-067A | 1991-026A

Anik F

Série Anik F
 | Anik F1 | Anik F2 | Anik F1R | Anik F3
Masse au lancement (kg) | 4 700 | 5 950 | 4 100 | 4 639
Lancement | 21 nov. 2000 23:56 UTC | 18-07-2004 00:44 UTC | 9 sept. 2005 21:53 UTC | 9-04-2007 22:54 UTC
Lanceur | Ariane 4 | Ariane 5 G+ | Proton, Briz M | Proton, Briz M
Fin de mission |  |  |  |
Orbite géostationnaire | 107.3 °W | 111.1 °W | 107.3 °W | 118.7 °W
Index NSSDC | 2000-076A | 2004-027A | 2005-036A | 2007-009A

Anik F2 fut après son lancement le plus gros satellite de communication du monde. Il est canadien et a été lancé dans la nuit du 17 au 18 juillet 2004 par le lanceur Ariane 5 G.

Il s'agit d'une plate-forme Boeing 702 appartenant à Télésat Canada qui assurera la première commercialisation d’un accès Internet haut débit aller-retour sur la bande Ka destiné principalement aux zones rurales d'Amérique du Nord. Il est équipé de 94 transpondeurs actifs.

80 millions de dollars canadiens ont été investis par l'Agence spatiale canadienne dans ce projet.

Le 6 octobre 2011, suite à une mise à jour du logiciel, le satellite est tombé en panne à 6 h 36 causant des pannes de téléavertisseurs, de téléphonie, d'Internet et de télévision. Dans le Grand Nord, 48 vols ont été annulés en raison de la panne. Les services sont rétablis le lendemain matin.

Anik G

La série Anik G a été annoncée pour la seconde moitié de l'an 2012. Anik G1, qui devrait être situé à un orbite géostationnaire de 107.3 °W devrait être fabriqué par la compagnie Loral Space and Communications de New York et devrait avoir une masse aux environs de 5 000 kg.

b) Satellites Nimiq

La flotte des satellites Nimiq de Télésat est utilisée exclusivement par la société canadienne Bell TV, ils fournissent des services de radiodiffusion directe à domicile aux consommateurs en Amérique du Nord. “Nimiq” est un mot en inuktitut signifiant un objet ou une force qui unit les choses ensemble.

Le premier de cette série, Nimiq 1, a été lancé en mai 1999, suivi en décembre 2002 par Nimiq 2. Antérieurement, le satellite DirecTV qui opère maintenant sous le nom de Nimiq 3 a été lancé en juin 1995 et Nimiq 4iR a été lancé en décembre 1993.

Quatre (4) satellites SRD en orbite

– Nimiq 1 à 91 W

– Nimiq 2 à 91 W

– Nimiq 3 à 82 W et Nimiq 4i à 91 W sont utilisés par DIRECTV mais situés dans les créneaux orbitaux de Télésat et utilisés par Télésat.

Nimiq 1

Type: LM A2100AX

Poids: 3600 kg

Transpondeurs: 32 Bande Ku

Lancement: 20 mai 1999

Lancé par: Proton D-1-e

Statut: En opération

Vie utile: 12 ans

Nimiq 2

Type: LM A2100AX

Poids: 3600 kg

Transpondeurs: 32 Bande Ku; 2 Bande Ka

Lancement: 29 décembre 2002

Lancé par: Proton Breeze M

Statut: En opération

Vie utile: 12 ans

Nimiq 4

Le satellite fournit des services vidéo évolués tels que TVHD, canaux spécialisés et programmation en langue étrangère.

Type: EADS Astrium - E3000

Poids: 4850 kg

Transpondeurs: 32 Bande Ku; 8 Bande Ka

Lancement: septembre 2008

Lancé par: Proton Breeze M

Statut: En opération

Nimiq 5

Télésat annonce que l'arrivée en opération du satellite Nimiq 5 est prévue pour le début 2010:

Type: Loral FS1300

Transpondeurs: 32 Bande Ku

Lancement: 2009

Lancé par: Proton Breeze M

Statut: En opération

Remarque :

Les satellites sont alimentés à partir d’une batterie, laquelle reçoit son énergie de panneaux solaires orientés vers le soleil. Le système de charge et décharge de la batterie et les poussières de l’espace ne permettent pas à cet ensemble de dépasser les dix à 15 années d’usage.

Le satellite dispose d’une réserve de gaz liquéfié et des télécommandes d’ouverture et de fermeture de vannes permettent de replacer le satellite à sa bonne position et de corriger ainsi ses dérives éventuelles. Un satellite géostationnaire est placé à 35 887 Km environ de la surface terrestre (sur l’orbite dite de Clark), où la gravité est équilibrée par la force centrifuge laquelle est liée à sa vitesse de rotation.

L’UIT définit les positions orbitales des satellites souhaitées par les exploitants ainsi que leurs fréquences d’exploitation (ITU Regulations). L’écart entre deux satellites voisins ne doit être inférieur à 1° environ.

Les satellites transmettant au Canada sont positionnés entre 65o et 145o de longitude ouest.

Figures #22 - Le signal transmis par le satellite couvre une grande surface du globe appelée "contour type" (footprint).

Figure #23 - Le système électronique du satellite est alimenté par des cellules solaires et l'énergie emmagasinée dans ses accumulateurs en assure le fonctionnement pendant les éclipses solaires.

À l'aide d'une fusée porteuse, le satellite est placé sur une orbite géostationnaire i.e. à 22300 miles (35887 km) au-dessus de l'équateur. La période de révolution sur son orbite égale celle de la rotation de la terre sur son axe, soit 24 heures. Il semble donc immobile pour un observateur terrestre.

Les bases de lancement

Les sites choisis pour les lancements de véhicules spatiaux correspondent à des impératifs technologiques et politiques.

Du point de vue technologique, parmi les facteurs importants à prendre en considération, citons :

Ø les conditions de sécurité pour les populations voisines : Au cours du lancement, il y a émission de grandes quantités de gaz, chutes successives des étages largués, risques de destruction du lanceur. La proximité de grands espaces terrestres peu peuplés ou de zones maritimes écartées des voies de circulation est donc recherchée.

Ø la situation en latitude : plus la base est proche de l'équateur, plus le bénéfice issu de la vitesse de rotation de la terre est important pour le lancement de satellites sur des orbites équatoriales.

Une vingtaine de bases de lancement de véhicules spatiaux existent dans le monde, dont les plus importantes sont :

      • pour l'Europe : Le CSG (Centre Spatial Guyanais), situé à Kourou, en Guyane française.
      • pour les USA : Cap Canaveral en Floride, et Vandenberg en Californie.
      • pour la Russie : Baïkonour, au Kazakhstan et Plessetsk, en Sibérie.
      • pour le Japon : Tanegashima, sur l‘île du même nom, utilisée par la NASDA.
      • pour la Chine : Jiuquan (proche du lieu de mise sur orbite du premier "taïkonaute" chinois).

Une fois en position, le satellite éjecte les couvertures protectrices des panneaux solaires qui sont alors déployés. Ces panneaux comportent 27000 piles solaires d'une puissance totale de 1 KW.

Orbite basse

Un nouveau réseau basé sur des satellites à basse altitude est devenu actif commercialement en 1998. Le projet Iridium, formé à partir d'un consortium de 19 grandes compagnies de communication à travers le monde, rend possibles les liaisons directes pour le téléphone cellulaire et le télé-avertisseur. Ce système permet de rejoindre une personne n'importe où à travers le monde. Il élimine également les problèmes d'incompatibilité qui existent entre les réseaux actuels.

Le projet Iridium utilise 66 satellites placés en orbite basse autour de la Terre (780 km comparé à 36 000 km pour les satellites actuels). Ceux-ci sont suffisamment près pour recevoir un signal d'un téléphone portable et ils agissent comme des antennes de téléphone cellulaire placées directement dans le ciel (au lieu d'être sur la Terre comme dans les réseaux actuels). Plusieurs passerelles sont disposées stratégiquement autour du monde pour faire le lien entre la constellation de satellites et le réseau téléphonique.

Les constructeurs du projet se servent du canal de 1 616 MHz à 1 626,5 MHz (bande « L») pour la communication satellite - téléphone et de la bande « Ka» (17 GHz — 30 GHz) pour les communications entre les satellites et les postes terrestres. Le canal de 19,4 GHz à 19,6 GHz sert pour la liaison satellite — Terre tandis que le canal 29,1 GHz — 29,3 GHz sert pour la liaison Terre-satellite.

Installation de l’antenne parabolique

La parabole doit être orientée vers le sud, en direction des satellites. Pour que l'antenne puisse recevoir correctement les signaux des différents satellites répartis d'est en ouest, il faut que le champ de "vision" de l'antenne ne rencontre aucun obstacle sur une trentaine de degrés, à gauche et à droite de l'axe visé, plein sud. La distance à l'obstacle doit être supérieure à 0,8 fois la hauteur de celui-ci.

Il ne faut pas négliger l'esthétique pour autant. Une parabole placée sur le toit n'est pas toujours du meilleur effet. A ce titre, son installation mérite un peu de réflexion. Lorsque le site s'y prête, mieux vaut opter pour une pose plus discrète sur le sol. En bordure de terrasse, ou derrière une haie... les solutions préservant l'environnement ne manquent pas. En appartement, on n'a pas trop le choix : l'antenne sera placée sur le balcon ou la façade. En toutes circonstances, la parabole doit être installée à l'extérieur.

Il faut premièrement déterminer l'emplacement idéal. Le satellite doit être bien en vue, sans aucun obstacle entre lui et la coupole. Pour minimiser l'interférence terrestre, on place l'antenne le plus bas possible, à l'abri des bâtiments avoisinants.

L'interférence terrestre provient de signaux micro-ondes (de fréquences proches de nos signaux utiles dans la bande "C") dont le chemin de propagation passe par le site de notre antenne.

Ex.: Bell transmet des signaux à partir du Mont-Bélair en direction de Place D'Youville à Québec.

Principaux modes de fixation de l'antenne

a) Sur un pôle ancré le long d'un mur

b) Au sol, sur un pôle coulé dans une fondation de ciment (fig. #25). Le trou de fondation doit être plus creux que la profondeur de gel. Au Canada cela implique un minimum de 1,5 à 2 m. Le pôle descend jusqu'à environ 15 cm du fond du trou.

Il est recommandé de souder 4 barres de métal au pôle, à 90 degrés, pour s'assurer que celui-ci ne tournera pas.

On doit aussi tenir compte du vent, surtout pour les coupoles pleines. Les dimensions de la fondation varient selon la vitesse des vents enregistrés dans la région. La fig. #26 donne la carte des vents pour le Canada.

c) Sur un toit, en surface sans ancrage (fig. #28). Les pattes du support d'antenne sont faites pour recevoir des blocs de ciment. La masse total requise pour stabiliser l'antenne dépend de son inclinaison et de la vitesse des vents.

On doit s'assurer que le toit peut supporter le poids total de l'antenne Pour ne pas endommager le toit, on place un rang de "styrofoam", un rang contre-plaqué et ensuite le support

Dès qu'il peut y avoir risque de chute, l'installateur doit porter un harnais de sécurité ancré à une partie fixe de la charpente.

Figure #28

Azimut et élévation des satellites géostationnaires

Rappelons tout d'abord brièvement les notions de latitude et de longitude.

Afin de se repérer sur le globe, celui-ci a été « gradué » au moyen de cercles imaginaires.

§ Les parallèles sont des cercles parallèles à l'équateur, dont la position, appelée latitude, est définie par l'angle (compris entre 0 et 90°) entre le plan équatorial et la ligne joignant ce parallèle et le centre de la terre. La latitude d'un lieu s'exprime en degrés de latitude Nord ou Sud (par rapport à l'équateur) selon l'hémisphère où il se trouve. Un degré de latitude correspond à une distance d'environ 111 km sur le méridien, ce qui fait que pour la France, la latitude est comprise entre environ 41° Nord (41° N) pour le Sud de la Corse et 51° pour l'extrême Nord de la France.

§ Les méridiens sont des cercles passant par les pôles dont la position, appelée longitude, est définie par l'angle (compris entre 0 et 180 o) qu'il fait avec à un méridien origine, le Méridien de Greenwich (banlieue de Londres). La longitude d'un lieu s'exprime en degrés de longitude Est ou Ouest par rapport au Méridien de Greenwich.

Figure #29 - Latitude et longitude, méridiens et parallèles.

Pour Montréal la latitude est de 45o 31’ Nord, la longitude est de 73o 34’ Ouest.

On appelle élévation du satellite l'angle de la ligne imaginaire entre la station de réception et le satellite par rapport au sol (plan horizontal au lieu de la station), et azimut l'angle que fait la projection horizontale de la ligne imaginaire station-satellite avec le plan méridien (Nord-Sud) passant par la station. L'angle est compté à partir de la direction Nord (figures #30 et #31).

La position des satellites géostationnaires est définie par leur longitude par rapport au méridien de Greenwich (qui à cet endroit correspond à l'azimut), leur latitude étant bien sûr 0° du fait de leur situation dans le plan équatorial.

Pour un observateur situé dans l'hémisphère Nord, tous les satellites géostationnaires se trouvent situés sur un arc centré sur le Sud, dont la « hauteur» dépend de la latitude où il se trouve (figure #34).

Figure #34 - Élévation d'un satellite géostationnaire en fonction de son azimut.

L'élévation maximale d'un satellite (azimut 180°) est d'environ 41° en Corse et 31° dans le Nord.

L'azimut des satellites théoriquement « visibles » (situés au-dessus de l'horizon) s'étage environ de 70° à l'Est à 70° à l'Ouest de la ligne Nord-Sud pour une latitude de 45o.

Pose

La pose s'effectue à l'aide d'un support spécifique suivant l'endroit où l'on désire installer l'antenne. Pour installer une parabole dans un jardin il faut préalablement couler un plot de béton de 30 x 30 x 30 cm au minimum.

Cet élément doit être fixé solidement car il sera soumis à de dures contraintes les jours de grand vent. Il est primordial de placer le support bien d'aplomb et parfaitement à la verticale. En effet, ainsi la parabole se trouvera parfaitement dans l'axe et cela vous permettra de régler correctement son élévation à l'aide des repères gradués sur l'élément de fixation.

On assemble d'abord séparément au sol les éléments du kit : parabole, bras offset, têtes selon la brochure explicative livrée avec le kit.

Reste à fixer alors les éléments sur le support, puis à procéder au raccordement du câble coaxial. Une opération à réaliser avec le plus grand soin. Le moindre fil de tresse touchant l'âme centrale peut, en effet provoquer un court-circuit.

Le câble coaxial et les fiches vont vous permettre de faire toutes les connexions nécessaires.

Les câbles doivent être maintenus avec des colliers. Mieux vaut ne pas trop les tendre mais leur faire suivre des courbes douces.

Suivre la procédure pour réglez ensuite l'élévation requise par rapport aux graduations gravées sur l'élément de fixation. Cette élévation varie selon le lieu de résidence.

Vu dans ... http://danyamer.magix.net/public/index.html


RADIO, AM, FM,

Vu dans ... http://users.skynet.be/fb286774/am_fm.htm

La radiodiffusion AM et FM

La "radiodiffusion"

La radiodiffusion implique qu'il s'agit d'une diffusion par ondes radio, et donc par ondes hertziennes.

Au début de la radio et jusque vers les années 1960, on raccordait son poste de radio (en ondes longues ou en ondes moyennes) à une "antenne". Il s'agissait d'un simple bout de fil d'une dizaine de mètres environ qui allait de la fenêtre du salon au mur du jardin d'en face... C'était aussi une époque fantastique où les récepteurs utilisaient des tubes et où il fallait attendre une petite minute pour que les tubes chauffent avant d'avoir le son.

Ondes Longues

150 à 285 kHz

Ondes Moyennes

525 à 1605 kHz par pas de 10 kHz en Amérique du Nord et du Sud et par pas de 9 kHz partout ailleurs.

Modulation de Fréquence

87,5 à 108 kHz au pas de 100 kHz , largeur de bande 300 kHz

On doit l'invention de la FM à Edwin Howard Armstrong de même que les circuits à réactions et le superhétérodyne.

Ondes Courtes

Ondes Courtes | bande des 120 mètres | 2250 à 2550 kHz
 | bande des 90 mètres | 3200 à 3400 kHz
 | bande des 75 mètres | 3900 à 4000 kHz
 | bande des 60 mètres | 4750 à 5060 kHz
 | bande des 49 mètres | 5950 à 6200 kHz
 | bande des 41 mètres | 7100 à 7300 kHz
 | bande des 31 mètres | 9500 à 9775 kHz
 | bande des 25 mètres | 11700 à 11975 kHz
 | bande des 19 mètres | 15100 à 15450 kHz
 | bande des 16 mètres | 17700 à 17900 kHz
 | bande des 13 mètres | 21450 à 21750 kHz
 | bande des 11 mètres | 25600 à 26100 kHz
Bandes ondes courtes et horaires de réception les plus favorables

 |  | EU | Am. N | Am S | Afrique | As. S | As. O | Austr.
été | matin | 41 m | 31 m | 31 m | 19 m | 16 m | 19 m | 25 m
 | après midi | 31 m | 25 m | 19 m | 16 m | 16 m | 19 m | 16 m
 | soir et nuit | 41 m | 25 m | 16 m | 19 m | 19 m | 19 m | 16 m
hiver | matin | 31 m | 49 m | 31 m | 16 m | 13 m | 19 m | 13 m
 | après midi | 25 m | 13 m | 11 m | 13 m | 25 m | 41 m | 16 m
 | soir et nuit | 49 m | 31 m | 31 m | 41 m | 41 m | 49 m | 25 m
printemps et automne | matin | 41 m | 31 m | 31 m | 19 m | 19 m | 19 m | 16 m
 | après midi | 25 m | 16 m | 13 m | 16 m | 16 m | 25 m | 16 m
 | soir et nuit | 41 m | 25 m | 25 m | 25 m | 25 m | 31 m | 25 m
Les bandes hautes (25 m à 11 m) "passent mieux" pendant la journée et pendant les maxima du cycle solaire et en été

Les bandes basses (120 m à 41 m) "passent mieux" la nuit et pendant les minima du cycle solaire et en hiver.Afin d'évaluer la qualité du signal on utilise le code SINFO
S Force du signal (signal strenght) | I Interférence . | N Bruit (oise) | F Evanouissement (Fading) | O Appréciation d'ensemble (overall merit)
5 = très fort | 5 = aucune | 5 = aucun | 5 = néant | 5 = très bien
à | à | à | à | à
1 = à peine audible | 1 = très forte | 1 = très fort | 1 = très fort | 1 = insuffisante

Site relatifs aux ondes courtes

  • http://www.dxing.com/swlintro.htm
  • http://shortwave.hfradio.org/
  • http://www.dxtuners.com/

La T-DAB

(cliquez ici)

Quelques sites de radio

  • Stations de radiodiffusion belges : http://fr.wikipedia.org/wiki/Stations_de_radiodiffusion_belges
  • FUN radio : http://www.funradio.be/
  • Contact : http://fr.radiocontact.be/
  • Nostalgie : http://www.nostalgie.be/
  • NRJ : http://www.nrj.be/
  • Ciel radio : http://www.cielradio.be/
  • Radio Air Libre : http://www.radioairlibre.be/
  • Bel RTL : http://www.belrtl.be/
  • Mint : http://www.mint.fm/
  • Radio Okapi : http://www.radiookapi.net/
  • Radio France : http://www.radiofrance.fr/
  • Radio France International : http://www.rfi.fr/
  • Deutsche Welle : http://www.dw-world.de/french
  • Radio Suisse Romande : http://www.rsr.ch/
  • Radio Canada : http://www.radio-canada.ca/radio/
  • Site sur la radio et la TV en Belgique : http://www.tuner.be/

Historique et collections

  • Radio passion : http://www.radiopassion.be/Telecommunication.htm
  • Club histoire et Collection radio : http://www.chcr.asso.fr/
  • Radio Collection : http://users.skynet.be/radiocollection/index.html
  • 100 ans de radio : http://100ansderadio.free.fr/index02.html
  • Histoire de la radio en Belgiqiue : http://fr.wikipedia.org/wiki/Histoire_de_la_radio_en_Belgique

Quelques autres liens

  • Digital Radio Mondiale : http://www.drm.org/
  • Radio : http://www.dxing.info/
  • fréquences par radio : http://www.bric-a-brac.org/radio/frequences/
  • liste des émetteurs FM et TV : http://www.ukwtv.de/
  • United Nations Radio News : http://radio.un.org/
  • http://perso.orange.fr/tvignaud/
  • http://uk.geocities.com/mds975/
  • http://www.dvb.org/index.xml
  • Union Européenne de radiodiffusion - European Broadcasting Union : http://www.ebu.ch/
  • la formidable histoire de Radio Caroline : http://www.radio-caroline.eu/
  • Union des Ecouteurs français : http://www.u-e-f.net/

Webradio ou NetRadio

Diffuser des émissions de radio par Internet ... est-ce encore de la radio ?

Podcasting

Enregister des émissions de radio, puis les écouter en se baladant ... est-ce encore de la radio ?

Pierre Cornélis

Mise à jour 1/10/05


PLAN DES BANDES ET FREQUENCES RADIOAMATEURS

Vu dans ... http://radio.pagesperso-orange.fr/FreqRA.htm

REPARTITIONS ET UTILISATIONS DES FREQUENCES RADIOAMATEURS

MENU :
  • 137 kHz (2222 m)
  • 472 kHz (630 m)
  • 1,8 MHz (160 m)
  • 3,5 MHz (80 m)
  • 7 MHz (40 m)
  • 10 MHz (30 m)
  • 14 MHz (20 m)
  • 18 MHz (17 m)
  • 21 MHz (15 m)
  • 24 MHz (12 m)
  • 28 MHz (10 m)
  • 50 MHz (6 m)
  • 70 MHz (4 m)
  • 144 MHz (2 m)
  • 220 MHz (1,35 m)
  • 430 MHz (70 cm)
  • 1,2 GHz (23 cm)
  • 2,3 GHz (13 cm)
  • 3,3 GHz (9 cm)
  • 5,6 GHz (5 cm)
  • 10 GHz (3 cm)
  • 24 GHz (1,2 cm)
  • 47 GHz (6 mm)
  • 76 GHz (4 mm)
  • 122 GHz (2,4 mm)
  • 134 GHz (2 mm)
  • 241 GHz (1,2 mm)
 Mise à jour de mai 2015.

TS-50:

Les Radioamateurs...
Textes et réglementation en vigueur.

  • Régions 1, 2 et 3 de l'UIT, Union Internationale des Télécommunications.

  • Retour tableau de fréquences
  • Retour page d'accueil
Textes et réglementation en vigueur :

DECISION ARCEP N° 2013-1515 du 17/12/2013 modifiant la décision N°2012-1241 et fixant les conditions d'utilisation des fréquences. (Avec tableaux des fréquences).
Arrêté du 04/03/2014 texte 32, JO du 12/03/2014 homologoguant la décision ARCEP 2013-1515.

(Si besoin, utiliser le taleau des ABREVIATIONS).

Légende : |
Noir Gras | = Gamme de fréquences principales
Gris | = Sous-répartition
Marron | = Satellites, espace
Rouge | = Fréquences d'urgence, secours
Ligne jaune claire = références ARCEP

Gamme de fréquences : | 135,7 à 137,8 kHz
Longueur d'onde : | Bande des 2222 mètres (LF, ondes kilométriques)
135,7 à 137,8 kHz : Bande partagée - Service secondaire (1W PIRE maxi)
Utilisation :
135,7 à 137,8 kHz | CW, QRSS (200 Hz maxi, PIRE < 1W)

Gamme de fréquences : | 472 à 479 kHz
Longueur d'onde : | Bande des 630 mètres (MF, ondes hectométriques)
472 à 479 kHz : Bande partagée - Service secondaire (1W PIRE maxi)
Utilisation :
472 à 475 kHz | CW uniquement (200 Hz maxi, PIRE < 1W)
475 à 479 kHz | Digimodes et CW (PIRE < 1W)

Gamme de fréquences : | 1,800 à 2,000 MHz
Longueur d'onde : | Bande des 160 mètres (MF, ondes hectométriques)
1,810 à 1,850 MHz : Bande exclusive - Service primaire (500W maxi)
Utilisation :
1,800 à 1,810 MHz | Non attribuée en Région 1
1,810 à 1,838 MHz | CW uniquement (200 Hz maxi)
1,836 MHz | - CW QRP
1,838 à 1,840 MHz | Modes bande étroite (500 Hz maxi)
1,840 à 1,850 MHz | Tous modes (2700 Hz maxi)
1,840 à 1,843 MHz | - Digimodes
1,843 à 1,850 MHz | - Tous modes
1,850 à 2,000 MHz | Non attribuée en région 1

Gamme de fréquences : | 3,500 à 4,000 MHz
Longueur d'onde : | Bande des 80 mètres (HF, ondes décamétriques)
3,500 à 3,800 MHz : Bande partagée - Egalité de droits (500W maxi)
Utilisation :
3,500 à 3,580 MHz | CW uniquement (200 Hz maxi)
3,500 à 3,510 MHz | - CW liaisons DX
3,510 à 3,560 MHz | - CW concours
3,536 MHz | - CW entraînement au trafic, réseau F9TM (et 7,025 MHz)
3,555 MHz | - CW QRS
3,560 à 3,580 MHz | - CW
3,560 MHz | - CW QRP
3,580 à 3,600 MHz | Digimodes bande étroite (500 Hz maxi)
3,590 à 3,600 MHz | - Digimodes bande étroite, stations automatiques
3,600 à 3,800 MHz | Tous modes (2700 Hz maxi)
3,600 à 3,620 MHz | - Digimodes, stations automatiques
3,600 à 3,650 MHz | - LSB concours
3,630 MHz | - Voix numérique
3,690 MHz | - LSB QRP
3,700 à 3,775 MHz | - LSB concours
3,735 MHz | - Images
3,760 MHz | - Communications d'urgences région 1
3,775 à 3,800 MHz | - Liaisons DX
3,800 à 4,000 MHz | Non attribuée en région 1
3,881 MHz | - FAV 22, cours de lecture au son CW (et sur 6,825 MHz)
3,900 à 4,000 MHz | Non attribuée en région 3

Gamme de fréquences : | 7,000 à 7,300 MHz
Longueur d'onde : | Bande des 40 mètres (HF, ondes décamétriques)
7,000 à 7,200 MHz : Bande exclusive - Service primaire (500W maxi) 7,000 à 7,100 MHz : Service Amateur par satellite primaire (500W maxi)
Utilisation :
7,000 à 7,040 MHz | CW uniquement (200 Hz maxi)
7,025 MHz | - CW entraînement au trafic, réseau F9TM (et 3,536 MHz)
7,030 MHz | - CW QRP
7,040 à 7,050 MHz | Modes bande étroite (500 Hz maxi)
7,040 à 7,047 MHz | - Digimodes
7,047 à 7,050 MHz | - Digimodes, stations automatiques
7,050 à 7,200 MHz | Tous modes (2700 Hz maxi)
7,050 à 7,053 MHz | - Digimodes, stations automatiques
7,053 à 7,060 MHz | - Digimodes
7,060 à 7,100 MHz | - LSB concours
7,070 MHz | - Voix numérique
7,090 MHz | - LSB QRP
7,110 MHz | - Communications d'urgences Région 1
7,130 à 7,200 MHz | - LSB concours
7,165 MHz | - Images
7,175 à 7,200 MHz | - Liaisons DX
7,200 à 7,300 MHz | Non attribuée en régions 1 et 3

Gamme de fréquences : | 10,100 à 10,150 MHz
Longueur d'onde : | Bande des 30 mètres (HF, ondes décamétriques)
10,100 à 10,150 MHz : Bande partagée - Service secondaire (500W maxi)
Utilisation :
10,100 à 10,140 MHz | CW uniquement (200 Hz maxi)
10,116 MHz | - CW QRP
10,140 à 10,150 MHz | Modes bande étroite, digimodes (500 Hz maxi)

ATTENTION : pas de mode SSB sur cette bande, malgré ce que l'on peut parfois entendre... !
(Sans entrer dans les polémiques, voir le commentaire du président du REF-UNION : mail 21/09/2006 ).

Gamme de fréquences : | 14,000 à 14,350 MHz
Longueur d'onde : | Bande des 20 mètres (HF, ondes décamétriques)
14,000 à 14,350 MHz : Bande exclusive - Service primaire (500W maxi) 14,000 à 14,250 MHz : Service Amateur par satellite primaire (500W maxi)
Utilisation :
14,000 à 14,070 MHz | CW uniquement (200 Hz maxi)
14,000 à 14,060 MHz | - CW concours
14,055 MHz | - CW QRS
14,060 MHz | - CW QRP
14,070 à 14,099 MHz | Modes bande étroite (500 Hz maxi)
14,070 à 14,089 MHz | - Digimodes bandes étroites
14,089 à 14,099 MHz | - Digimodes bande étroite, stations automatiques
14,099 à 14,101 MHz | IBP, balises
14,101 à 14,350 MHz | Tous modes (2700 Hz maxi)
14,101 à 14,112 MHz | - Digimodes, stations automatiques
14,125 à 14,300 MHz | - USB concours
14,130 MHz | - Voix numérique
14,190 à 14,200 MHz | - Expéditions DX (14,195 MHz)
14,230 MHz | - Images
14,285 MHz | - USB QRP
14,300 MHz | - Communications d'urgences mondiales

Gamme de fréquences : | 18,068 à 18,168 MHz
Longueur d'onde : | Bande des 17 mètres (HF, ondes décamétriques)
18,068 à 18,168 MHz : Bande exclusive - Service primaire (500W maxi) 18,068 à 18,168 MHz : Service Amateur par satellite primaire (500W maxi)
Utilisation :
18,068 à 18,095 MHz | CW uniquement (200 Hz maxi)
18,086 MHz | - CW QRP
18,095 à 18,109 MHz | Modes bande étroite (500 Hz maxi)
18,095 à 18,105 MHz | - Digimodes bande étroite
18,105 à 18,109 MHz | - Digimodes bande étroite, stations automatiques
18,109 à 18,111 MHz | IBP, balises
18,111 à 18,168 MHz | Tous modes (2700 Hz maxi)
18,111 à 18,120 MHz | - Digimodes, stations automatiques
18,130 MHz | - USB QRP
18,150 MHz | - Voix numérique
18,160 MHz | - Communications d'urgences mondiales

Gamme de fréquences : | 21,000 à 21,450 MHz
Longueur d'onde : | Bande des 15 mètres (HF, ondes décamétriques)
21,000 à 21,450 MHz : Bande exclusive - Service primaire (500W maxi) 21,000 à 21,450 MHz : Service Amateur par satellite primaire (500W maxi)
Utilisation :
21,000 à 21,070 MHz | CW uniquement (200 Hz maxi)
21,055 MHz | - CW QRS
21,060 MHz | - CW QRP
21,070 à 21,110 MHz | Modes bande étroite (500 Hz maxi)
21,070 à 21,090 MHz | - Digimodes bande étroite
21,090 à 21,110 MHz | - Digimodes bande étroite, stations automatiques
21,110 à 21,120 MHz | Tous modes sauf SSB (2700 Hz maxi)
21,120 à 21,149 MHz | Modes bande étroite (500 Hz maxi)
21,149 à 21,151 MHz | IBP, balises
21,151 à 21,450 MHz | Tous modes (2700 Hz maxi)
21,180 MHz | - Voix numérique
21,285 MHz | - USB QRP
21,340 MHz | - Images
21,360 MHz | - Communications d'urgences mondiales

Gamme de fréquences : | 24,890 à 24,990 MHz
Longueur d'onde : | Bande des 12 mètres (HF, ondes décamétriques)
24,890 à 24,990 MHz : Bande exclusive - Service primaire (500W maxi) 24,890 à 24,990 MHz : Service Amateur par satellite primaire (500W maxi)
Utilisation :
24,890 à 24,915 MHz | CW uniquement (200 Hz maxi)
24,906 MHz | - CW QRP
24,915 à 24,929 MHz | Modes bande étroite (500 Hz maxi)
24,915 à 24,925 MHz | - Digimodes bande étroite
24,925 à 24,929 MHz | - Digimodes bande étroite, stations automatiques
24,929 à 24,931 MHz | IBP, balises
24,931 à 24,990 MHz | Tous modes (2700 Hz maxi)
24,931 à 24,940 MHz | - Digimodes, stations automatiques
24,950 MHz | - USB QRP
24,960 MHz | - Voix numérique

Gamme de fréquences : | 28 à 29,700 MHz
Longueur d'onde : | Bande des 10 mètres (HF, ondes décamétriques)
28,000 à 29,700 MHz : Bande exclusive - Service primaire (250W maxi) 28,000 à 29,700 MHz : Service Amateur par satellite primaire (250W maxi)
Utilisation :
28,000 à 28,070 MHz | CW uniquement (200 Hz maxi)
28,055 MHz | - CW QRS
28,060 MHz | - CW QRP
28,070 à 28,190 MHz | Modes bande étroite (500 Hz maxi)
28,070 à 28,120 MHz | - Digimodes bande étroite
28,120 à 28,150 MHz | - Digimodes bande étroite, stations automatiques
28,190 à 28,225 MHz | IBP, balises
28,190 à 28,199 MHz | - Balises régionales temps partagé
28,199 à 28,201 MHz | - Balises internationales temps partagé
28,201 à 28,225 MHz | - Balises continues
28,225 à 29,000 MHz | Tous modes (2700 Hz maxi)
28,225 à 28,300 MHz | - Balises
28,300 à 28,320 MHz | - Digimodes, stations automatiques
28,330 MHz | - Voix numérique
28,360 MHz | - USB QRP
28,680 MHz | - Images
29,000 à 29,300 MHz | Tous modes (6000 Hz maxi)
29,100 à 29,200 MHz | - FM simplex (canaux de 10 kHz)
29,200 à 29,300 MHz | - Digimodes, stations automatiques
29,300 à 29,510 MHz | Satellites (voies descendantes et montantes)
29,510 à 29,520 MHz | Bande de garde
29,520 à 29,700 MHz | Tous modes (6000 Hz maxi)
29,520 à 29,590 MHz | - FM entrées relais (8 canaux RH1-RH8)
29,600 MHz | - FM fréquence d'appel
29,610 MHz | - FM simplex
29,620 à 29,700 MHz | - FM sorties relais (8 canaux RH1-RH8)

Gamme de fréquences : | 50 à 54 MHz
Longueur d'onde : | Bande des 6 mètres (VHF, ondes métriques)
50 à 52 MHz : Bande partagée - Service secondaire (120W maxi)
Utilisation :
50,000 à 50,100 MHz | CW uniquement (500 Hz maxi)
50,090 MHz | - CW
50,100 à 50,300 MHz | CW, USB (2700 Hz maxi)
50,110 MHz | - Fréquence appel DX (Sauf Europe)
50,150 MHz | - Fréquence appel DX
50,285 MHz | - Cross-band
50,300 à 50,400 MHz | Modes bande étroite, CW (2700 Hz maxi)
50,305 MHz | - PSK
50,310 à 50,320 MHz | - EME
50,320 à 50,380 MHz | - MS
50,400 à 50,500 MHz | Balises bande étroite, CW (1000 Hz maxi)
50,401 MHz | - Balises WSPR
50,500 à 52,000 MHz | Tous modes (12 kHz maxi)
50,510 MHz | - SSTV
50,520 à 50,540 MHz | - FM simplex (par Internet)
50,550 MHz | - Images
50,600 MHz | - RTTY
50,620 à 50,750 MHz | - Digimodes
50,630 MHz | - Voix numérique
51,210 à 51,390 MHz | - FM entrées relais (canaux de 20 kHz)
51,410 à 51,590 MHz | - FM simplex voix numérique
51,510 MHz | - FM fréquence d'appel
51,810 à 51,990 MHz | - FM sorties relais (canaux de 20 kHz)
52,000 à 54,000 MHz | Non attribuée en Région 1

Gamme de fréquences : | 70 à 70,500 MHz
Longueur d'onde : | Bande des 4 mètres (VHF, ondes métriques)
ATTENTION : INTERDIT EN FRANCE
Utilisation :
70,000 à 70,500 MHz | Non autorisé en France Certains pays suivant autorisations...
70,000 à 70,090 MHz | Balises bande étroite, CW, digimodes (1000 Hz maxi)
70,030 MHz | - Balises WSPR
70,090 à 70,100 MHz | Balises bande étroite (1000 Hz maxi)
70,090 MHz | - Balises WSPR
70,100 à 70,250 MHz | CW, SSB, digimodes (2700 Hz maxi)
70,185 MHz | - Cross-band
70,200 MHz | - CW, SSB appel
70,250 MHz | - MS
70,250 à 70,294 MHz | AM, FM (12 kHz maxi)
70,260 MHz | - AM/FM appel
70,270 MHz | - Digimodes
70,294 à 70,500 MHz | FM, canaux de 12,5 kHz (12 kHz maxi)
70,300 MHz | - RTTY, FAX
70,3125 MHz | - Communications numériques
70,325 MHz | - Communications numériques
70,450 MHz | - FM appel
70,4625 MHz | - FM
70,475 MHz | - FM
70,4875 MHz | - Communications numériques

Gamme de fréquences : | 144 à 148 MHz
Longueur d'onde : | Bande des 2 mètres (VHF, ondes métriques)
144,000 à 146,000 MHz : Bande exclusive - Service primaire (120W maxi) / Sauf licence classe 3 à 10W 144,000 à 146,000 MHz : Service Amateur par satellite primaire (120W maxi)
Utilisation :
144,000 à 144,025 MHz | Satellites voies descendantes (2700 Hz maxi)
144,025 à 144,110 MHz | CW EME (500 Hz maxi)
144,037 MHz | - Communications d'urgence CW
144,050 MHz | - CW appel
144,082 MHz | - Communications d'urgence CW, dégagement
144,100 MHz | - CW MS
144,110 à 144,150 MHz | Digimodes bande étroite, CW EME (500 Hz maxi)
144,138 MHz | - PSK 31
144,150 à 144,180 MHz | Tous modes (2700 Hz maxi)
144,170 MHz | - Appel
144,180 à 144,360 MHz | CW, USB (2700 Hz maxi)
144,195 à 144,205 MHz | - SSB MS
144,300 MHz | - USB fréquence d'appel
144,360 à 144,399 MHz | Tous modes (2700 Hz maxi)
144,370 MHz | - FSK 441
144,400 à 144,491 MHz | Balises (500 Hz maxi)
144,492 MHz | - Balises WSPR
144,500 à 144,794 MHz | Tous modes (20 kHz maxi)
144,500 MHz | - Images, SSTV, FAX…
144,505 à 144,520 MHz | - Transpondeurs linéaires
144,530 à 144,545 MHz | - Transpondeurs linéaires
144,555 à 144,570 MHz | - Transpondeurs linéaires
144,580 à 144,595 MHz | - Transpondeurs linéaires
144,600 MHz | - Digimodes, RTTY…
144,630 à 144,660 MHz | - Transpondeurs linéaires, sorties
144,650 MHz | - BALLONS
144,660 à 144,690 MHz | - Transpondeurs linéaires, entrées
144,700 MHz | - FAX
144,725 à 144,775 MHz | - Audio TVA (144,750 MHz)
144,7875 MHz | - Télécommandes relais TVA
144,794 à 144,9625 MHz | Digimodes et communications numériques (12 kHz maxi)
144,800 MHz | - APRS
144,8125 à 144,9875 MHz | - 5 canaux communications numériques de 12,5 kHz Internet (144,8125 / 144,825 / 144,8375 / 144,850 / 144,8825 MHz)
144,975 à 145,194 MHz | FM, voix numérique, entrées RELAIS (12 kHz maxi)
145,194 à 145,206 MHz | FM, voix numérique (espace 145,200 MHz) (12 kHz maxi)
145,206 à 145,5625 MHz | FM, voix numérique (12 kHz maxi)
145,2375 MHz | - FM (Internet)
145,2875 MHz | - FM (Internet)
145,3375 MHz | - FM (Internet)
145,375 MHz | - Voix numérique appel
145,4500 MHz | - Communications d'urgence, RASEC France
145,4625 MHz | - Communications d'urgence, RASEC France
145,4750 MHz | - Communications d'urgence, RASEC France
145,500 MHz | - FM fréquence d'appel mobiles
145,575 à 145,7935 MHz | FM, voix numérique, sorties RELAIS (12 kHz maxi)
145,794 à 145,806 MHz | FM, voix numérique (espace 145,800 MHz) (12 kHz maxi)
145,806 à 146,000 MHz | Tous modes, communications spatiales, satellites (12 kHz maxi)
146,000 à 148,000 MHz | Non attribuée en Région 1

Gamme de fréquences : | 220 à 225 MHz
Longueur d'onde : | Bande des 1,35 mètres (VHF, ondes métriques)
ATTENTION : INTERDIT EN RANCE
Utilisation (Exemple région 2) :
220,000 à 225,000 MHz | Non attribuée en Région 1
220,000 à 220,000 MHz | Tous modes (12 kHz maxi)
222,000 à 220,050 MHz | Digimodes bande étroite, CW EME (500 Hz maxi)
222,050 à 222,060 MHz | Balises (500 Hz maxi)
222,060 à 222,070 MHz | Balises (500 Hz maxi)
222,070 à 222,100 MHz | CW, SSB, digimodes (500 Hz maxi)
222,100 MHz | - CW, SSB appel
222,150 à 222,250 MHz |
222,250 à 223,380 MHz | FM, voix numérique, entrées RELAIS (12 kHz maxi)
223,380 à 223,520 MHz | FM, voix numérique (12 kHz maxi)
223,520 à 223,700 MHz | Tous modes (12 kHz maxi)
223,700 à 223,750 MHz | FM, voix numérique Internet (12 kHz maxi)
223,750 à 223,850 MHz | FM, voix numérique Internet (12 kHz maxi)
222,250 à 223,380 MHz | FM, voix numérique, sorties RELAIS (12 kHz maxi)

Gamme de fréquences : | 430 à 440 MHz
Longueur d'onde : | Bande des 70 centimètres (UHF, ondes décimétriques)
430,000 à 434,000 MHz : Bande partagée - Service secondaire (120W maxi) 434,000 à 440,000 MHz : Bande partagée - Service primaire (120W maxi) 435,000 à 438,000 MHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
430,000 à 431,975 MHz | Tous modes, communications numériques, relais... (20 kHz maxi)
430,025 à 430,375 MHz | - NBFM sorties canaux relais 12,5 kHz (Shift +1,6 MHz)
430,400 à 430,575 MHz | - Communications numériques
430,600 à 430,925 MHz | - Relais communications numériques
430,925 à 431,025 MHz | - Tous modes
431,050 à 431,825 MHz | - Entrées canaux relais 25 kHz (Shift +7,6 MHz)
431,625 à 431,975 MHz | - Entrées canaux relais 12,5 kHz (Shift 1,6 MHz)
432,000 à 432,025 MHz | CW EME (500 Hz maxi)
432,025 à 432,100 MHz | Digimodes bande étroite, CW (500 Hz)
432,032 MHz | - Communications d'urgence CW
432,050 MHz | - CW
432,082 MHz | - Communications d'urgence CW, dégagement
432,088 MHz | - PSK 31
432,100 à 432,400 MHz | Digimodes, USB, CW (2700 Hz maxi)
432,200 MHz | - SSB
432,350 MHz | - Retour de UHF/SHF
432,370 MHz | - FSK 441
432,400 à 432,490 MHz | Balises (500 Hz maxi)
432,500 à 432,975 MHz | Tous modes (12 kHz maxi)
432,500 MHz | - APRS
432,500 à 432,600 MHz | - Transpondeurs linéaires, entrées
432,5375 MHz | - Communications d'urgence
432,600 MHz | - RTTY
432,700 MHz | - FAX
432,600 à 432,800 MHz | - Transpondeurs linéaires, sorties
432,600 à 432,975 MHz | - Entrées canaux relais 25 kHz (Shift 2 MHz)
433,000 à 433,375 MHz | Entrées canaux relais 25 kHz (Shift 1,6 MHz) (12 kHz maxi)
433,400 à 433,575 MHz | FM, voix numérique (espacement 25 kHz) (12 kHz maxi)
433,400 MHz | - SSTV
433,450 MHz | - Voix numérique appel
433,500 MHz | - FM fréquence d'appel mobiles
433,600 à 434,000 MHz | Tous modes (20 kHz maxi)
433,600 MHz | - RTTY
433,625 à 433,775 MHz | - Communications numériques
433,700 MHz | - FAX
433,800 MHz | - APRS
434,000 MHz | - Expérimentations numériques
434,000 à 434,594 MHz | Tous modes, ATV (12 kHz maxi)
434,594 à 434,981 MHz | Tous modes, ATV, FM (12 kHz maxi)
434,600 à 434,975 MHz | Sorties canaux relais 25 kHz (Shift 1,6 MHz)
435,000 à 438,000 MHz | Service Amateur par satellite, ATV (20 kHz maxi)
438,000 à 440,000 MHz | ATV, numériques, relais
438,025 à 438,175 MHz | - Communications numériques
438,200 à 438,525 MHz | - Relais communications numériques
438,550 à 439,625 MHz | - Tous modes
438,650 à 439,425 MHz | - Entrées canaux relais 25 kHz (Shift -7,6 MHz)
439,800 à 439,975 MHz | - Communications numériques
439,9875 MHz | POCSAG

Gamme de fréquences : | 1240 à 1300 MHz
Longueur d'onde : | Bande des 23 centimètres (UHF, ondes décimétriques)
1240,000 à 1300,000 MHz : Bande partagée - Service secondaire (120W maxi) 1240,000 à 1300,000 MHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
1240,000 à 1243,250 MHz | Divers, communications numériques (20 kHz maxi)
1242,025 à 1242,250 MHz | - Sorties relais canaux RS1 à RS10
1242,250 à 1242,700 MHz | - Sorties relais canaux RS11 à RS28
1242,725 à 1243,250 MHz | - Packet duplex canaux RS29 à RS50
1243,250 à 1260,000 MHz | ATV, DATV
1258,150 à 1259,350 MHz | - Sorties relais canaux R20 à R68
1260,000 à 1270,000 MHz | Satellites sens terre vers espace
1270,000 à 1272,000 MHz | Tous modes (20 kHz maxi)
1270,025 à 1270,700 MHz | - Entrées relais canaux RS1 à RS28
1270,725 à 1271,250 MHz | - Packet duplex canaux RS29 à RS50
1272,000 à 1290,994 MHz | ATV, DATV
1291,000 à 1291,475 MHz | Entrées relais canaux RM0 à RM19 25 kHz (20 kHz maxi)
1291,494 à 1296,000 MHz | Tous modes
1293,150 à 1294,350 MHz | - Entrées relais, canaux R20 à R68
1296,000 à 1296,150 MHz | Digimodes bande étroite, CW (500 Hz)
1296,000 à 1296,025 MHz | - EME
1296,138 MHz | - PSK 31
1296,150 à 1296,800 MHz | CW, USB, digimodes (2700 Hz maxi)
1296,200 MHz | - Modes bande étroite
1296,400 à 1296,600 MHz | - Entrées transpondeurs linéaires
1296,500 MHz | - Images, SSTV, FAX...
1296,600 MHz | - RTTY
1296,600 à 1296,700 MHz | - Sorties transpondeurs linéaires
1296,750 à 1296,800 MHz | - Balises locales (10W maxi)
1296,800 à 1296,994 MHz | Balises (500 Hz maxi)
1296,994 à 1297,481 MHz | Sorties relais canaux RM0 à RM19 25 kHz (20 kHz maxi)
1297,494 à 1297,981 MHz | FM, voix numérique (20 kHz maxi)
1297,500 à 1297,975 MHz | - Simplex 25 kHz
1297,500 MHz | - FM
1297,725 MHz | - Voix numérique
1297,900 à 1297,975 MHz | - FM (Internet)
1298,000 à 1299,000 MHz | Tous modes (20 kHz maxi)
1298,025 à 1298,500 MHz | - Sorties relais canaux RS1 à RS28
1299,000 à 1299,750 MHz | Tous modes (150 kHz maxi)
1299,075 à 1299,675 MHz | - 5 canaux de 150 kHz (haut débit)
1299,750 à 1300,000 MHz | Tous modes (20 kHz maxi)
1299,750 à 1299,975 MHz | - 8 canaux de 25 kHz (FM, voie numérique)

Gamme de fréquences : | 2300 à 2450 MHz
Longueur d'onde : | Bande des 13 centimètres (UHF, ondes décimétriques)
2300,000 à 2450,000 : Bande partagée - Service secondaire (120W maxi) 2400,000 à 2450,000 MHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
2300,000 à 2320,000 MHz | Tous modes bande étroite (20 kHz maxi)
2320,000 à 2320,150 MHz | CW uniquement (500 Hz maxi)
2320,000 à 2320,025 MHz | - EME
2320,138 MHz | - PSK 31
2320,150 à 2320,800 MHz | CW, USB (2700 Hz maxi)
2320,200 MHz | - SSB
2320,750 à 2322,800 MHz | - Balises locales (10W maxi)
2320,800 à 2321,000 MHz | Balises
2321,000 à 2322,000 MHz | FM, voix numérique, relais (20 kHz maxi)
2322,000 à 2400,000 MHz | Tous modes
2322,000 à 2355,000 MHz | - ATV
2355,000 à 2365,000 MHz | - Communications numériques
2365,000 à 2370,000 MHz | - Relais
2370,000 à 2392,000 MHz | - ATV
2392,000 à 2400,000 MHz | - Communications numériques
2400,000 à 2450,000 MHz | Service Amateur par satellite
2427,000 à 2443,000 MHz | - Segment ATV

Gamme de fréquences : | 3300 à 3500 MHz
Longueur d'onde : | Bande des 9 centimètres (SHF, ondes centimétriques)
ATTENTION : INTERDIT EN RANCE Non attribuée en région 1
Utilisation :
3300,000 à 3500,00 MHz | Non attribuée en Région 1
3400,000 à 3410,000 MHz | Satellites - Non attribuée en Région 1
3400,000 à 3400,800 MHz | Digimodes, CW (500 Hz maxi)
3400,100 MHz | - EME
3400,750 à 3400,800 MHz | - Balises locales
3400,800 à 3400,995 MHz | Balises
3401,000 à 3402,000 MHz | Tous modes (2700 Hz)
3402,000 à 3410,000 MHz | Satellites (descente)
3410,000 à 3475,000 MHz | Tous modes (2700 Hz)

Gamme de fréquences : | 5650 à 5925 MHz
Longueur d'onde : | Bande des 5 centimètres (SHF, ondes centimétriques)
5650,000 à 5850,000 MHz : Bande partagée - Service secondaire (120W maxi) 5650,000 à 5725,000 MHz : Service Amateur par satellite secondaire (120W maxi) 5830,000 à 5850,000 MHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
5650,000 à 5725,000 MHz | Service Amateur par satellite secondaire, sens terre vers espace, tous modes (2700 Hz maxi)
5668,200 MHz | - Activité bande étroite (2700 Hz maxi)
5670,000 à 5700,000 MHz | Digimodes
5700,000 à 5720,000 MHz | ATV
5720,000 à 5760,000 MHz | Tous modes
5760,000 à 5760,800 MHz | Tous modes (2700 Hz maxi)
5760,200 MHz | - Activité bande étroite (2700 Hz maxi)
5760,750 à 5760,800 MHz | - Balises locales
5760,800 à 5760,990 MHz | Balises
5762,000 à 5790,000 MHz | Tous modes
5790,000 à 5850,000 MHz | Service Amateur par satellite secondaire, sens espace vers terre
5850,000 à 5925,000 MHz | Non attribuée en Région 1

Gamme de fréquences : | 10,000 à 10,500 GHz
Longueur d'ondes: | Bande des 3 centimètres (SHF, ondes centimétriques)
10,000 à 10,450 GHz : Bande partagée - Service secondaire (120W maxi) 10,450 à 10,500 GHz : Bande exclusive - Service primaire ( 120W maxi) (sans perturber les services primaires de radiolocalisation étrangers) 10,450 à 10,500 GHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
10,000 à 10,150 GHz | Digimodes
10,150 à 10,250 GHz | Tous modes
10,250 à 10,350 GHz | Digimodes
10,350 à 10,368 GHz | Tous modes
10,368 à 10,3688 GHz | Tous modes (2700 Hz maxi)
10,3682 MHz | - Activité bande étroite
10,36875 à 10,3688 MHz | - Balises locales
10,3688 à 10,36899 MHz | Balises
10,369 à 10,370 GHz | Tous modes (2700 Hz maxi)
10,370 à 10,450 GHz | Tous modes
10,450 à 10,500 GHz | Service Amateur par satellite

Gamme de fréquences : | 24,000 à 24,250 GHz
Longueur d'onde : | Bande des 1,2 centimètres (SHF, ondes centimétriques)
24,000 à 24,050 GHz : Bande exclusive - Service primaire (120W maxi) 24,050 à 24,250 GHz : Bande partagée - Service secondaire (120W maxi) 24,000 à 24,050 GHz : Service Amateur par satellite primaire (120W maxi)
Utilisation :
24,000 à 24,048 GHz | Tous modes
24,048 à 24,0488 GHz | Tous modes (2700 Hz maxi)
24,0482 MHz | - Activité bande étroite
24,04875 à 24,0488 MHz | - Balises locales
24,0488 à 24,048995 MHz | Balises
24,049 à 24,050 GHz | Tous modes (2700 Hz maxi)
24,050 à 24,250 GHz | Tous modes
24,125 MHz | - Activité large bande

Gamme de fréquences : | 47,000 à 47,200 GHz
Longueur d'onde : | Bande des 6 millimètres (EHF, ondes millimétriques)
47,000 à 47,200 GHz : Bande exclusive - Service primaire(120W maxi) 47,000 à 47,200 GHz : Service Amateur par satellite primaire (120W maxi)
Utilisation :
47,000 à 47,088 GHz | Tous modes et satellites
47,088 à 47,090 GHz | Tous modes (2700 Hz maxi)
47,08822 MHz | - Activité bande étroite
47,090 à 47,200 GHz | Tous modes

Gamme de fréquences : | 76,000 à 81,500 GHz
Longueur d'onde : | Bande des 4 millimètres (EHF, ondes millimétriques)
76,000 à 77,500 GHz : Bande partagée - Service secondaire (120W maxi) 77,500 à 78,000 GHz : Bande exclusive - Service primaire - 120W maxi 78,000 à 81,500 GHz : Bande partagée - Service secondaire (120W maxi) 76,000 à 77,500 GHz : Service Amateur par satellite secondaire (120W maxi) 77,500 à 78,000 GHz : Service Amateur par satellite primaire (120W maxi) 78,000 à 81,500 GHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
75,500 à 76,000 GHz | Plus attribuée
76,000 à 77,500 GHz | Tous modes
77,0322 MHz | - Activité bande étroite dans certains pays
77,500 à 77,501 GHz | Tous modes (2700 Hz maxi)
77,5002 MHz | - Activité bande étroite dans certains pays
77,501 à 78,000 GHz | Tous modes
78,000 à 81,500 GHz | Tous modes

Gamme de fréquences : | 122,250 à 123,000 GHz
Longueur d'onde : | Bande des 2,4 millimètres (EHF, ondes millimétriques)
122,250 à 123,000 GHz : Bande partagée - Service secondaire (120W maxi)
Utilisation :
122,250 à 122,251 GHz | Tous modes (2700 Hz maxi)
122,251 à 123,000 GHz | Tous modes

Gamme de fréquences : | 134,000 à 141,000 GHz
Longueur d'onde : | Bande des 2 millimètres (EHF, ondes millimétriques)
134 à 136 GHz : Bande exclusive - Service primaire (120W maxi) 136 à 141 GHz : Bande partagée - Service secondaire (120W maxi) 134 à 136 GHz : Service Amateur par satellite primaire (120W maxi) 136 à 141 GHz : Service Amateur par satellite secondaire (120W maxi)
Utilisation :
134,000 à 134,928 GHz | Tous modes, satellites
134,928 à 134,930 GHz | Tous modes (2700 Hz maxi)
134,930 MHz | - Activité bande étroite
134,930 à 141,000 GHz | Tous modes

Gamme de fréquences : | 241,000 à 250,000 GHz
Longueur d'onde : | Bande des 1,2 millimètres (EHF, ondes millimétriques)
241 à 248 GHz : Bande partagée - Service secondaire (120W maxi) 248 à 250 GHz : Bande exclusive - Service primaire (120W maxi) 241 à 248 GHz : Service Amateur par satellite secondaire (120W maxi) 248 à 250 GHz : Service Amateur par satellite primaire (120W maxi)
Utilisation :
241,000 à 248,000 GHz | Tous modes
248,000 à 248,001 GHz | Tous modes bande étroite, satellites
248,001 à 250,000 GHz | Tous modes


Vu dans ... ?

Les ondes courtes représentent une grande partie des émissions internationales, s'échelonnant entre 3 et 30 MHz

Petit rappel sur les ondes courtes en Europe:
Les hautes fréquences en: Europe, l'ouest du Moyen-Orient, Afrique, le nord de l'Asie (UIT région 1) ont des assignations spécifiques :

Fréquence Utilisation:

 2 850 à  3 155 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 3 155 à  3 230 kHz      bande marine et système de correction auditive personnelle à très courte portée

 3 230 à  3 400 kHz      bande marine et radiodiffusion tropical bande des 90 mètres et détection antivol

 3 400 à  3 500 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 3 500 à  3 800 kHz      Trafic radioamateur bande des 80 mètres et bande marine et Organisations divers fixes et mobiles

 3 800 à  3 900 kHz      Organisations divers fixes et mobiles

 3 900 à  4 000 kHz      Radiodiffusion OC publique longue distance bande des 75 mètres

 4 000 à  4 515 kHz      bande marine des 4 MHz et Organisations divers fixes et mobiles

 4 515 à  4 650 kHz      Organisations divers fixes et mobiles

 4 650 à  4 750 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 4 750 à  4 995 kHz      Radiodiffusion OC publique longue distance bande des 60 mètres

 4 995 à  5 005 kHz      Émission précise de fréquence et  d'horaire exact à des fins scientifiques et d' étalonnage

 5 005 à  5 060 kHz      Radiodiffusion OC publique longue distance bande des 60 mètres

 5 060 à  5 480 kHz      Organisations divers fixes et mobiles

 5 480 à  5 730 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 5 730 à  6 200 kHz      Radiodiffusion OC publique longue distance bande des 49 mètres

 6 200 à  6 522 kHz      bande marine des 6 MHz

 6 525 à  6 765 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 6 765 à  7 000 kHz      Organisations divers fixes et mobiles

 7 000 à  7 200 kHz      Trafic radioamateur bande des 40 mètres

 7 200 à  7 350 kHz      Radiodiffusion OC publique longue distance bande des 41 mètres

 7 350 à  8 101 kHz      Organisations divers fixes et mobiles, détection antivol

 8 101 à  8 812 kHz      bande marine des 8 MHz et Organisations divers fixes et mobiles, détection antivol

 8 815 à  9 040 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

 9 040 à  9 400 kHz      Organisations divers fixes et mobiles

 9 400 à  9 900 kHz      Radiodiffusion OC publique longue distance bande des 31 mètres

 9 995 à 10 005 kHz      Emission précise de fréquence  et d'horaire exact à des fins scientifiques et d'étalonnage

10 005 à 10 100 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

10 100 à 10 150 kHz      Trafic radioamateur bande des 30 mètres et Organisations divers fixes et mobiles

10 150 à 11 175 kHz      Organisations divers fixes et mobiles

11 175 à 11 400 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

11 400 à 11 600 kHz      Organisations divers fixes et mobiles

11 600 à 12 160 kHz      Radiodiffusion OC publique longue distance bande des 25 mètres

12 160 à 12 230 kHz      Organisations divers fixes et mobiles

12 230 à 13 187 kHz      bande marine des 12 MHz

13 200 à 13 360 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

13 360 à 13 570 kHz      Organisations divers fixes et mobiles

13 570 à 13 870 kHz      Radiodiffusion OC publique longue distance bande des 22 mètres

13 870 à 14 000 kHz      Organisations divers fixes et mobiles

14 000 à 14 350 kHz      Trafic radioamateur bande des 20 mètres14 350 à 14 990 kHz  Organisations divers fixes et mobiles

14 990 à 15 010 kHz      Emission précise de fréquence  et d'horaire exact à des fins scientifiques et d'étalonnage

15 010 à 15 100 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

15 100 à 15 800 kHz      Radiodiffusion OC publique longue distance bande des 19 mètres

15 800 à 16 360 kHz      Organisations divers fixes et mobiles

16 360 à 17 407 kHz      bande marine des 16 MHz

17 407 à 17 480 kHz      Organisations divers fixes et mobiles

17 480 à 17 900 kHz      Radiodiffusion OC publique longue distance bande des 16 mètres

17 900 à 18 030 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

18 030 à 18 068 kHz      Organisations divers fixes et mobiles

18 068 à 18 168 kHz      Trafic radioamateur bande des 17 mètres

18 168 à 18 900 kHz      Organisations divers fixes et mobiles

18 900 à 19 020 kHz      Radiodiffusion OC publique longue distance bande des 15 mètres

18 780 à 19 797 kHz      bande marine des 18 MHz

19 800 à 19 900 kHz      Organisations divers fixes et mobiles

19 990 à 20 010 kHz      Emission précise de fréquence  et d'horaire exact à des fins scientifiques et d'étalonnage

20 010 à 21 000 kHz      Organisations divers fixes et mobiles

21 000 à 21 450 kHz      Trafic radioamateur bande des 15 mètres

21 450 à 21 850 kHz      Radiodiffusion OC publique longue distance bande des 13 mètres

21 850 à 21 924 kHz      Organisations divers fixes et mobiles

21 924 à 22 000 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

22 000 à 22 825 kHz      bande marine des 22 MHz

22 000 à 23 200 kHz      Organisations divers fixes et mobiles

23 200 à 23 350 kHz      Service aéronautique, compagnies, contrôle du trafic aérien, communications entre les aéronefs, VOLMET

23 350 à 24 890 kHz      Organisations divers fixes et mobiles

24 890 à 24 990 kHz      Trafic radioamateur bande des 12 mètres

24 990 à 25 010 kHz      Emission précise de fréquence  et d'horaire exact à des fins scientifiques et d'étalonnage

25 010 à 25 070 kHz      Organisations divers fixes et mobiles

25 070 à 26 210 kHz      bande marine des 26 MHz

25 210 à 25 550 kHz      Organisations divers fixes et mobiles

25 550 à 25 670 kHz      Radioastronomie et radioastronomie amateur.

25 670 à 26 100 kHz      Radiodiffusion OC publique longue distance bande des 11 mètres

26 100 à 26 310 kHz      bande marine des 26 MHz

26 300 à 26 500 kHz      Anciens téléphones sans fil agréés analogiques

26 500 à 26 960 kHz      Organisations divers fixes et mobiles, 26 600 à 26 880 kHz Radiomessagerie sur site

26 965 à 27 405 kHz      CB bande des citoyens, dite bande « 27 MHz » et bande des 11 mètres, 26 957 à 27 283 kHz Télécommande d'aéromodélisme

27 410 à 28 000 kHz      Organisations divers fixes et mobiles

28 000 à 29 700 kHz      Trafic radioamateur bande des 10 mètres

29 700 à 30 000 kHz      Organisations divers fixes et mobiles


Vu dans ... http://postagalene.free.fr/lexique.htm

Lexique

Que signifie ? | Réponse
T.S.F. | T.S.F. signifie Télégraphie Sans Fil au départ puis Transmission Sans Fil ensuite, elle est à l'origine de la radio telle qu'on la connaît encore aujourd'hui sur la gamme des G.O. , P.O. et O.C. . Ces ondes sont émises en Modulation d'Amplitude dite A.M. La transmission moderne F.M. ou Modulation de Fréquence, elle, permet une meilleure qualité sonore et stéréo mais de moins longue distance que la modulation d'amplitude.
P.U. | P.U. signifie Pick-Up, c'est la platine tourne disque, lorsque qu'il n'y a pas de Pick-Up intégré à la radio, c'est sur une entrée extérieure disponible à l'arrière qu'il faut se brancher. ATTENTION ! Cette entrée ne peut être utilisée que pour une platine tourne-disque sous peine de détérioration de l'étage amplification !
B.E. | B.E. signifie Bande Étalée, c'est la bande Ondes Courtes de 49 mètres et dont la fréquence s'étend de 5,9MHz à 6,2MHz.
G.O. ou LW | G.O. Grandes Ondes (ou LW, Long Waves) c'est la bande qui s'étale de 1100 mètres à 2000 mètres environ et dont la fréquence s'étend de 148,5 kHz à 283,5 kHz.
P.O. ou MW | P.O. Petites Ondes (ou MW, Medium Waves) c'est la bande qui s'étale de 180 mètres à 570 mètres environ et dont la fréquence s'étend de 526,5 kHz à 1606,5kHz.
O.C. ou SW | O.C. Ondes Courtes (ou SW, Short Waves) c'est la bande qui s'étale plus ou moins entre 11 mètres et 120 mètres selon les récepteurs et dont la fréquence s'étend de 2,3MHz à 26,1MHz.

REMARQUES :

  • Les abréviations lorsqu'elles sont données dans le même ordre que leur signification, sont d'origine française (exemple : G.O. = Grandes Ondes) tandis que lorsqu'elle sont inversées elle sont d'origine anglophones (exemple F.M. = Modulation de Fréquence).

  • La conversion Fréquence (f, en Hertz) <-> longueur d'onde (λ, en mètres) se calcule de la manière suivante :

λ=300/f

 Soit pour la bande des 49m : 300/49= 6,122MHz

Site Web de Patrick Belaire ayant pour thème la radio ancienne.
Pour toute question ou problème concernant ce site Web, envoyez un courrier électronique à patrick_belaire@hotmail.com.
Dernière mise à jour le : 26 décembre 2006.

Cercle "Radios anciennes"


CANAUX ET FREQUENCES VHF MARITIMES

Vu dans ... http://radio.pagesperso-orange.fr/FreqMaritime.htm

CANAUX ET FREQUENCES VHF MARITIMES

Gamme de fréquences : | 156,025 à 162,050 MHz
Canaux : | canaux de 25 KHz
1 | 156,050 / 160,650 MHz
2 | 156,100 / 160,700 MHz
3 | 156,150 / 160,750 MHz
4 | 156,200 / 160,800 MHz
5 | 156,250 / 160,850 MHz
6 | 156,300 MHz | Fréquence pour opérations de secours (SAR)
7 | 156,350 / 160,950 MHz
8 | 156,400 MHz
9 | 156,450 MHz
10 | 156,500 MHz
11 | 156,550 MHz
12 | 156,600 MHz
13 | 156,650 MHz | Communications sécurité maritime
14 | 156,700 MHz
15 | 156,750 MHz | Non utilisé, garde canal 16
16 | 156,800 MHz | APPEL DE DETRESSE, SECURITE
17 | 156,850 MHz | Non utilisé, garde canal 16
18 | 156,900 / 161,500 MHz
19 | 156,950 / 161,550 MHz
20 | 157,000 / 161,600 MHz
21 | 157,050 / 161,650 MHz
22 | 157,100 / 161,700 MHz
23 | 157,150 / 161,750 MHz
24 | 157,200 / 161,800 MHz
25 | 157,250 / 161,850 MHz
26 | 157,300 / 161,900 MHz
27 | 157,350 / 161,950 MHz
28 | 157,400 / 162,000 MHz
60 | 156,025 / 160,625 MHz
61 | 156,075 / 160,675 MHz
62 | 156,125 / 160,725 MHz
63 | 156,175 / 160,775 MHz
64 | 156,225 / 160,825 MHz
65 | 156,275 / 160,875 MHz
66 | 156,325 / 160,925 MHz
67 | 156,375 MHz
68 | 156,425 MHz
69 | 156,475 MHz
70 | 156,525 MHz | Détresse ASN
71 | 156,575 MHz
72 | 156,625 MHz
73 | 156,675 MHz
74 | 156,725 MHz
75 | 156,775 MHz
76 | 156,825 MHz
77 | 156,875 MHz
78 | 156,925 / 161,525 MHz
79 | 156,975 / 161,575 MHz
80 | 157,025 / 161,625 MHz
81 | 157,075 / 161,675 MHz
82 | 157,125 / 161,725 MHz
83 | 157,175 / 161,775 MHz
84 | 157,225 / 161,825 MHz
85 | 157,275 / 161,875 MHz
86 | 157,325 / 161,925 MHz
87 | 157,375 / 157,375 MHz
88 | 157,425 / 157,425 MHz
AIS1 | 161,975 MHz | AIS - Systèmes d'Identifications Automatiques
AIS2 | 162,025 MHz

F4EZC
QRV@wanadoo.fr


BANDES ET FREQUENCES RADIO

Pas de popup image

Vu dans ... http://radio.pagesperso-orange.fr/Bandes.htm

REPARTITIONS DES ONDES
(Acoustiques, radio-électriques, lumineuses...)

Les tableaux et les exemples suivants sont donnés à titre indicatif (principalement pour la région 1).
Des fréquences ou bandes de fréquences peuvent changer.

MENU :
  • TLF -- Inférieure à 3 Hz

  • ELF -- 3 Hz à 30 Hz
  • SLF -- 30 Hz à 300 Hz
  • ULF -- 300 Hz à 3 kHz
  • VLF -- 3 kHz à 30 kHz
  • LF -- 30 kHz à 300 kHz
  • MF -- 300 kHz à 3 MHz
  • HF -- 3 MHz à 30 MHz
  • VHF -- 30 MHz à 300 MHz
  • UHF -- 300 MHz à 3 GHz
  • SHF -- 3 GHz à 30 GHz
  • EHF -- 30 GHz à 300 GHz
  • THF -- Au-dessus de 300 GHz et encore plus...
  • Tableaux des fréquences Radioamateurs
    • (Mise à jour de mai 2015).

  • CB - Modelisme - VHF maritime

  • Régions 1, 2 et 3 de l'UIT, Union Intenationale des Télécommunications.

  • Codes d'Appels Sélectifs
  • Codes CTCSS ou PL
  • Codes DTMF
    • (Pensez à utiliser le taleau des ABREVIATIONS).
    Retour page d'accueil

    TLF et en-dessous :

    Classification : | TLF et en-dessous - Enormément Basses Fréquences (Tremendously Low Frequencies) 0,03 à 0,3 Hz : ondes gigamétriques (Gm) 0,3 à 3 Hz : ondes hectomégamétriques (hMm) Infra-sons
Gamme de fréquences : | Inférieures à 3 Hz
Longueurs d'ondes : | Supérieures à 100 000 kilomètres
Utilisation : | Champs magnétiques et électromagnétiques
Quelques exemples :
0 | Courant Continu, électricité
Jusqu'à 16 Hz | Infra-sons

    ELF :

    Classification : | ELF - Extrêmement Basses Fréquences (Extremely Low Frequencies) Ondes décamégamétriques (daMm) Ondes sonores, infra-sons
Gamme de fréquences : | 3 Hz à 30 Hz
Longueurs d'ondes : | 100 000 à 10 000 kilomètres
Utilisation : | Ondes sonores, infra-sons, physique
Quelques exemples :
Jusqu'à 16 Hz | Infra-sons
16 Hz à 20 kHz | Sons audibles par l'oreille humaine (en fonction des individus)

    SLF :

    Classification : | SLF - Super Basses Fréquences (Super Low Frequencies) Ondes mégamétriques (Mm) Ondes sonores
Gamme de fréquences : | 30 Hz à 300 Hz
Longueurs d'ondes : | 10 000 à 1000 kilomètres
Utilisation : | Ondes sonores, ondes électriques, courant alternatif
Quelques exemples :
16 Hz à 20 kHz | Sons audibles par l'oreille humaine (en fonction des individus)
30 Hz à 300 Hz | Basses
50 Hz | Fréquence normalisée du courant électrique EDF
60 Hz | Fréquence du courant électrique aux USA et au Canada
 | Codes CTCSS ou PL

    ULF :

    Classification : | ULF - Ultra Basses Fréquences (Ultra Low Frequencies) Ondes hectokilométriques (hkm) Ondes sonores
Gamme de fréquences : | 300 Hz à 3 kHz
Longueurs d'ondes : | 1000 à 100 kilomètres
Utilisation : | Ondes sonores
Quelques exemples :
16 Hz à 20 kHz | Sons audibles par l'oreille humaine (en fonction des individus)
300 Hz à 3 kHz | Mediums
440 Hz | Fréquence du LA (diapason)
 | Codes d'Appels Sélectifs Codes DTMF

    VLF :

    Classification : | VLF - Très Basses Fréquences (Very Low Frequencies) Ondes myriamétriques (Mam)
Gamme de fréquences : | 3 kHz à 30 kHz
Longueurs d'ondes : | 100 à 10 kilomètres
Utilisation : | Ondes sonores, ultra-sons, ondes de sol
Quelques exemples :
16 Hz à 20 kHz | Sons audibles par l'oreille humaine (en fonction des individus)
3 à 16 kHz | Aigues
8,3 à 11,3 kHz | Auxiliaires météorologie (passif)
9 à 30 kHz | Les utilisations de ces fréquences sont particulières. On y trouve des liaisons avec les services maritimes ainsi qu'avec les sous-marins
9 à 14 kHz | Radionavigation
14 à 19,95 kHz | Maritime côtier télégraphie, fréquences étalon, signaux horaires
16 à 50 kHz | Ultra-sons
20 kHz | Fréquences étalon, signaux horaires (19,95 à 20,05 kHz)
20,05 à 70 kHz | Maritime côtier télégraphie, fréquences étalon, signaux horaires

    LF :

    Classification : | LF - Basses Fréquences (Low Frequencies) Ondes kilométriques (km)
Gamme de fréquences : | 30 kHz à 300 kHz
Longueurs d'ondes : | 10 à 1 kilomètres
Utilisation : | Ondes de sol
Quelques exemples :
20,05 à 70 kHz | Maritime
50 kHz | Sondeurs bateaux
60 kHz | Radio-pilotage pour horloges - MSF (Angleterre)
66,6 kHz | Radio-pilotage pour horloges - RBU (Russie)
70 à 130 kHz | Radionavigation
72 à 84 kHz | Maritime côtier télégraphie
75 kHz | Radio-pilotage pour horloges - HBG (Suisse)
77,5 kHz | Radio-pilotage pour horloges - DCF 77 (Allemagne)
86 à 90 kHz | Maritime côtier télégraphie
110 à 112 kHz | Maritime
115 à 126 kHz | Maritime
129 à 148,5 kHz | Maritime
129,1 kHz | Radio-pilotage pour horloges - DCF 49 (Allemagne)
135,7 à 137,8 kHz | RADIOAMATEURS bande des 2222 mètres
148,5 à 283,5 kHz | GO Radiodiffusion Grandes Ondes (LW Long Wave)
162 kHz | France Inter
200 kHz | Sondeurs bateaux
255 kHz à 405 kHz | Radionavigation aéronautique
283,5 kHz à 325 kHz | Radiophares

    MF :

    Classification : | MF - Moyennes Fréquences (Medium Frequencies) Ondes hectométriques (hm)
Gamme de fréquences : | 300 kHz à 3 MHz
Longueurs d'ondes : | 1 kilomètre à 100 mètres
Utilisation : | Ondes de sol, réfléchies
Quelques exemples :
255 kHz à 405 kHz | Radionavigation aéronautique
283,5 kHz à 325 kHz | Radiophares
405 à 495 kHz | Radionavigation
410 kHz | Radiogoniométrie navigation maritime
415 à 526,5 kHz | Maritime
455 kHz | FI Fréquence intermédiaire pour récepteurs AM
457 kHz | Détecteur de victimes d'avalanches
472 à 479 kHz | RADIOAMATEURS bande des 630 mètres
490 kHz | NAVTEX - IDBE
518 kHz | NAVTEX international - IDBE
525 à 1705 kHz | PO Radiodiffusion Région 2
526,5 à 1606,5 kHz | PO Radiodiffusion Petites Ondes 580 à 187 mètres (MW Medium Wave)
1606,5 à 1800 kHz | Services maritimes...
1625 à 1635 kHz | Radiolocalisation
1635 à 1800 kHz | Radiolocalisation
1800 à 1810 kHz | Radiolocalisation
1800 à 2000 kHz | RADIOAMATEURS bande des 160 mètres (régions 2 et 3)
1810 à 1850 kHz | RADIOAMATEURS bande des 160 mètres (région 1, France)
1850 à 3000 kHz | Services maritimes, aéronautique, navires, météo...
2160 à 2170 kHz | Radiolocalisation
2170 à 2173,5 kHz | Maritime
2173,5 à 2190,5 kHz | Détresse et appel
2174,5 kHz | Fréquence internationale de détresse IDBE
2182 kHz | Fréquence internationale de détresse phonie et opérations de secours (SAR)
2187,5 kHz | Fréquence internationale de détresse ASN
2190,5 à 2498 kHz | Services maritimes
2275 kHz | Détecteur de victimes d'avalanches
2300 à 2498 kHz | Radiodiffusion bande des 120 mètres (bande tropicale)
2300 kHz à 26,1 MHz | OC Radiodiffusion Ondes Courtes 120 mètres à 11 mètres (SW Short Wave)
2500 kHz | Fréquence étalon, signaux horaires (2498 à 2501 kHz)
2501 à 2502 kHz | Fréquences étalon, signaux horaires, recherche spatiale
2502 à 2850 kHz | Services maritimes
2625 à 2650 kHz | Radionavigation maritime
2850 à 3155 kHz | Aéronautique

    HF :

    Classification : | HF - Hautes Fréquences (High Frequencies) Ondes décamétriques (dam)
Gamme de fréquences : | 3 MHz à 30 MHz
Longueurs d'ondes : | 100 à 10 mètres
Utilisation : | Ondes réfléchies
Quelques exemples :
2,3 à 26,1 MHz | OC Radiodiffusion Ondes Courtes 120 mètres à 11 mètres (SW Short Wave)
2,85 à 3,155 MHz | Aéronautique
3,023 MHz | Fréquence pour opérations de secours (SAR)
3,200 à 3,400 MHz | Radiodiffusion bande des 90 mètres (bande tropicale)
3,400 à 3,500 MHz | Aéronautique
3,500 à 3,800 MHz | RADIOAMATEURS bande des 80 mètres (région 1, France)
3,500 à 3,900 MHz | RADIOAMATEURS bande des 80 mètres (région 3)
3,500 à 4,000 MHz | RADIOAMATEURS bande des 80 mètres (région 2)
3,800 à 3,950 MHz | Aéronautique
3,950 à 4,000 MHz | Radiodiffusion bande des 75 mètres (bande tropicale)
4,125 MHz | Fréquence internationale de détresse complémentaire phonie
4,1775 MHz | Fréquence internationale de détresse IDBE
4,2075 MHz | Fréquence internationale de détresse ASN
4,2095 MHz | NAVTEX - IDBE
4,210 MHz | Fréquence internationale diffusion renseignements sécurité maritime (MSI) IDBE
4,438 à 4,488 MHz | Radiolocalisation
4,650 à 4,850 MHz | Aéronautique
4,750 à 4,995 MHz | Radiodiffusion bande des 60 mètres (bande tropicale)
5,000 MHz | Fréquences étalon, signaux horaires (4,995 à 5,003 MHz)
5,003 à 5,005 MHz | Fréquences étalon, signaux horaires, recherche spatiale
5,005 à 5,060 MHz | Radiodiffusion
5,250 à 5,275 MHz | Radiolocalisation
5,450 à 5,730 MHz | Aéronautique
5,680 MHz | Fréquence pour opérations de secours (SAR)
5,900 à 6,200 MHz | Radiodiffusion bande des 49 mètres
6,200 à 6,525 MHz | Maritime
6,215 MHz | Fréquence internationale de détresse complémentaire phonie
6,268 MHz | Fréquence internationale de détresse IDBE
6,312 MHz | Fréquence internationale de détresse ASN
6,314 MHz | Fréquence internationale diffusion renseignements sécurité maritime (MSI) IDBE
6,525 à 6,765 MHz | Aéronautique
6,765 à 6,795 MHz | Bande ISM (fréquences Industrielles Scientifiques et Médicales)
7,000 à 7,200 MHz | RADIOAMATEURS bande des 40 mètres (région 1, France et région 3)
7,000 à 7,300 MHz | RADIOAMATEURS bande des 40 mètres (région 2)
7,200 à 7,450 MHz | Radiodiffusion bande des 41 mètres
8,100 à 8,815 MHz | Maritime
8,291 MHz | Fréquence détresse et sécurité phonie
8,364 MHz | Fréquence pour opérations de secours (SAR)
8,3765 MHz | Fréquence internationale de détresse IDBE
8,4145 MHz | Fréquence internationale de détresse ASN
8,4165 MHz | Fréquence internationale diffusion renseignements sécurité maritime (MSI) IDBE
8,815 à 9,040 MHz | Aéronautique
9,305 à 9,355 MHz | Radiolocalisation
9,400 à 9,900 MHz | Radiodiffusion bande des 31 mètres
10,000 MHz | Fréquences étalon, signaux horaires (9,995 à 10,003 MHz)
10,003 à 10,005 MHz | Fréquences étalon, signaux horaires, recherche spatiale
10,003 MHz | Fréquence opérations de secours SAR véhicules spatiaux (émission limitée à +/-3 kHz)
10,005 à 10,100 MHz | Aéronautique
10,100 à 10,150 MHz | RADIOAMATEURS bande des 30 mètres
10,7 MHz | FI Fréquence intermédiaire pour récepteurs FM
11,175 à 11,400 MHz | Aéronautique
11,600 à 12,100 MHz | Radiodiffusion bande des 25 mètres
12,230 à 13,200 MHz | Maritime
12,290 MHz | Fréquence pour opérations de secours phonie
13,200 à 13,360 MHz | Aéronautique
13,360 à 13,410 MHz | Radioastronomie
13,450 à 13,550 MHz | Radiolocalisation
12,520 MHz | Fréquence internationale de détresse IDBE
13,553 à 13,567 MHz | Bande ISM (fréquences Industrielles Scientifiques et Médicales)
13,570 à 13,870 MHz | Radiodiffusion bande des 22 mètres
12,577 MHz | Fréquence internationale de détresse ASN
12,579 MHz | Fréquence internationale diffusion renseignements sécurité maritime (MSI) IDBE
14,000 à 14,350 MHz | RADIOAMATEURS bande des 20 mètres
14,993 MHz | Fréquence opérations de secours SAR véhicules spatiaux (émission limitée à +/-3 kHz)
15,000 MHz | Fréquences étalon, signaux horaires (14,990 à 15,005 MHz)
15,005 à 15,010 MHz | Fréquences étalon, signaux horaires, recherche spatiale
15,010 à 15,100 MHz | Aéronautique
15,100 à 15,800 MHz | Radiodiffusion bande des 19 mètres
16,100 à 16,200 MHz | Radiolocalisation
16,360 à 17,410 MHz | Maritime
16,420 MHz | Fréquence pour opérations de secours phonie
16,695 MHz | Fréquence internationale de détresse IDBE
16,8045 MHz | Fréquence internationale de détresse ASN
16,8065 MHz | Fréquence internationale diffusion renseignements sécurité maritime (MSI) IDBE
17,480 à 17,900 MHz | Radiodiffusion bande des 16 mètres
17,900 à 18,030 MHz | Aéronautique
18,052 à 18,068 MHz | Recherche spatiale
18,068 à 18,168 MHz | RADIOAMATEURS bande des 17 mètres
18,780 à 18,900 MHz | Maritime
18,900 à 19,020 MHz | Radiodiffusion bande des 15 mètres
19,680 à 19,800 MHz | Maritime
19,6805 MHz | Fréquence internationale diffusion renseignements sécurité maritime (MSI) IDBE
19,990 à 19,995 MHz | Fréquences étalon, signaux horaires, recherche spatiale
19,993 MHz | Fréquence opérations de secours SAR véhicules spatiaux (émission limitée à +/-3 kHz)
20,000 MHz | Fréquences étalon, signaux horaires (19,995 à 20,010 MHz)
21,000 à 21,450 MHz | RADIOAMATEURS bande des 15 mètres
21,450 à 21,850 MHz | Radiodiffusion bande des 13 mètres
21,870 à 21,924 MHz | Sécurité aérienne
21,924 à 22,000 MHz | Aéronautique
22,000 à 22,855 MHz | Maritime
22,376 MHz | Fréquence internationale diffusion renseignements sécurité maritime (MSI) IDBE
23,200 à 23,350 MHz | Aéronautique, sécurité aérienne
23,350 à 24,000 MHz | Télégraphie navire à navire
24,450 à 24,600 MHz | Radiolocalisation
24,890 à 24,990 MHz | RADIOAMATEURS bande des 12 mètres
25,000 MHz | Fréquences étalon, signaux horaires (24,990 à 25,005 MHz)
25,005 à 25,010 MHz | Fréquences étalon, signaux horaires, recherche spatiale
25,070 à 25,210 MHz | Maritime
25,550 à 25,670 MHz | Radioastronomie
25,670 à 26,100 MHz | Radiodiffusion bande des 11 mètres
26,000 à 26,100 MHz | Systèmes radio sur site, faible portée 50 mW PAR maxi
26,100 à 26,175 MHz | Maritime
26,1005 MHz | Fréquence internationale diffusion renseignements sécurité maritime (MSI) IDBE
26,200 à 26,350 MHz | Radiolocalisation
26,300 à 26,500 MHz | Téléphones sans fil sens base vers mobile, 15 canaux de 12,5 kHz / 40 mW PAR maxi couplés à 41,3-41,5 MHz
26,810 à 26,920 MHz | Télécommandes modèles réduits
26,957 à 27,283 MHz | Bande ISM (fréquences Industrielles Scientifiques et Médicales) - 10 mW PAR maxi
26,960 à 27,410 MHz | 40 canaux CB bande des 11 mètres
27,095 MHz | Eurobalise (située entre le canal 11 et 12 CB)
27,500 à 28,000 MHz | Auxiliaires météorologie
28,000 à 29,700 MHz | RADIOAMATEURS bande des 10 mètres
29,700 à 32,500 MHz | Armée, espace

    VHF :

    Classification : | VHF - Très Hautes Fréquences (Very High Frequencies) Ondes métriques (m)
Gamme de fréquences : | 30 MHz à 300 MHz
Longueurs d'ondes : | 10 à 1 mètre
Utilisation : | Ondes réfléchies, directes
Quelques exemples :
30 à 50 MHz | Réseaux professionnels, armée, équipement, routes, télécommandes modèles réduits...
30,005 à 30,010 MHz | Recherche spatiale, exploitation et identification des satellites
34,995 à 35,055 MHz | Télécommandes modèles réduits
37,500 à 38,250 MHz | Radioastronomie
39,000 à 39,500 MHz | Radiolocalisation
39,986 à 40,020 MHz | Recherche spatiale
40,660 à 40,700 MHz | Bande ISM (fréquences Industrielles Scientifiques et Médicales) - 10 mW PAR maxi
40,660 à 40,700 MHz | Télécommandes modèles réduits
40,980 à 41,015 MHz | Recherche spatiale
40,995 à 41,205 MHz | Télécommandes modèles réduits
41,300 à 41,500 MHz | Téléphones sans fil sens mobile vers base, 15 canaux de 12,5 kHz / 20 mW PAR maxi couplés à 26,3-26,5 MHz
42,000 à 42,500 MHz | Radiolocalisation
47 à 68 MHz | Télévision système L France, canaux 2,3,4 BANDE I
48,500 à 56,500 MHz | Télévision système D
50 à 54 MHz | RADIOAMATEURS bande des 6 mètres (régions 2 et 3)
50 à 52 MHz | RADIOAMATEURS bande des 6 mètres (région 1, France)
52 à 59,500 MHz | Télévision système B
54 à 72 MHz | Télévision système M
58 à 66 MHz | Télévision système D
65 à 73 MHz | RADIODIFFUSION FM Pays de l'EST
68 à 87,500 MHz | Services divers, réseaux privés, EDF, Pompiers, Ambulances, Armée, Taxi...
70 à 70,500 MHz | RADIOAMATEURS bande des 4 mètres, uniquement dans certains pays autorisés
72,200 à 72,500 MHz | Télécommandes modèles réduits
74,800 à 75,200 MHz | Radionavigation aéronautique
75,000 | Radiobornes
76 à 108 MHz | Radiodiffusion (région 2)
87,390 MHz | Radiomessagerie
87,500 à 108 MHz | RADIODIFFUSION FM, BANDE II - CSA
87,500 à 108 MHz | Transmissions audio à usage personnel - Canaux 200 kHz maxi - 50 nW PAR maxi
108 à 112 MHz | Aéronautique, émetteurs au sol pour informations navigation aérienne
108 à 136,975 MHz | Aéronautique, ILS, contrôles...
121,500 MHz | Fréquence internationale de détresse, urgence, balises de détresse (RBLS)
123,100 MHz | Fréquence auxiliaire de 121,5 MHz pour les opérations de secours
137 à 138 MHz | Satellites météo défilants (sens espace vers terre), recherche spatiale
138 à 144 MHz | Aéronautique, services divers, ULM, aérodromes, parapente...
143,600 à 143,650 MHz | Recherche spatiale
144 à 146 MHz | RADIOAMATEURS bande des 2 mètres (région 1, France)
144 à 148 MHz | RADIOAMATEURS bande des 2 mètres (régions 2 et 3)
148 à 150,050 MHz | Services militaires, satellites défilants (sens terre vers espace)
150,050 à 153,000 MHz | Radioastronomie
150,050 à 156,4875 MHz | Réseaux radio divers, taxis, SAMU, pompiers...
156,025 à 162,050 MHz | Réseaux radio maritimes et fluviaux, divers...
156,300 MHz | Fréquence pour opérations de secours (SAR)
156,525 MHz | Fréquence internationale de détresse ASN
156,650 MHz | Fréquence de sécurité navigation maritime
156,800 MHz | Fréquence internationale de détresse et appel
156,8125 à 156,8375 MHz | Maritime et satellites
161,975 MHz | Système AIS
161,9875 à 174 MHz | Réseaux radio divers...
162,025 MHz | Système AIS
169,475 à 169,4875 MHz | Alarmes - Canaux 12,5 kHz - 500 mW PAR maxi
169,5875 à 169,6 MHz | Alarmes - Canaux 12,5 kHz - 500 mW PAR maxi
174 à 230 MHz | Télévision système L France, canaux 5 à 10 BANDE III
220 à 225 MHz | RADIOAMATEURS bande des 1,35 mètres (région 2)
243 MHz | Fréquence internationale de détresse, urgence, balises de détresse (RBLS)
223 à 400,050 MHz | Aéronautique militaire, stations spatiales...
267 à 273 MHz | Exploitation spatiale (sens espace vers terre)

    UHF :

    Classification : | UHF - Ultra Hautes Fréquences (Ultra High Frequencies) Ondes décimétriques (dm)
Gamme de fréquences : | 300 MHz à 3 GHz
Longueurs d'ondes : | 1 mètre à 10 centimètres
Utilisation : | Ondes directes, micro-ondes
Quelques exemples :
223 à 400,050 MHz | Aéronautique militaire, stations spatiales...
312 à 315 MHz | Mobile par satellite (sens terre vers espace)
322 à 328,600 MHz | Radioastronomie
328,600 à 335,400 MHz | Radionavigation aéronautique
387 à 390 MHz | Mobile par satellite (sens espace vers terre)
399,900 à 400,050 MHz | Mobiles par satellites (sens terre vers espace), radionavigation par satellite
400,050 à 430 MHz | Réseaux radio divers...
400,100 MHz | Fréquences étalon et signaux horaires par satellite (400,050 à 400,150 MHz)
400,150 à 402 MHz | Météorologie, satellites défilants (sens espace vers terre) et recherche spatiale
403 à 406 MHz | Météorologie
406 MHz | Balises de détresse COSPAS-SARSAT (RBLS)
406,100 à 410 MHz | Radioastronomie
410 à 420 MHz | Recherche spatiale
415 à 420 MHz | TETRA
420 à 430 MHz | Radiolocalisation
425 à 430 MHz | TETRA
430 à 440 MHz | RADIOAMATEURS bande des 70 centimètres et radiolocalisation
433,050 à 434,790 MHz | >Bande ISM (fréquences Industrielles Scientifiques et Médicales) - 1 mW PAR maxi (ou 10 mW avec un coefficient d'utilisation de 10%) - Télécommandes
440 à 884 MHz | Réseaux radio divers...
446 à 446,100 MHz | RRI 8 canaux 12,5 kHz / 500 mW PAR maxi (PMR) (446,00625/446,01875/446,03125/446,04375/446,05625/446,06875/446,08125/446,09375 MHz)
446,100 à 446,200 MHz | RRI canaux de 6,25 kHz ou 12,5 kHz / 500 mW PAR maxi Applications numériques
446,475 MHz | Radiomessagerie
446,525 MHz | Radiomessagerie
456,00625 à 459,99375 MHz | TETRAPOL
457,525 MHz 457,5375 MHz 457,550 MHz 457,5625 MHz 457,575 MHz | Communications maritimes à bord
459 à 460 MHz | Satellites défilants
466,00625 à 469,99375 MHz | TETRAPOL
467,525 MHz 467,5375 MHz 467,550 MHz 467,5625 MHz 467,575 MHz | Communications maritimes à bord
470 à 830 MHz | Télévision France, canaux 21 à 69 BANDE V
863 à 865 MHz | Transmissions audio - 10 mW PAR maxi
863 à 868,6 MHz | Appareils divers, télécommandes, télémesures... - 25 mW PAR maxi
865 à 865,6 MHz | RFID - Canaux 200 kHz - 100 mW PAR maxi
865,6 à 867,6 MHz | RFID - Canaux 200 kHz - 2 W PAR maxi
867,6 à 868 MHz | RFID - Canaux 200 kHz - 500 mW PAR maxi
868 à 868,6 MHz | Systèmes anticollision aviation
868,6 à 868,7 MHz | Alarmes - Canaux 25 kHz - 10 mW PAR maxi
868,7 à 869,2 MHz | Appareils divers, télécommandes, télémesures... - 25 mW PAR maxi
869,2 à 869,3 MHz | Alarmes - Canaux 25 kHz - 10 mW PAR maxi
869,3 à 869,4 MHz | Appareils divers, télécommandes, télémesures, alarmes... - Canaux 25 kHz - 10 mW PAR maxi
869,4 à 869,650 MHz | Appareils divers, télécommandes, télémesures... - Canaux 25 kHz - 500 mW PAR maxi
869,65 à 869,7 MHz | Alarmes - Canaux 25 kHz - 25 mW PAR maxi
869,7 à 870 MHz | Appareils divers, télécommandes, télémesures... - 25 mW PAR maxi
876 à 960 MHz | GSM
960 MHz à 1,164 GHz | Aéronautique
1,164 à 1,215 GHz | Radionavigation aéronautique et satellites
1,215 à 1,300 GHz | Radionavigation, radiolocalisation par satellites, recherche spatiale
1,240 à 1,300 GHz | RADIOAMATEURS bande des 23 centimètres
1,300 à 1,350 GHz | Radionavigation aéronautique et satellites, radiolocalisation
1,350 à 1,400 GHz | Radiolocalisation
1,359 GHz | Transmissions d'images depuis les hélicoptères
1,375 à 1,400 GHz | Liaisons FH Faisceaux Hertziens (couplés à 1,427-1,452 GHz / écart 52 MHz)
1,400 à 1,427 GHz | Radioastronomie, recherche spatiale
1,427 à 1,452 GHz | Liaisons FH Faisceaux Hertziens (couplés à 1,375-1,400 GHz / écart 52 MHz)
1,452 à 1,460 GHz | Liaisons FH Faisceaux Hertziens (couplés à 1,484-1,492 GHz / écart 32 MHz)
1,452 à 1,492 GHz | Radiodiffusion par satellite
1,484 à 1,492 GHz | Liaisons FH Faisceaux Hertziens (couplés à 1,452-1,460 GHz / écart 32 MHz)
1,518 à 1,559 GHz | Satellites, mobiles sens espace vers terre
1,525 à 1,535 GHz | Exploitation spatiale sens espace vers terre
1,525 à 1,6605 GHz | Satellites INMARSAT
1,530 à 1,544 GHz | Trafic de détresse et sécurité sens espace vers terre
1,535 à 1,559 GHz | Satellites, mobiles sens espace vers terre
1,544 à 1,545 GHz | Liaisons de connexion RBLS (espace vers terre)
1,559 à 1,6265 GHz | Radionavigation aéronautique et satellites
1,610 à 1,6105 GHz | Appareils électroniques d'aide à la navigation aéronautique
1,610 à 1,6605 GHz | Satellites, mobiles sens terre vers espace
1,6106 à 1,6138 GHz | Radioastronomie, satellites
1,6265 à 1,6455 GHz | Trafic de détresse et sécurité sens terre vers espace
1,6455 à 1,6465 GHz | Liaisons de connexion RBLS, relais satellites
1,660 à 1,670 GHz | Radioastronomie, satellites
1,6684 à 1,700 GHz | Auxiliaires météorologie, satellites
1,700 à 1,710 GHz | Météorologie, satellites
1,700 à 1,900 GHz | Liaisons FH Faisceaux Hertziens
1,710 à 1,880 GHz | GSM
1,880 à 1,900 GHz | DECT 10 canaux de 2 MHz / 250 mW PIRE maxi
1,900 à 2,100 GHz | Liaisons FH Faisceaux Hertziens
1,900 à 1,980 GHz | UMTS
1,980 à 2,010 GHz | Satellites, mobiles sens terre vers espace
2,010 à 2,025 GHz | UMTS
2,025 à 2,110 GHz | Exploitation et recherche spatiale
2,025 à 2,110 GHz | Liaisons FH Faisceaux Hertziens (couplés à 2,200-2,290 GHz / écart 175 MHz)
2,100 à 2,300 GHz | Liaisons FH Faisceaux Hertziens
2,110 à 2,120 GHz | Recherche spatiale
2,110 à 2,170 GHz | UMTS
2,170 à 2,200 GHz | Satellites, mobiles sens espace vers terre
2,200 à 2,290 GHz | Exploitation spatiale
2,200 à 2,300 GHz | Recherche spatiale
2,200 à 2,290 GHz | Liaisons FH Faisceaux Hertziens (couplés à 2,025-2,110 GHz / écart 175 MHz)
2,300 à 2,450 GHz | RADIOAMATEURS bande des 13 centimètres et radiolocalisation
2,400 à 2,500 GHz | Bande ISM (fréquences Industrielles Scientifiques et Médicales)
2,400 à 2,4835 GHz | Appareils faibles portées, RLAN, Wi-Fi, télécommandes modèles réduits...
2,400 à 2,500 GHz | Four à micro-ondes (ex: 2,450 GHz)
2,446 à 2,454 GHz | RFID - 500 mW PIRE maxi
2,450 à 2,500 GHz | Radiolocalisation
2,483 à 2,500 GHz | Radiorepérage par satellites
2,500 à 2,700 GHz | Liaisons FH Faisceaux Hertziens
2,520 à 2,670 GHz | Radiodiffusion par satellites télévisions
2,655 à 2,700 GHz | Radioastronomie, recherche spatiale
2,700 à 2,900 GHz | Radionavigation aéronautique
2,700 à 3,100 GHz | Radiolocalisation, radionavigation

    SHF :

    Classification : | SHF - Super Hautes Fréquences (Super High Frequencies) Ondes centimétriques (cm)
Gamme de fréquences : | 3 GHz à 30 GHz
Longueurs d'ondes : | 10 à 1 centimètre
Utilisation : | Ondes directes espace
Quelques exemples :
2,700 à 3,100 GHz | Radiolocalisation, radionavigation
3,100 à 3,400 GHz | Radiolocalisation
3,300 à 3,500 GHz | RADIOAMATEURS bande des 9 centimètres (régions 2 et 3)
3,400 à 3,600 GHz | Liaisons FH Faisceaux Hertziens
3,700 à 4,200 GHz | Satellites télévisions
4,200 à 4,400 GHz | Radio-altimètres
4,202 GHz | Fréquences étalon et signaux horaires par satellite sens espace vers terre
4,800 à 5,000 GHz | Radioastronomie
5,030 à 5,150 GHz | Systèmes d'atterrissage hyperfréquences
5,150 à 5,350 GHz | Transmission de données large bande, RLAN, réseaux locaux... 100 mW PIRE maxi ou 200 mW avec TPC
5,470 à 5,725 GHz | Transmission de données large bande, RLAN, réseaux locaux... 500 mW PIRE maxi ou 1 W avec TPC
5,650 à 5,850 GHz | RADIOAMATEURS bande des 5 centimètres (région 1, France et région 3)
5,650 à 5,925 GHz | RADIOAMATEURS bande des 5 centimètres (région 2)
5,725 à 5,875 GHz | Bande ISM (fréquences Industrielles Scientifiques et Médicales) - 25 mW PIRE maxi
5,925 à 6,425 GHz | Liaisons FH Faisceaux Hertziens
6,427 GHz | Fréquences étalon et signaux horaires par satellite sens terre vers espace
7,375 à 7,750 GHz | Liaisons FH Faisceaux Hertziens
8,025 à 8500 GHz | Liaisons FH Faisceaux Hertziens + audio/télévisuel
9,200 à 9,500 GHz | Répondeur radar pour opérations de secours SAR
10,000 à 10,500 GHz | RADIOAMATEURS bande des 3 centimètres
10,500 à 11,750 GHz | Satellites télévisions bande Ku-1
10,600 à 10,700 GHz | Radioastronomie
10,700 à 11,700 GHz | Liaisons FH Faisceaux Hertziens
11,750 à 12,500 GHz | Satellites télévisions bande Ku-2
12,500 à 12,750 GHz | Satellites télévisions bande Ku-3
12,750 à 13,250 GHz | Liaisons FH Faisceaux Hertziens
14,470 à 14,500 GHz | Radioastronomie
15,250 à 15,350 GHz | Liaisons FH Faisceaux Hertziens
15,350 à 15,400 GHz | Radioastronomie
17,700 à 19,700 GHz | Liaisons FH Faisceaux Hertziens
22,000 à 22,600 GHz | Liaisons FH Faisceaux Hertziens (couplés à 23,000-23,600 GHz)
22,100 à 22,500 GHz | Radioastronomie
22,600 à 22,758 GHz | Liaisons FH Faisceaux Hertziens (couplés à 22,842-23,000 GHz)
22,758 à 22,842 GHz | Liaisons FH Faisceaux Hertziens
22,842 à 23,000 GHz | Liaisons FH Faisceaux Hertziens (couplés à 22,600-22,758 GHz)
23,000 à 23,600 GHz | Liaisons FH Faisceaux Hertziens (couplés à 22,000-22,600 GHz)
23,600 à 24,000 GHz | Radioastronomie
24,000 à 24,250 GHz | RADIOAMATEURS bande des 1,2 centimètres
24,000 à 24,250 GHz | Bande ISM (fréquences Industrielles Scientifiques et Médicales) - 100 mW PIRE maxi Sauf 24,10 à 24,15 GHz limité à 0,1 mW PIRE maxi
24,500 à 26,500 GHz | Liaisons FH Faisceaux Hertziens

    EHF :

    Classification : | EHF - Extrêmement Hautes Fréquences (Extremely High Frequencies) Ondes millimétriques (mm)
Gamme de fréquences : | 30 GHz à 300 GHz
Longueurs d'ondes : | 1 centimètre à 1 millimètre
Utilisation : | Ondes directes, espace
Quelques exemples :
31,300 à 31,800 GHz | Radioastronomie
37,000 à 39,500 GHz | Liaisons FH Faisceaux Hertziens
40,500 à 42,500 GHz | Satellites télédiffusion
42,500 à 43,500 GHz | Radioastronomie
47,000 à 47,200 GHz | RADIOAMATEURS bande des 6 millimètres
55,780 à 66,000 GHz | Liaisons FH Faisceaux Hertziens
61,000 à 61,500 GHz | Bande ISM (fréquences Industrielles Scientifiques et Médicales) - 100 mW PIRE maxi
76,000 à 81,500 GHz | RADIOAMATEURS bande des 4 millimètres
76,000 à 116,000 GHz | Radioastronomie
122,000 à 123,000 GHz | Bande ISM (fréquences Industrielles Scientifiques et Médicales) - 100 mW PIRE maxi
122,250 à 123,000 GHz | RADIOAMATEURS bande des 2,4 millimètres
123,000 à 158,500 GHz | Radioastronomie
134,000 à 141,000 GHz | RADIOAMATEURS bande des 2 millimètres
164,000 à 167,000 GHz | Radioastronomie
182,000 à 185,000 GHz | Radioastronomie
200,000 à 231,500 GHz | Radioastronomie
241,000 à 250,000 GHz | RADIOAMATEURS bande des 1,2 millimètres
241,000 à 275,000 GHz | Radioastronomie
244,000 à 246,000 GHz | Bande ISM (fréquences Industrielles Scientifiques et Médicales) - 100 mW PIRE maxi

    THF supérieures à 300 GHz :

    Classification : | THF - Enormément Hautes fréquences (Tremendously High Frequencies) Ondes décimillimétriques (dmm)
Gamme de fréquences : | 300 GHz à 3000 GHz (3 THz)
Longueurs d'ondes : | 1 millimètre à 100 micromètres
Utilisation : | Espace
0,3 à 3 THz | Recherche, astronomie...
…
Classification : | Ondes centimillimétriques (cmm)
Gamme de fréquences : | 3 THz à 30 THz
Longueurs d'ondes : | 100 à 10 micromètres
3 à 380 THz | INFRAROUGE
…
Classification : | Ondes micrométriques (µm)
Gamme de fréquences : | 30 THz à 300 THz
Longueurs d'ondes : | 10 à 1 micromètre
3 à 380 THz | INFRAROUGE
…
Classification : | Ondes décimicrométriques (dµm)
Gamme de fréquences : | 300 THz à 3000 THz
Longueurs d'ondes : | 1 micromètre à 100 nanomètres
3 à 380 THz | INFRAROUGE
380 à 760 THz | Lumière visible
760 à 30000 THz | ULTRA-VIOLET
…
Gamme de fréquences : | Supérieures à 3000 THz
Longueurs d'ondes : | Inférieures à 100 nanomètres
3x10^16 à 3x10^18 Hz | RAYONS X
3x10^18 à 3x10^22 Hz | RAYONS GAMMA
Au-dessus de 3x10^22 Hz | RAYONS COSMIQUES

    Régions 1, 2 et 3 de l'UIT, Union Intenationale des Télécommunications :

    (Et détail des territoires Français).

    1. Région 1 : France Métropolitaine, Réunion, Archipel Crozet, Iles Eparses Océan Indien, Afrique, Proche-Orient, et quelques pays ex-URSS.
    2. Région 2 : Guadeloupe, Guyane, Martinique, St Pierre et Miquelon, St Barthélemy, St Martin, Clipperton, Amérique du Nord, Amérique Centrale, Amérique du Sud, Pacifique Nord.
    3. Région 3 : Iles St Paul et Amsterdam, Terre Adélie, Iles Kerguelen, Nouvelle Calédonie, Polynésie Française, Wallis et Futuna, Océanie, Pacifique Sud, Asie sauf Proche-Orient et ex-URSS.

    F4EZC
    QRV@wanadoo.fr


Auditeurs-Ecouteurs-Stations-GO-PO-OC-F-Radioamateurisme-Communication

hiver Auditeurs-Ecouteurs-Stations-GO-PO-OC-F-Radioamateurisme-Communication

Vu dans ... http://promotion.hamradio.free.fr/swl/Swl-list-GO-PO.htm

LISTE DES STATIONS DE RADIODIFFUSION

G.O-P.O

Gammes | Bandes de Fréquences (QRG) | Longueurs d'ondes Mètres
GO | 150-300 KHz | 2000-1000 m
PO | 520-1600 KHz | 575-185 m
OC | 5-20 MHZ | 60-15 m
FM | 88-108 MHz | 3.4-2.7 m

GRANDES ONDES (GO)

RADIO FRANCAISES ET LIMITROPHES

Pays Contry | Stations | Zones | Puissance KW | Fréquences KHz | Longueurs d'ondes
F | France Inter | ALLOUIS 18 (Cher) | 2000 (jour) | 162 | 1850
 |  |  | 1000(nuit)
F | EUROPE 1 | SAARLOUIS (Allemagne) (DL) | 2000 | 183 | 1640
MC (3a) | RMC | ROUMOULES (04) | 2000 (jour) | 216 | 1889
 |  |  | 1000 (nuit)
LUX (LX) | Radio Luxembourg | Beidweiller (Luxembourg) | 2000 | 234 | 1282

EUROPE

Pays Contry | Stations | Zones | Puissance KW | Fréquences KHz | Longueurs d'ondes
GB | BBC4 | Droitwich | 500 | 198 | 1515
GB | BBC4 | Burgheead | 50 | 198 | 1515
GB | BBC4 | Wersterglen | 50 | 198 | 1515
D | DLF | Donebach | 500 | 153 | 1960
DA | DLF | Ahloming | 500 | 207 | 1449
D | DS Kultur | Oranienburg | 500 | 177 | 1695
ALG | RTA | Tipiza | 1500 (le jour) | 252 | 1190
 |  |  | 750 (nuit)
IRL | Altlantic 252 | Clarkestown | 500(le jour) | 252 | 1190
 |  |  | 750 (nuit)

Petites Ondes (PO)

Radio Françaises

Stations | Zone (QRA) | Puissance | Fréquences KHz | Mètres (m)
France Bleu - City Radio | Paris - Villebon-sur-Yvette (91) | 300 KW | 864 | 347
France Bleu | Strasbourg (67) |  | 1276 | 235
France Bleu | Ajaccio (20) |  | 1401 | 214
France Bleu | Bastia (20) |  | 1493 | 201
FIP, France Inter Paris | Paris - Romainville (93) - | 10 KW | 584 | 513
Urgence - 16h à 18h (heure de Paris) | Paris - Romainville (93) | 10 KW | 584 | 513
RFI 2, Radio France Internationale | Paris - Romainville (93) | 5 KW | 737 | 407
France Info | Bayonne (64) |  | 1493 | 201
France Info | Besançon (25) |  | 1493 | 201
France Info | Bordeaux (33) |  | 1205 | 249
France Info | Brest - Quimerch' (29) | 20 KW | 1401 | 214
France Info | Clermont-Ferrand (63) |  | 1493 | 201
France Info | Dijon (21) |  | 1401 | 214
France Info | Grenoble - St-Nizier-Le-Mollard (38) | 20 KW | 1401 | 214
France Info | Lille-Camphin-en-Carembault(59) | 300 KW | 1408 | 218
France Info | Limoges (87) |  | 791 | 379
France Info | Lyon (69) |  | 602 | 498
France Info | Marseille (13) |  | 1239 | 242
France Info | Nancy (54) |  | 838 | 358
France Info | Nice (06) |  | 1554 | 193
France Info | Pau (64) |  | 1401 | 214
France Info | Rennes - Thourie (35) - | 300 KW | 710 | 422
France Info | Toulouse (31) |  | 946 | 317
Sud Radio Toulouse | Toulouse (31) - | 900 KW | 819 | 366

Petites Ondes (PO)

Radios francophones

Pays | Stations | Zone | Fréquences (QRG) en KHz |  | Mètres (m)
BEL | RTBF, Radio Télévision Belge de la Communauté Française | Belgique | 621 |  | 483 |
CH | RSR, Radio Suisse Romande | Suisse | 765 | 1485 | 392 | 202

Petites Ondes (PO)

Les programmes en français

Les horaires sont en temps universel (TU) - Pour l'heure légale française : ajouter 2 heures en été, 1 heure en hiver

Bandes en mètre (m) et Fréquences (QRG) KHz

Debut | Fin | Pays | Stations | Zone (QRA) | m | KHz | m | KHz | m | KHz
00H07 | 00H10 | I | RAI Nocturne Italien | EU | 457 | 656 | 333 | 900 | 225 | 1333
01H07 | 01H10 | I | RAI Nocturne Italien | EU | 457 | 656 | 333 | 900 | 225 | 1333
01H45 | 01H55 | LBY | Voix de l'Afrique (hor.var.) | EU AF AM | 422 | 710 | 240 | 1250 |  |
02H07 | 02H10 | I | RAI Nocturne Italien | EU | 457 | 656 | 333 | 900 | 225 | 1333
03H07 | 03H10 | I | RAI Nocturne Italien | EU | 457 | 656 | 333 | 900 | 225 | 1333
04H07 | 04H10 | I | RAI Nocturne Italien | EU | 457 | 656 | 333 | 900 | 225 | 1333
05H40 | 06H00 | VAT | Radio Vatican | EU MO | 196 | 1530 |  |  |  |
06H00 | 06H30 | BEL | RTBF International | AF EU | 483 | 621 |  |  |  |
06H30 | 07H00 | BEL | RTBF Int. (9970 : sf S) | AF EU | 483 | 621 |  |  |  |
07H00 | 08H12 | BEL | RTBF International | AF EU | 483 | 621 |  |  |  |
07H15 | 07H30 | VAT | Radio Vatican (L-S) | EU AF AS | 513 | 584 | 196 | 1530 |  |
08H12 | 09H06 | BEL | RTBF Int. (17580 : S-D) | AF EU | 483 | 621 |  |  |  |
09H06 | 11H00 | BEL | RTBF Int. (17580 : S) | AF EU | 483 | 621 |  |  |  |
11H00 | 12H00 | BEL | RTBF Int. (21565 : L-S) | EU AF | 483 | 621 |  |  |  |
11H45 | 11H55 | LBY | Voix de l'Afrique (hor.var.) | EU AF AM | 422 | 710 | 240 | 1250 |  |
12H00 | 12H07 | VAT | Radio Vatican (L-S) | EU MO | 513 | 584 |  |  |  |
12H00 | 12H15 | BEL | RTBF International | AF EU | 483 | 621 |  |  |  |
12H15 | 13H05 | BEL | RTBF Int. (21565 : L-V) | AF EU | 483 | 621 |  |  |  |
13H05 | 16H00 | BEL | RTBF International | EU | 483 | 621 |  |  |  |
16H00 | 17H00 | BEL | RTBF Int. (17570 : sf S) | AF EU | 483 | 621 |  |  |  |
17H00 | 17H15 | VAT | Radio Vatican | EU AS MO | 513 | 584 | 196 | 1530 |  |
17H00 | 18H00 | BEL | RTBF International | AF EU | 483 | 621 |  |  |  |
17H45 | 17H55 | LBY | Voix de l'Afrique (hor.var.) | EU AF AM | 422 | 710 | 240 | 1250 |  |
18H00 | 18H15 | BEL | RTBF Int. (9970 : sf D) | AF EU | 483 | 621 |  |  |  |
18H00 | 18H15 | BEL | RVi - Flandre | EU | 198 | 1515 |  |  |  |
18H15 | 21H00 | BEL | RTBF International | EU | 483 | 621 |  |  |  |
18H25 | 18H30 | LBY | Voix de l'Afrique (hor.var.) | EU AF AM | 422 | 710 | 240 | 1250 |  |
19H25 | 19H35 | LBY | Voix de l'Afrique (hor.var.) | EU AF AM | 422 | 710 | 240 | 1250 |  |
20H00 | 21H00 | RUS | Vx de la Russie (V : fin 2030) | EU AF | 227 | 1321 |  |  |  |
20H15 | 20H30 | BEL | RVi - Flandre | EU | 198 | 1515 |  |  |  |
20H30 | 20H50 | VAT | Radio Vatican | EU MO | 513 | 584 | 196 | 1530 |  |
20H30 | 21H00 | USA | Vie Universelle (via Rus., V) | EU AF | 227 | 1321 |  |  |  |
20H45 | 20H55 | LBY | Voix de l'Afrique (hor.var.) | EU AF AM | 422 | 710 | 240 | 1250 |  |
21H00 | 21H15 | AUT | R. Afrika Int. (D) | EU | 203 |  |  |  |  |
21H00 | 21H30 | RUS | Voix de la Russie | EU AF | 227 | 1321 |  |  |  |
21H00 | 22H00 | BEL | RTBF International (9970 :S) | EU | 483 | 611 |  |  |  |
21H15 | 21H30 | AUT | Radio Afrika Int. | EU | 203 | 1477 |  |  |  |
21H30 | 22H00 | AUT | Radio Afrika Int. (L-Me) | EU | 203 | 1477 |  |  |  |
21H30 | 22H00 | RUS | Voix de la Russie | EU | 227 | 1321 |  |  |  |
22H00 | 23H00 | CHN | R. Chine Int. (via Luxemb.) | EU | 208 | 1442 |  |  |  |
23H45 | 23H55 | LBY | Voix de l'Afrique (hor.var.) | EU AF AM | 422 | 710 | 240 | 1250 |  |

Tous droits réservés @ Copyright promotion.hamradio.free.fr

F6HBN 09/2006


Auditeurs-Ecouteurs-glossaire-Radioamateurisme-communication

Vu dans ... http://promotion.hamradio.free.fr/swl/Swl_glossaire.htm

 ABREVIATIONS OU SIGLES EN RADIO

Mini dictionnaire des termes Radio

SIGLES ou Abréviations | MINI DICTIONNAIRE DE TERMES RADIO
AM | Modulation d’amplitude
ANT | Antenne
ATV | "Amateur TV" ou TVA comme télévision amateur
BCI | "Broadcasting interference" ou brouillage des récepteurs de radiodiffussion
BCL | "Broadcasting listener" , ou écouteur de radiodiffusion
BLI | Bande latérale inférieure ou LSB « lower side band »
BLS | Bande latérale supérieure ou USB « upper side band »
BLU | Bande latérale unique ou SSB « single side band »
CI | Circuit imprimé ou circuit intégré suivant le contexte
CI | Circuit Intégré logique ou analogique
CW | "Continuous wave " ou onde entretenue ou télégraphie
DX | Grande distance, autres mots : DX-radiodiffusion, DX-TV, DX-eur…
DRM | "Digital Radio Mondial " la Radio numérique
FET | "Field Effect Transistor" ou transistor à effet de champ
FM | Modulation de fréquence
GMT, TU, Z | Heure universelle (temps moyen de Greenwich)
HAM | (Ou OM : « old man », mon vieux) radioamateur
HF | Hautes fréquences
HI | Rire (en télégraphie)
Hz | Hertz, unité de fréquence (une période par seconde). Multiples : kHz (kilohertz), MHz (Mégahertz), GHz (Gigahertz)…
Manip | Manipulateur pour la télégraphie
MIC | Micro ou Microphone
Modes Digitaux | Codage ou décodage de signaux d'une transmission numérique d'ordinateur
MTO | Météorologie
OSCAR | Satellites radioamateurs de l’AMSAT (Orbital Satellite Carrying Amateur Radio)
PTT | "Push to talk" ou contact par pression sur le microphone ou son support
QRM | Brouillage soit atmosphérique ou industriel
QRO | Émission à grande puissance
QRP | Émission à petite puissance (signifie aussi enfant)
QSL | Carte d’accusé de réception
QSL Bureau | Service centralisant et distribuant les cartes QSL des radioamateurs et SWL
RTTY | Radiotélétype
RX | Récepteur
SHF | "Supra high frequencies" 3 GHz à 30GHz
SSTV | "Slow scan TV " ou télévision à balayage lent
SWL | "Short wave listener " ou écouteur d’ondes courtes, plus généralement des bandes amateurs
SWR | Rapport d’ondes stationnaires
TOS | Taux d’ondes stationnaires
TRX | Transceiver (émetteur-récepteur ayant des circuits communs)
TX | Émetteur
UHF | "Ultra high frequencies" ou ultra hautes fréquences 300MHz à 3000MHz
UIT | Union Internationale des Télécommunications (Genève)
UTC | "Universel Temps Compensé" Temps universel à partir de Greenwich
VHF | "Very high frequencies" ou très hautes fréquences 30MHz à 300MHz
VLF | "Very Low Frequency" 3 KHz à 30KHz
YL | "Young lady" femme célibataire indicativée ou non indicativée
XYL | XYL indicativée ou radioamateur féminin et épouse du Radioamateur
73 | Amitiés et salutations
88 | Affections, baisers

Tous droits réservés @ Copyright promotion.hamradio.free.fr

F6HBN 10/2006


Auditeurs-Ecouteurs-Digital-Radio-Mondiale-DRM-Radioamateurisme-communication

Vu dans ... http://promotion.hamradio.free.fr/swl/Swl-DRM.htm

A L'ÉCOUTE DE LA RADIO

Ondes Courtes (OC)

L'ÉCOUTE, LA RÉCEPTION, LES ÉCOUTEURS, LES SWL

LA RADIO NUMÉRIQUE MONDIALE (D.R.M)

Fréquences et horaires

DIGITAL RADIO MONDIALE

Le système DRM de numérisation de la radiodiffusion concerne les bandes de fréquences inférieures à 30 MHz.

Ces bandes de fréquences AM se décomposent en trois services principaux pour la radiodiffusion :

Les ondes longues | G.O | (148.5 à 283.5 kHz),
Les ondes moyennes | P.O | (526.5 à 1 606.5 kHz),
Les ondes courtes | O.C | (4-5-6-7-9-11-13-15-17-19-21 et 26 MHz).

Deux modes de propagation

La propagation en ondes de sol

La zone de couverture est alors globalement circulaire, elle est d’autant plus large que la puissance est importante et que la fréquence peu élevée. C’est la caractéristique principale de propagation des ondes longues (OL) et des ondes moyennes (OM ou PO).

Ondes longues

L es ondes longues, ou ondes kilométriques ( longueur d'onde variant entre 1 et 2 kilomètres), suivent la surface de la terre et offrent ainsi une bonne propagation qui n'est pratiquement pas, ou peu altérée par les obstacles naturels ou les constructions. Selon les récepteurs (radio) utilisés, on parle de GO (Grandes Ondes) ou LW (Long Wave). Suivant la propagation elles peuvent parcourir, de jour, plusieurs centaines de kilomètres et permettent une diffusion relativement très stable.

L'émetteur d'Allouis est chargé de la diffusion des programmes nationaux à partir d’un seul point d’émission à forte puissance (Allouis pour la France).

Le spectre alloué à la radiodiffusion dans cette bande de fréquences s’étend de 148,5 à 283,5 kHz, soit 135 kHz divisés en 15 canaux de 9 kHz de largeur.

Tx=Emetteur

Rx=Récepteur

La propagation par ondes ionosphériques

La propagation se fait principalement par réflexion sur les couches hautes de l’atmosphère, ce qui permet de recevoir des signaux à des distances lointaines (1000 à 3000 km). La réflexion sur les couches ionisées de la très haute atmosphère (ionosphère) est la caractéristique principale de la propagation des ondes courtes (OC) mais elle peut concerner la propagation nocturne de certaines fréquences OM.

Ondes moyennes

Les ondes moyennes, ou ondes hectométriques (leur longueur variant entre 190 mètres et 600 mètres), se propagent par onde de sol (le jour et la nuit) et par onde ionosphérique (la nuit uniquement) en droite ligne à partir du site de diffusion. L'onde ionosphérique permet de suivre la courbure de la Terre.

Ce service est utilisé pour la diffusion de programmes à couverture régionale à partir d’émetteurs de puissance plus faible que celles utilisées pour les ondes longues (OL), et répartis sur tout le territoire national (Plan de Genève 1975). C’est la bande la plus utilisée en AM et elle est également la plus populaire en Europe.

Le spectre alloué à la radiodiffusion dans cette gamme de fréquences s’étend de 526,5 à 1606,5 kHz, soit 1080 kHz divisés en 120 canaux de 9 kHz de largeur.

Ondes courtes

La diffusion en ondes courtes, ou ondes décamétriques, permet une couverture de zones éloignées du centre émetteur. Un seul centre émetteur ondes courtes peut couvrir un ou plusieurs continents (zones de plusieurs milliers de km).

Ce service est aujourd’hui utilisé pour la diffusion de programmes à vocation internationale, par exemple ceux de RFI, puisqu’il utilise au mieux l’effet de la réflexion ionosphérique en un ou plusieurs bonds.

La largeur de spectre disponible est de 3970 kHz répartis en 12 gammes de fréquences (4-5-6-7-9-11-13-15-17-19-21 et 26 MHz).

Les émetteurs ondes courtes de TDF sont situés à Issoudun en France métropolitaine et à Montsinéry en Guyane française. Dans ces bandes de fréquences la propagation est soumise aux variations liées au cycle solaire (cycle de 11 années) ainsi qu’aux variations saisonnières et horaires. Elle nécessite de ce fait de nombreux changements de fréquences pour assurer la bonne qualité de la réception. L’auditeur doit être informé régulièrement du changement des fréquences pour rester fidèle à son programme diffusé en ondes courtes (OC).

L'onde est en fait réfractée mais apparaît comme une Onde réfléchie par la Ionosphère

Tx=Emetteur

Rx=Récepteur

Avantages du DRM | Les avantages de l’AM analogique
La radio numérique, grâce au système DRM, offre de réels et très nombreux avantages. Elle permet tout d’abord d’offrir aux auditeurs une offre sensiblement meilleure que ce qu’ils connaissent aujourd’hui en mode analogique. Elle donne aux éditeurs de programmes la possibilité de pallier à l’actuelle saturation de la bande FM et d’élargir leurs zones de couverture. Elle constitue enfin pour les industriels une réelle opportunité de développer leur activité en permettant d’envisager le remplacement progressif à travers le monde du parc des récepteurs analogiques AM. | Une couverture nationale se fait à partir d’un seul point d’émission (OL), Une couverture internationale peut également se faire à partir d’un seul point et sans répéteur (OC), Les récepteurs sont simples, bon marché, faciles à se procurer et ils fonctionnent partout. Les inconvénients de l’AM analogique La qualité sonore est moins bonne que la FM compte tenu de la faible largeur de bande des canaux radio fréquence alloués pour ces bandes AM, des brouillages importants qui peuvent réduire considérablement le rapport signal à bruit, et de la sélectivité offerte par les récepteurs pour limiter les gênes provoquées par les stations adjacentes. Les fréquents changements de fréquence (et les horaires compliqués) pour la radiodiffusion en ondes courtes sont difficiles à suivre pour les auditeurs.

Heures en temps universel : en France + 2 heures en Eté + 1 heure en Hiver ;

QRG ou fréquences en kHz

Heures

Jours

Fréq.

Zone

kW

Stations

Langues

0000-2400

quotidien

5990

Europe

50

RTL France

français

0000-2400

quotidien

6095

Europe

50

RTL Radio

allemand

0000-2400

quotidien

15896

Erlangen

0.1

BiteXpress

allemand

0000-2400

quotidien

25695

Londres

0,12

Divers

anglais

0000-2400

quotidien

25765

Paris

0.4

TDF

français

0000-2400

quotidien

25775

Rennes

0.1

TDF Radio

français

0000-2400

quotidien

 25795

Junglinster

0,15

Rad. Luxembourg

anglais

0000-2400

quotidien

 26000

Londres

1,7

WRN

anglais

0000-2400

quotidien

 26000

Neumarkt

0,1

Campus Radio0

allemand

0000-2400

quotidien

 26012

Nuernberg

0,1

Campus Radio

allemand

0000-2400

quotidien

 26045

Hannovre

0,04

Divers

allemand

0400-0600

quotidien

9690

Europe

40

Deutsche Welle

multilingue

0500-2305

quotidien

6085

Europe

50

BR-B5akt

allemand

0600-0657

quotidien

7300

Europe

40

Rad. Nederland

néerlandais

0600-0700

quotidien

7475

Europe

50

BBC

anglais

0600-0800

quotidien

6130

Europe

200

Deutsche Welle

multilingue

0600-1000

quotidien

6175

Europe

10

RMC (test)

français

0600-1200

quotidien

7265

Europe

200

Deutsche Welle

multilingue

0600-1800

quotidien

7320

Europe

33

BBC

anglais

0650-1650

quotidien

6095

Pacifique

100

Rad. New Zealand

anglais

0700-0957

quotidien

11895

Europe

40

Rad. Nederland

néerlandais

0700-1328

quotidien

9470

Europe

50

BBC

anglais

0800-1000

quotidien

12060

Europe

35

Vx de la Russie

allemand

0805-1400

quotidien

13810

Europe

90

Deutsche Welle

multilingue

0900-1200

quotidien

15780

Europe

35

Vx de la Russie

allemand

0900-1400

samedi et dimanche

13865

Europe

50

WRN

anglais

0900-1457

quotidien

15440

Europe

90

Deutsche Welle

multilingue

0900-1700

quotidien

7295

Angleterre

40

Rad. Luxembourg

anglais

0930-1330

quotidien

13620

Europe

120

Rad. Koweït

arabe

1000-1100

quotidien

7240

Europe

40

Rad. Nederland

anglais

1000-1100

quotidien

11815

Angleterre

50

CVC

anglais

1100-1200

quotidien

7240

Europe

40

Rad. Nederland

néerlandais

1100-1200

quotidien

13750

Amér. Nord

60

Rad. Vatican

multilingue

1200-1300

samedi

6065

Europe

33

Maeva Digital

multilingue

1200-1330

quotidien

7240

Europe

40

Rad. Nederland

anglais

1200-1559

quotidien

6130

Europe

200

Deutsche Welle

multilingue

1300-1400

quotidien

9450

Europe

35

Vx de la Russie

russe

1330-1400

quotidien

7240

Europe

40

Rad. Canada Int.

anglais

1330-1800

quotidien

7465

Europe

50

BBC

anglais

1345-1730

quotidien

9880

Afrique.du Nord

120

Rad. Koweït

arabe

1400-1415

quotidien

7240

Europe

40

Rad. Vatican

allemand

1400-1430

samedi

9770

Europe

35

Rad. New Zealand

anglais

1400-1500

quotidien

9450

Europe

35

Vx de la Russie

anglais

1400-1555

quotidien

13820

Europe

90

Deutsche Welle

multilingue

1400-1600

samedi

6015

Europe

40

TDP Radio

musique danse

1400-1800

samedi et dimanche

11540

Europe

50

WRN

anglais

1415-1500

quotidien

7240

Europe

40

Rad. Nederland

néerlandais

1430-1500

vendredi

9770

Europe

35

KBS World Radio

anglais

1430-1500

samedi

9770

Europe

35

Rad. Australie

anglais

1500-1557

quotidien

11890

Europe

40

Rad. Nederland

néerlandais

1500-1600

quotidien

9450

Europe

35

Vx de la Russie

allemand

1500-1600

vendredi

9770

Europe

35

Rad. Taïwan Int.

anglais

1500-1755

quotidien

13790

Europe

90

Deutsche Welle

multilingue

1600-0659

quotidien

3995

Europe

200

Deutsche Welle

allemand

1600-1657

quotidien

11640

Europe

40

Rad. Nederland

néerlandais

1600-1700

quotidien

9450

Europe

35

Vx de la Russie

français

1600-1700

vendredi

9770

Europe

35

Rad. Japon

anglais

1600-1700

quotidien

9810

Europe

35

Vx de la Russie

allemand

1600-1800

samedi

 11900

N-E USA

70

TDP Radio

musique danse

1700-1730

quotidien

 5955

Europe

40

Rad. Suède

anglais

1700-1759

quotidien

 6140

Europe

200

Deutsche Welle

multilingue

1700-1800

quotidien

9810

Europe

35

Vx de la Russie

français

1730-1800

quotidien

5955

Europe

40

Rad. Suède

allemand

1800-1955

quotidien

11640

Europe

90

Deutsche Welle

anglais

1800-2000

lundi-vendredi

17660

Brésil

15

CVC

portugais

1800-2200

samedi et dimanche

5820

Europe

50

WRN

anglais

1900-2057

quotidien

3965

France

1

TDF

français

1900-2100

quotidien

7515

Europe

40

Deutsche Welle

multilingue

1945-2030

quotidien

9800

N-E USA

70

Rad. Vatican

anglais

2030-2057

quotidien

9800

N-E USA

70

Rad. Nederland

anglais

2100-2158

quotidien

5980

Europe

90

Deutsche Welle

multilingue

2100-2200

quotidien

9800

N-E USA

70

Rad. Canada Int.

anglais

2200-2230

quotidien

9800

N-E USA

70

Deutsche Welle

anglais

2200-0200

quotidien

 11675

N-E USA

120

Rad. Koweït

arabe

2200-0257

quotidien

 3995

Europe

90

Deutsche Welle

multilingue

2200-2300

quotidien

 15195

N Amérique.

10

Rad. Nederland

anglais

2230-2300

quotidien

 9800

N-E USA

70

Rad. Suède

anglais

2235-0650

quotidien

 13730

Pacifique

100

Rad. New Zealand

anglais

2300-2345

quotidien

9750

N Amérique.

60

Rad. Vatican

anglais

2300-2757

quotidien

3965

France

1

TDF

français

[Source : DRM, 19 juin 2006, via nf]

Programmes sur ondes courtes mis à jour le 18 juin 2006.

Pour plus d'informations sur les systèmes DRM voir le site de : http://f4dan.free.fr/index.html
Tous droits réservés @ Copyright

F6HBN 09/2006


Vu dans ... http://jm.aubier.pagesperso-orange.fr/horpays.htm

De | A | PAYS | STATION | ZONE | freq1 | freq2 | freq3 | freq4 | freq5 | freq6 | commentaires
1600 | 1700 | AFS | Canal Afrique (L-V) | AF | 15235 |  |  |  |  |  |
1830 | 1900 | ALB | Radio Tirana (L-S, via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW à compter du 24/04/2017
0500 | 0508 | ALG | Radio Coran (via France) | AF | 9535 | 702 | 1422 |  |  |  |
0600 | 0605 | ALG | Radio Coran (via France) | AF | 9535 |  |  |  |  |  |
0652 | 0655 | ALG | Radio Coran - leçon coranique (via France) | AF | 9535 |  |  |  |  |  |
1900 | 1910 | ALG | Radio Coran (via France) | AF | 13820 |  |  |  |  |  |
2000 | 2011 | ALG | Radio Coran (via France) | AF | 12060 |  |  |  |  |  |
2100 | 2110 | ALG | Radio Coran (via France) | AF | 9655 |  |  |  |  |  |
2200 | 2211 | ALG | Radio Coran (via France) | AF | 7495 |  |  |  |  |  |
0200 | 0300 | ARG | Radio Argentine vers le monde (Ma-Sa) | AM | 11710 |  |  |  |  |  | émetteur en panne
1300 | 1400 | ARG | R. Argentine vers le monde (L-V) via Etats-Unis | AM | 11580 |  |  |  |  |  | vérifié 31/5/2017
2000 | 2100 | ARG | R. Argentine vers le monde (L-V) | EU AF | 15345 |  |  |  |  |  | émetteur en panne
1400 | 1600 | ARS | Radiodiffusion d'Arabie Saoudite | AF | 17660 | 1098 | 1422 | 1485 |  |  |
1800 | 1900 | BDI | Radio Publique Africaine (via France) | AF | 15480 |  |  |  |  |  |
0300 | 2215 | BEL | RTBF (La Première) | EU | 621 |  |  |  |  |  |
1100 | 1152 | CAN | Radio Canada International (S, via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW
0600 | 0700 | CHN | Radio Chine Internationale | EU | 17865 |  |  |  |  |  |
0700 | 0800 | CHN | Radio Chine Internationale | EU | 17865 |  |  |  |  |  |
1200 | 1300 | CHN | Radio Chine Internationale | AF EU | 17560 |  |  |  |  |  |
1300 | 1400 | CHN | Radio Chine Internationale (via Mali) | AF EU | 17560 | 13685 | 17650 | 17880 |  |  |
1400 | 1600 | CHN | Radio Chine Internationale (via Albanie) | EU | 11920 | 13670 |  |  |  |  |
1600 | 1800 | CHN | Radio Chine Internationale | EU | 15680 |  |  |  |  |  |
1800 | 2000 | CHN | Radio Chine Internationale (via Albanie) | EU AF | 5970 | 6055 | 9480 | 11695 |  |  |
1830 | 2030 | CHN | Radio Chine Internationale | AF | 7350 | 9645 |  |  |  |  |
2030 | 2130 | CHN | Radio Chine Internationale | EU | 9430 | 11660 |  |  |  |  |
2130 | 2230 | CHN | Radio Chine Internationale (via Mali) | AF EU | 9430 | 11660 | 11975 | 13630 |  |  | 11975 et 13630 : douteux
0030 | 0100 | CUB | Radio Havane Cuba | AM | 5040 |  |  |  |  |  | vérifié le 9/4/17
1930 | 2000 | CUB | Radio Havane Cuba | EU | 15370 |  |  |  |  |  | vérifié le 9/4/17
2000 | 2030 | CUB | Radio Havane Cuba | AM | 15140 |  |  |  |  |  | vérifié le 9/4/17
2200 | 2230 | CUB | Radio Havane Cuba | AF | 11880 |  |  |  |  |  | verifié 26/03/17
2230 | 2300 | CUB | Radio Havane Cuba (sauf D) | AMS | 15730 |  |  |  |  |  | vérifié le 15/4/17
1700 | 1800 | D | Voix de l'Allemagne (via Afrique du Sud et France) | AF | 11610 | 13750 | 15275 | 17800 |  |  |
2000 | 2115 | EGY | Radio Le Caire | EU | 9895 |  |  |  |  |  |
2100 | 2300 | EGY | Radio Le Caire | AF | 13580 |  |  |  |  |  | ou 15400
1700 | 1800 | ETH | Radio Ethiopie | AF | 7237 |  |  |  |  |  |
0000 | 2400 | F | Radio France Internationale (DRM) | AF | 3965 |  |  |  |  |  | 1 kW
0400 | 0500 | F | Radio France Internationale | AF | 9790 | 11700 |  |  |  |  | les 2 vérifiées le 24/7/17
0500 | 0600 | F | Radio France Internationale --> 3/9 | AF | 11700 | 13695 | 15300 |  |  |  | les 3 vérifiées le 30/7/17
0500 | 0600 | F | Radio France Internationale 4/9 --> | AF | 9790 | 11700 | 13695 |  |  |  | les 3 vérifiées le 34/9/17
0600 | 0700 | F | Radio France Internationale | AF | 9790 | 11700 | 15300 | 17850 |  |  | les 4 vérifiées le 30/7/17
0700 | 0800 | F | Radio France Internationale --> 3/9 | AF | 11700 | 13695 | 15300 | 17620 | 17850 |  | les 5 vérifiées le 23/7/17
0700 | 0800 | F | Radio France Internationale 4/9 --> | AF | 11700 | 13695 | 15300 | 17850 | 21580 |  |
0800 | 0900 | F | Radio France Internationale --> 3/9 | AF | 13695 | 15300 | 17620 | 17850 |  |  | les 4 vérifiées le 23/7/17
0800 | 0900 | F | Radio France Internationale 4/9 --> | AF | 13695 | 15300 | 17850 | 21580 |  |  |
1200 | 1300 | F | Radio France Int. (via Madagascar) --> 3/9 | AF | 13740 | 15300 | 17660 | 21580 |  |  | les 4 vérifiées le 30/7/17
1200 | 1300 | F | Radio France Int. (via Madagascar) 4/9 --> | AF | 15300 | 17620 | 17660 | 21580 |  |  |
1300 | 1400 | F | Radio France Internationale (via Chine) | AF AS | 684 |  |  |  |  |  |
1600 | 1700 | F | Radio France Internationale (via Chine) | AS AF | 1296 |  |  |  |  |  |
1700 | 1800 | F | Radio France Internationale | AF | 15300 | 17850 | 21580 |  |  |  | les 3 vérifiées le 23/7/17
1800 | 1900 | F | Radio France Internationale | AF | 11995 | 13740 | 15300 | 17620 |  |  | les 4 vérifiées le 23/7/17
1900 | 2000 | F | Radio France Internationale | AF | 11995 | 13740 | 15300 | 17850 |  |  | les 4 vérifiées le 22/7/17
2000 | 2100 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  | les 2 vérifiées le 22/7/17
2100 | 2200 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  | les 2 vérifiées le 22/7/17
0430 | 0500 | G | BBC (via Ascension & Emirats Arabes Unis) | AF | 6135 | 7305 | 17830 |  |  |  |
0600 | 0630 | G | BBC (via Ascension.) | AF | 5875 | 7305 | 9440 | 11800 |  |  |
0700 | 0730 | G | BBC (via Ascension & Afrique du Sud) | AF | 9440 | 15400 |  |  |  |  |
1200 | 1230 | G | BBC (via Autriche, Ascension et Afrique du Sud) | AF | 15490 | 17640 | 17765 |  |  |  |
1800 | 1830 | G | BBC (via Afrique du Sud & Ascension) | AF | 5930 | 7245 | 11875 | 11995 | 15490 |  |
1945 | 2045 | IND | All India Radio | AF | 9620 | 11710 | 13640 |  |  |  |
2000 | 2100 | INS | Voix de l'Indonésie | EU | 9525 |  |  |  |  |  |
1823 | 1923 | IRN | Voix de la République Islamique d'Iran | EU | 9710 |  |  |  |  |  |
0530 | 0600 | J | Radio Japon (via France et Madagascar) | AF | 11730 | 13840 |  |  |  |  |
2030 | 2100 | J | Radio Japon (via Madagascar) | AF | 11985 |  |  |  |  |  |
1900 | 2000 | KOR | KBS World Radio (via Royaume-Uni) | EU | 6145 |  |  |  |  |  |
2000 | 2100 | KOR | KBS World Radio (via France) | AF | 5950 |  |  |  |  |  |
0430 | 0530 | KRE | Voix de la Corée | AS | 13650 | 15105 |  |  |  |  |
0630 | 0730 | KRE | Voix de la Corée | AM | 11735 | 13760 | 15180 |  |  |  |
1130 | 1230 | KRE | Voix de la Corée | AS AM | 11710 | 11735 | 13650 | 15180 |  |  |
1430 | 1530 | KRE | Voix de la Corée | EU AM | 9435 | 11710 | 13760 | 15245 |  |  |
1630 | 1730 | KRE | Voix de la Corée | EU AM | 9435 | 11710 | 13760 | 15245 |  |  |
1830 | 1930 | KRE | Voix de la Corée | MO AF | 7210 | 9875 | 11635 | 11910 |  |  |
2030 | 2130 | KRE | Voix de la Corée | EU | 13760 | 15245 |  |  |  |  |
1500 | 1530 | LAO | Radio Nationale Lao | AS | 6130 | 567 |  |  |  |  | 6130 vérifiée le 15/8/17
0830 | 0835 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
0930 | 0935 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég. (4363 ver 27/3/17)
1055 | 1100 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég. (4363 vér le 27/3/17)
1303 | 1308 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
1830 | 1835 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
1730 | 1800 | MKD | Radio Makedonija (L-S) | EU | 810 |  |  |  |  |  | douteux pgm musical le lundi 5/9/16
0400 | 2300 | MRC | Médi1 en alternance avec la langue arabe | AF | 171 |  |  |  |  |  | OC abandonnées en 06/2017
0700 | 0730 | NIG | Voix du Nigéria | AF | 7255 |  |  |  |  |  | ver.le 15/7/17
1708 | 1715 | NZE | Radio New Zeland Pacific (L) DRM | AS | 6115 |  |  |  |  |  |
2140 | 2147 | NZE | Radio New Zeland Pacific (L) | AS | 13840 |  |  |  |  |  |
0100 | 0200 | ROU | Radio Roumanie Internationale | AM | 7375 | 9730 |  |  |  |  |
0500 | 0530 | ROU | Radio Roumanie Internationale | EU AF | 9620 | 15340 | 17750 |  |  |  |
0500 | 0530 | ROU | Radio Roumanie Internationale (DRM) | EU | 7330 |  |  |  |  |  |
1000 | 1100 | ROU | Radio Roumanie Internationale | EU AF | 11650 | 15130 | 15400 | 17680 |  |  |
1600 | 1700 | ROU | Radio Roumanie Internationale | EU | 9500 | 11950 |  |  |  |  |
2000 | 2030 | ROU | Radio Roumanie Internationale | EU | 6170 |  |  |  |  |  |
2000 | 2030 | ROU | Radio Roumanie Internationale (DRM) | EU | 9535 |  |  |  |  |  |
1600 | 1700 | SDN | Voix de l'Afrique | AF | 9505 |  |  |  |  |  | rapportée le 2/2/17
0505 | 0535 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW - entendue le 27/3/17
1330 | 1400 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW - programme de la veille en semaine
1530 | 1600 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 7310 |  |  |  |  |  | 1 kW - programme de la veille
1830 | 1900 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW
1500 | 1900 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
2000 | 1403 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
1730 | 1825 | TUR | Voix de la Turquie | AF | 7360 |  |  |  |  |  |
1930 | 2025 | TUR | Voix de la Turquie | EU AF | 9635 | 11615 |  |  |  |  |
1900 | 2000 | TWN | Radio Taiwan International (D, via France) | EU | 15275 |  |  |  |  |  | programme du samedi
1900 | 2000 | TWN | Radio Taiwan International (via Royaume-Uni) | EU | 3955 |  |  |  |  |  |
0430 | 0500 | USA | AWR (via Allemagne) | AF | 6155 |  |  |  |  |  |
0500 | 0515 | USA | La Voix de l'eau de la Vie (V), via WHRI | AF | 9825 |  |  |  |  |  |
0530 | 0600 | USA | Voix de l'Amérique (L-V) via Sao Tomé, Etats-Unis, Botswana | AF | 1530 | 4960 | 6180 | 9885 | 13830 |  |
0600 | 0630 | USA | AWR (via France et Allemagne) | AF | 12035 | 15640 |  |  |  |  |
0600 | 0630 | USA | Voix de l'Amérique (L-V) via Sao Tomé, Etats-Unis, Botswana | AF | 4960 | 6180 | 9885 | 13830 |  |  |
0700 | 0730 | USA | AWR (via France) | AF | 11880 |  |  |  |  |  |
0800 | 0830 | USA | AWR (via Autriche) | AF | 15145 |  |  |  |  |  |
0830 | 0900 | USA | Voix de l'Amérique (Me, S) via Sao Tomé, Botswana | AF | 12030 | 13830 | 15130 |  |  |  |
1100 | 1130 | USA | Vx de l'Amérique (S) via Sao Tomé,E-Unis, Vat. et Botswana | AF | 12030 | 15715 | 17540 | 17850 |  |  |
1455 | 1525 | USA | TWR Swaziland (S-D) | AF | 9585 |  |  |  |  |  |
1830 | 1900 | USA | Voix de l'Amérique (Botswana et Vatican) | AF | 1530 | 9885 | 17530 |  |  |  |
1900 | 1930 | USA | Voix de l'Amérique (via Sao Tomé et Koweït) | AF | 1530 | 9490 | 17530 |  |  |  |
1930 | 2000 | USA | Voix de l'Amérique (via Sao Tome ) | AF | 1530 | 9490 | 17530 |  |  |  |
1930 | 2000 | USA | AWR (via Autriche) | AF | 15155 |  |  |  |  |  |
1935 | 1950 | USA | TWR Swaziland | AF | 9940 |  |  |  |  |  |
2000 | 2030 | USA | Voix de l'Amérique (via Sao Tome Koweit ) | AF | 1530 | 6065 | 9490 | 11900 | 15730 | 17530 |
2000 | 2030 | USA | AWR (via Allemagne) pgm différents | AF | 9565 | 9610 |  |  |  |  |
2025 | 2040 | USA | TWR Bénin (L) | AF | 1566 |  |  |  |  |  |
2030 | 2100 | USA | AWR (via Autriche) | AF | 15155 |  |  |  |  |  |
2030 | 2100 | USA | Voix de l'Amérique (D) via Sao Tome Koweit Botswana | AF | 9490 | 11900 | 15185 | 15730 |  |  |
2030 | 2100 | USA | Voix de l'Amérique (S) via Sao Tome et Botswana | AF | 11900 | 15185 |  |  |  |  |
2040 | 2045 | USA | TWR Bénin (sauf S) | AF | 1566 |  |  |  |  |  |
2045 | 2100 | USA | TWR Bénin (sauf D) | AF | 1566 |  |  |  |  |  |
2100 | 2130 | USA | Voix de l'Amérique (L-V) via Botsw. Koweit Vatican et Sao Tome | AF | 5980 | 9490 | 9855 | 11900 |  |  |
2100 | 2130 | USA | TWR Bénin (sauf L-V) | AF | 1566 |  |  |  |  |  |
2100 | 2200 | USA | WTWW | AM EU | 12105 |  |  |  |  |  |
2130 | 2145 | USA | TWR Bénin (M-S) | AF | 1566 |  |  |  |  |  |
2145 | 2200 | USA | TWR Bénin (S) | AF | 1566 |  |  |  |  |  |
2200 | 2215 | USA | TWR Bénin | AF | 1566 |  |  |  |  |  |
0430 | 0500 | VAT | Radio Vatican (via Madagascar) | AF | 9660 |  |  |  |  |  |
0615 | 0630 | VAT | Radio Vatican (L-S) | EU | 15595 |  |  |  |  |  | 0630-0645 à compter du 4/9/2017
1600 | 1615 | VAT | Radio Vatican | EU AS MO | 15595 |  |  |  |  |  |
1700 | 1730 | VAT | Radio Vatican (via Madagascar) | AF | 9660 | 15570 |  |  |  |  |
2030 | 2100 | VAT | Radio Vatican | AF | 7360 | 9670 |  |  |  |  |
1200 | 1230 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  | vérifié le 26/3/17
1300 | 1330 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  | interf. RCI en mongol
1630 | 1700 | VTN | Voix du Vietnam | AF MO | 7220 | 9550 |  |  |  |  |
1930 | 2000 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
2030 | 2100 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
2100 | 2130 | VTN | Voix du Vietnam | AF | 7220 | 9550 |  |  |  |  |


Vu dans ... http://jm.aubier.pagesperso-orange.fr/horb16.htm

De | A | PAYS | STATION | ZONE | freq1 | freq2 | freq3 | freq4 | freq5 | freq6 | commentaires
0000 | 2400 | F | Radio France Internationale (DRM) | AF | 3965 |  |  |  |  |  | 1 kW
0030 | 0100 | CUB | Radio Havane Cuba | AM | 5040 |  |  |  |  |  |
0200 | 0300 | ARG | Radio Argentine vers le monde | AM | 11710 |  |  |  |  |  |
0200 | 0300 | ROU | Radio Roumanie Internationale | AM | 5960 | 7410 |  |  |  |  |
0400 | 0500 | F | Radio France Internationale | AF | 7390 | 9790 |  |  |  |  |
0400 | 2315 | BEL | RTBF (La Première) | EU | 621 |  |  |  |  |  |
0430 | 0500 | G | BBC (via Ascension & Emirats Arabes Unis) | AF | 6135 | 7305 | 17830 |  |  |  |
0430 | 0500 | USA | AWR (via Allemagne) | AF | 6045 |  |  |  |  |  |
0430 | 0500 | VAT | Radio Vatican (via Madagascar) | AF | 7360 | 11625 |  |  |  |  |
0430 | 0530 | KRE | Voix de la Corée | AS | 13650 | 15105 |  |  |  |  |
0500 | 0508 | ALG | Radio Coran (via France) | AF | 7295 | 702 | 1422 | 5865? |  |  |
0500 | 0515 | USA | La Voix de l'eau de la Vie (V), via WHRI | AF | 9825 |  |  |  |  |  |
0500 | 0600 | F | Radio France Internationale | AF | 7390 | 9790 | 11700 |  |  |  |
0530 | 0535 | MRC | Médi1 - journal, magazines | AF EU | 171 | 9575 |  |  |  |  |
0530 | 0600 | J | Radio Japon (via France et Madagascar) | AF | 11730 | 13840 |  |  |  |  |
0530 | 0600 | USA | Voix de l'Amérique (L-V) via Sao Tomé, Botswana | AF | 1530 | 4960 | 6020 | 9885 | 13830 |  |
0552 | 0555 | ALG | Radio Coran - leçon coranique (via France) | AF | 7295 | 702 | 1422 |  |  |  | horaire variable
0600 | 0605 | ALG | Radio Coran (via France) | AF | 5865 |  |  |  |  |  |
0600 | 0630 | G | BBC (via Ascension.) | AF | 5875 | 6135 | 7305 | 9870 |  |  |
0600 | 0630 | ROU | Radio Roumanie Internationale | EU AF | 7360 | 9770 | 11790 |  |  |  |
0600 | 0630 | ROU | Radio Roumanie Internationale (DRM) | EU | 6040 |  |  |  |  |  |
0600 | 0630 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW - programme de la veille
0600 | 0630 | USA | AWR (via France et Allemagne) | AF | 7220 | 15700 |  |  |  |  |
0600 | 0630 | USA | Voix de l'Amérique (L-V) via Sao Tome, Botswana | AF | 4960 | 6020 | 9885 | 13830 |  |  |
0600 | 0630 | VAT | Radio Vatican | AF | 9660 | 11625 |  |  |  |  |
0600 | 0700 | CHN | Radio Chine Internationale | EU | 15220 |  |  |  |  |  |
0600 | 0700 | F | Radio France Internationale | AF | 5925 | 7390 | 13695 | 15300 |  |  |
0630 | 0647 | MRC | Médi1 - infos, météo | AF EU | 171 | 9575 |  |  |  |  |
0630 | 0730 | KRE | Voix de la Corée | AM | 6070? | 11735 | 13760 | 15180 |  |  |
0652 | 0655 | ALG | Radio Coran - leçon coranique (via France) | AF | 5865 |  |  |  |  |  | horaire variable
0700 | 0730 | G | BBC (via Ascension & Afrique du Sud) | AF | 9440 | 15105 |  |  |  |  |
0700 | 0730 | USA | AWR (via France) | AF | 11880 |  |  |  |  |  |
0700 | 0800 | CHN | Radio Chine Internationale | EU | 15220 |  |  |  |  |  |
0700 | 0800 | F | Radio France Internationale | AF | 9790 | 11700 | 13695 | 15300 | 17850 |  |
0700 | 0800 | NIG | Voix du Nigéria (ou 0700-0730) | AF | 7255 |  |  |  |  |  |
0710 | 0730 | MRC | Médi1 - magazines | AF EU | 171 | 9575 |  |  |  |  |
0715 | 0730 | VAT | Radio Vatican (L-S) | EU | 585 | 15595 |  |  |  |  |
0730 | 0755 | MRC | Médi1 - journal, magazines | AF EU | 171 | 9575 |  |  |  |  |
0800 | 0805 | AUS | Radio Australie (L-V) | AS | 9580 | 12065 | 12085 |  |  |  |
0800 | 0830 | USA | AWR (via Autriche) | AF | 15145 |  |  |  |  |  |
0800 | 0900 | F | Radio France Internationale | AF | 13695 | 15300 | 17850 | 21580 |  |  |
0810 | 0830 | MRC | Médi1 - magazine, RP | AF EU | 171 | 9575 |  |  |  |  |
0830 | 0900 | MRC | Médi1 - journal, RP, magazine (+arabe) | AF EU | 171 | 9575 |  |  |  |  |
0930 | 0933 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1030 | 1033 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1100 | 1130 | USA | Vx de l'Amérique (S) via Sao Tomé,Vat. et Botswana | AF | 12030 | 13750 | 15715 | 17850 |  |  |
1100 | 1200 | ROU | Radio Roumanie Internationale | EU AF | 15255 | 15430 | 17640 | 17870 |  |  |
1103 | 1130 | MRC | Médi1 (V/S/D) - magazine | AF EU | 171 | 9575 |  |  |  |  |
1130 | 1200 | MRC | Médi1 - journal, RP, magazines | AF EU | 171 | 9575 |  |  |  |  |
1130 | 1230 | KRE | Voix de la Corée | AS AM | 11710 | 11735 | 13760 | 15180 |  |  |
1155 | 1203 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 |  |  |  |  |
1200 | 1205 | VAT | Radio Vatican (L-S) | EU MO | 585 |  |  |  |  |  |
1200 | 1230 | G | BBC (via Ascension et Afrique du Sud) | AF | 17640 | 17780 | 17830 |  |  |  |
1200 | 1230 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  |
1200 | 1300 | CHN | Radio Chine Internationale | AF EU | 15205 |  |  |  |  |  |
1200 | 1300 | F | Radio France Int. (via Madagascar) | AF | 17620 | 17660 | 21580 | 21690 |  |  |
1215 | 1230 | MRC | Médi1 - RP, magazines, météo | AF EU | 171 | 9575 |  |  |  |  |
1230 | 1300 | MRC | Médi1 - journal, magazines | AF EU | 171 | 9575 |  |  |  |  |
1300 | 1330 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  |
1300 | 1400 | CHN | Radio Chine Internationale (via Mali) | AF EU | 15205 | 13685 | 17650 | 17880 |  |  |
1300 | 1400 | F | Radio France Internationale (via Chine) | AF AS | 684 |  |  |  |  |  |
1310 | 1330 | MRC | Médi1 - magazines (L-V ) | AF EU | 171 | 9575 |  |  |  |  |
1400 | 1600 | ARS | Radiodiffusion d'Arabie Saoudite | AF | 17660 | 1098 | 1422 | 1485 |  |  |
1400 | 1600 | CHN | Radio Chine Internationale (via Albanie) | EU | 11920 | 13670 |  |  |  |  |
1430 | 1433 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1430 | 1500 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW - programme de la veille en semaine
1430 | 1530 | KRE | Voix de la Corée | EU AM | 3560 | 9435 | 11710 | 13760 | 15245 |  |
1455 | 1525 | USA | TWR Swaziland (S) | AF | 9585 |  |  |  |  |  |
1500 | 1530 | LAO | Radio Nationale Lao | AS | 6130 | 567 |  |  |  |  |
1500 | 1552 | CAN | Radio Canada International (S, via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW
1500 | 1900 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
1530 | 1533 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1600 | 1700 | AFS | Canal Afrique (L-V) | AF | 15235 |  |  |  |  |  |
1600 | 1700 | F | Radio France Internationale (via Chine) | AS AF | 1296 |  |  |  |  |  |
1600 | 1800 | CHN | Radio Chine Internationale | EU | 7350 |  |  |  |  |  |
1606 | 1630 | MRC | Médi1 - magazine (D) | AF EU | 171 | 9575 |  |  |  |  |
1630 | 1633 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1630 | 1700 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 7310 |  |  |  |  |  | 1 kW - programme de la veille
1630 | 1700 | VTN | Voix du Vietnam | AF MO | 7220 | 9550 |  |  |  |  |
1630 | 1730 | KRE | Voix de la Corée | EU AM | 3560 | 9435 | 11710 | 13760 | 15245 |  |
1630 | 1730 | SDN | Voix de l'Afrique | AF | 9505 |  |  |  |  |  | pourrait avoir été supprimée depuis 04/2016
1700 | 1715 | VAT | Radio Vatican | EU AS MO | 585 | 11935 |  |  |  |  |
1700 | 1730 | VAT | Radio Vatican (via Madagascar) | AF | 11625 | 13765 |  |  |  |  |
1700 | 1800 | D | Voix de l'Allemagne (via France et Ascension) | AF | 15275 | 15560 | 17800 |  |  |  |
1700 | 1800 | ETH | Radio Ethiopie | AF | 7237 |  |  |  |  |  |
1700 | 1800 | F | Radio France Internationale | AF | 13740 | 15300 | 17620 | 17850 |  |  |
1700 | 1800 | ROU | Radio Roumanie Internationale | EU | 7230 |  |  |  |  |  |
1700 | 1800 | ROU | Radio Roumanie Internationale (DRM) | EU | 5935 |  |  |  |  |  |
1705 | 1730 | MRC | Médi1 -magazine (V-S) | AF EU | 171 | 9575 |  |  |  |  |
1708 | 1715 | NZE | Radio Nouvelle Zélande Internationale (L) DRM | AS | 7330? | 9780 |  |  |  |  |
1730 | 1733 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1733 | 1800 | MRC | Médi1 - sports, magazines (L-S) | AF EU | 171 | 9575 |  |  |  |  |
1800 | 1803 | MRC | Médi1 - infos | AF EU | 171 | 9575 |  |  |  |  |
1800 | 1830 | G | BBC (via Afrique du Sud & Ascension) | AF | 7265 | 7465 | 11785 | 11975 | 15105 |  |
1800 | 1900 | BDI | Radio Publique Africaine (via France) | AF | 15480 |  |  |  |  |  |
1800 | 1900 | F | Radio France Internationale | AF | 9810 | 11765 | 11995 | 17850 |  |  |
1800 | 1900 | TWN | Radio Taiwan International (D, via France) | EU | 11875 |  |  |  |  |  | programme du samedi
1800 | 2000 | CHN | Radio Chine Internationale (via Albanie) | EU AF | 5970 | 6055 | 7360 | 7385 |  |  |
1813 | 1830 | MRC | Médi1 - magazine, météo | AF EU | 171 | 9575 |  |  |  |  |
1823 | 1923 | IRN | Voix de la République Islamique d'Iran | EU | 6135 |  |  |  |  |  |
1830 | 1900 | ALB | Radio Tirana (L-S) | EU | 7465 |  |  |  |  |  |
1830 | 1900 | MKD | Radio Makedonija (L-S) | EU | 810 |  |  |  |  |  | douteux pgm musical le lundi 5/9/16
1830 | 1900 | MRC | Médi1 - journal, sports, magazine | AF EU | 171 | 9575 |  |  |  |  |
1830 | 1900 | USA | Voix de l'Amérique (Botswana et Vatican) | AF | 1530 | 12075 | 15730 |  |  |  |
1830 | 1925 | TUR | Voix de la Turquie | AF | 9620 |  |  |  |  |  |
1830 | 1930 | KRE | Voix de la Corée | MO AF | 7210 | 9875 | 11635 | 11910 |  |  |
1830 | 2030 | CHN | Radio Chine Internationale | AF | 7350 | 9645 |  |  |  |  |
1900 | 1930 | USA | Voix de l'Amérique (via Sao Tomé Botswana et Vatican) | AF | 1530 | 9590 | 12075 | 15730 |  |  |
1900 | 2000 | F | Radio France Internationale | AF | 9790 | 11995 | 13740 | 15300 |  |  |
1900 | 2000 | TWN | Radio Taiwan International (via Emirats Arabes Unis) | EU | 9895 |  |  |  |  |  |
1904 | 1914 | ALG | Radio Coran (via France) | AF | 9635 | 9810? |  |  |  |  |
1930 | 1955 | MRC | Médi1 - journal, sports, Point de vue | AF EU | 171 | 9575 |  |  |  |  |
1930 | 2000 | CUB | Radio Havane Cuba | EU | 15370 |  |  |  |  |  |
1930 | 2000 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW
1930 | 2000 | USA | Voix de l'Amérique (via Sao Tome et Botswana) | AF | 9590 | 11900 | 9590 | 12075 | 15730 |  |
1930 | 2000 | USA | AWR (via Autriche) | AF | 15155 |  |  |  |  |  |
1930 | 2000 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
1935 | 1955 | USA | TWR Swaziland | AF | 9940 |  |  |  |  |  |
1945 | 2045 | IND | All India Radio | AF | 9620 | 11710 | 13640 |  |  |  |
1952 | 1955 | ALG | Radio Coran - leçon coranique (via France) | AF | 9635 | 9810? |  |  |  |  |
1955 | 2005 | USA | TWR Swaziland (S) | AF | 9940 |  |  |  |  |  |
2000 | 1403 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
2000 | 2011 | ALG | Radio Coran (via France) | AF | 9710 | 9810? |  |  |  |  |
2000 | 2030 | CUB | Radio Havane Cuba | AM | 15140 |  |  |  |  |  |
2000 | 2030 | USA | Voix de l'Amérique (via Koweit Sao Tome et Botswana) | AF | 1530 | 9485 | 11900 | 12075 | 15730 |  |
2000 | 2030 | USA | AWR (via Allemagne et Afrique du Sud) pgm différents | AF | 9515 | 11800 |  |  |  |  |
2000 | 2100 | ARG | R. Argentine vers le monde | EU AF | 15345 |  |  |  |  |  |
2000 | 2100 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  |
2000 | 2100 | INS | Voix de l'Indonésie | EU | 9526 |  |  |  |  |  |
2000 | 2100 | KOR | KBS World Radio (via France) | AF | 5950 |  |  |  |  |  |
2000 | 2115 | EGY | Radio Le Caire | EU | 9895 | 9900? |  |  |  |  |
2030 | 2050 | MRC | Médi1 - journal | AF EU | 171 | 9575 |  |  |  |  |
2030 | 2100 | J | Radio Japon (via Madagascar) | AF | 9855 |  |  |  |  |  |
2030 | 2100 | USA | AWR (via Autriche) | AF | 11980 |  |  |  |  |  |
2030 | 2100 | USA | Voix de l'Amérique (D) via Koweit, Sao Tome, Botswana | AF | 9485 | 11900 | 15120 | 15730 |  |  |
2030 | 2100 | USA | Voix de l'Amérique (S) via Koweit et Botswana | AF | 9485 | 15120 |  |  |  |  |
2030 | 2100 | VAT | Radio Vatican (sauf 1er samedi du mois) | AF | 9660 | 11625 |  |  |  |  |
2030 | 2100 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
2030 | 2125 | TUR | Voix de la Turquie | EU AF | 5970 | 6050 |  |  |  |  |
2030 | 2130 | CHN | Radio Chine Internationale | EU | 6115 | 7350 |  |  |  |  |
2030 | 2130 | KRE | Voix de la Corée | EU | 3560 | 13760 | 15245 |  |  |  |
2040 | 2110 | VAT | Radio Vatican (1er samedi du mois) | AF | 9660 | 11625 |  |  |  |  |
2040 | 2215 | USA | TWR Bénin | AF | 1566 |  |  |  |  |  |
2052 | 2055 | ALG | Radio Coran - leçon coranique (via France) | AF | 9710 | 9810? |  |  |  |  |
2100 | 2130 | ROU | Radio Roumanie Internationale | EU | 7375 |  |  |  |  |  |
2100 | 2130 | ROU | Radio Roumanie Internationale (DRM) | EU | 6030 |  |  |  |  |  |
2100 | 2130 | USA | Voix de l'Amérique (L-V) via Vatican et Koweit | AF | 5885 | 9485 | 12075 |  |  |  |
2100 | 2130 | VTN | Voix du Vietnam | AF | 7220 | 9550 |  |  |  |  |
2100 | 2200 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  |
2100 | 2200 | KOR | KBS World Radio (via Royaume-Uni) | EU | 3955 |  |  |  |  |  |
2100 | 2200 | USA | WTWW | AM EU | 12105 |  |  |  |  |  | retour heure d'hiver : 06/11/2016
2100 | 2300 | EGY | Radio Le Caire | AF | 13580 |  |  |  |  |  |
2104 | 2115 | ALG | Radio Coran (via France) | AF | 6155 | 9710? |  |  |  |  | L'horaire peut varier de quelques minutes
2115 | 2122 | NZE | Radio Nouvelle Zélande Internationale (D) | AS | 15720? | 17675? |  |  |  |  |
2130 | 2230 | CHN | Radio Chine Internationale (via Mali) | AF EU | 6115 | 7350 | 11975 | 13630 |  |  | 11975 et 13630 : douteux
2140 | 2147 | NZE | Radio Nouvelle Zélande Internationale (L) | AS | 15720? | 17675? |  |  |  |  |
2152 | 2155 | ALG | Radio Coran - leçon coranique (via France) | AF | 6155 | 9710? |  |  |  |  |
2200 | 2230 | CUB | Radio Havane Cuba | AF | 11880 |  |  |  |  |  |
2204 | 2214 | ALG | Radio Coran (via France) | AF | 7335 |  |  |  |  |  |
2215 | 2230 | USA | TWR Bénin (L-V) | AF | 1566 |  |  |  |  |  |
2230 | 2300 | CUB | Radio Havane Cuba (sf D) | AMS | 15370 |  |  |  |  |  |
2252 | 2255 | ALG | Radio Coran - leçon coranique (via France) | AF | 7335 |  |  |  |  |  |
2300 | 2315 | MRC | Médi1 - journal | AF EU | 171 | 9575 |  |  |  |  |


Vu dans ... http://jm.aubier.pagesperso-orange.fr/horaires.htm

De | A | PAYS | STATION | ZONE | freq1 | freq2 | freq3 | freq4 | freq5 | freq6 | commentaires
0000 | 2400 | F | Radio France Internationale (DRM) | AF | 3965 |  |  |  |  |  | 1 kW
0030 | 0100 | CUB | Radio Havane Cuba | AM | 5040 |  |  |  |  |  | vérifié le 9/4/17
0100 | 0200 | ROU | Radio Roumanie Internationale | AM | 7375 | 9730 |  |  |  |  |
0200 | 0300 | ARG | Radio Argentine vers le monde (Ma-Sa) | AM | 11710 |  |  |  |  |  | émetteur en panne
0300 | 2215 | BEL | RTBF (La Première) | EU | 621 |  |  |  |  |  |
0400 | 0500 | F | Radio France Internationale | AF | 9790 | 11700 |  |  |  |  | les 2 vérifiées le 24/7/17
0400 | 2300 | MRC | Médi1 en alternance avec la langue arabe | AF | 171 |  |  |  |  |  | OC abandonnées en 06/2017
0430 | 0500 | G | BBC (via Ascension & Emirats Arabes Unis) | AF | 6135 | 7305 | 17830 |  |  |  |
0430 | 0500 | USA | AWR (via Allemagne) | AF | 6155 |  |  |  |  |  |
0430 | 0500 | VAT | Radio Vatican (via Madagascar) | AF | 9660 |  |  |  |  |  |
0430 | 0530 | KRE | Voix de la Corée | AS | 13650 | 15105 |  |  |  |  |
0500 | 0508 | ALG | Radio Coran (via France) | AF | 9535 | 702 | 1422 |  |  |  |
0500 | 0515 | USA | La Voix de l'eau de la Vie (V), via WHRI | AF | 9825 |  |  |  |  |  |
0500 | 0530 | ROU | Radio Roumanie Internationale | EU AF | 9620 | 15340 | 17750 |  |  |  |
0500 | 0530 | ROU | Radio Roumanie Internationale (DRM) | EU | 7330 |  |  |  |  |  |
0500 | 0600 | F | Radio France Internationale --> 3/9 | AF | 11700 | 13695 | 15300 |  |  |  | les 3 vérifiées le 30/7/17
0500 | 0600 | F | Radio France Internationale 4/9 --> | AF | 9790 | 11700 | 13695 |  |  |  | les 3 vérifiées le 34/9/17
0505 | 0535 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW - entendue le 27/3/17
0530 | 0600 | J | Radio Japon (via France et Madagascar) | AF | 11730 | 13840 |  |  |  |  |
0530 | 0600 | USA | Voix de l'Amérique (L-V) via Sao Tomé, Etats-Unis, Botswana | AF | 1530 | 4960 | 6180 | 9885 | 13830 |  |
0600 | 0605 | ALG | Radio Coran (via France) | AF | 9535 |  |  |  |  |  |
0600 | 0630 | G | BBC (via Ascension.) | AF | 5875 | 7305 | 9440 | 11800 |  |  |
0600 | 0630 | USA | AWR (via France et Allemagne) | AF | 12035 | 15640 |  |  |  |  |
0600 | 0630 | USA | Voix de l'Amérique (L-V) via Sao Tomé, Etats-Unis, Botswana | AF | 4960 | 6180 | 9885 | 13830 |  |  |
0600 | 0700 | CHN | Radio Chine Internationale | EU | 17865 |  |  |  |  |  |
0600 | 0700 | F | Radio France Internationale | AF | 9790 | 11700 | 15300 | 17850 |  |  | les 4 vérifiées le 30/7/17
0615 | 0630 | VAT | Radio Vatican (L-S) | EU | 15595 |  |  |  |  |  | 0630-0645 à compter du 4/9/2017
0630 | 0730 | KRE | Voix de la Corée | AM | 11735 | 13760 | 15180 |  |  |  |
0652 | 0655 | ALG | Radio Coran - leçon coranique (via France) | AF | 9535 |  |  |  |  |  |
0700 | 0730 | G | BBC (via Ascension & Afrique du Sud) | AF | 9440 | 15400 |  |  |  |  |
0700 | 0730 | NIG | Voix du Nigéria | AF | 7255 |  |  |  |  |  | ver.le 15/7/17
0700 | 0730 | USA | AWR (via France) | AF | 11880 |  |  |  |  |  |
0700 | 0800 | CHN | Radio Chine Internationale | EU | 17865 |  |  |  |  |  |
0700 | 0800 | F | Radio France Internationale --> 3/9 | AF | 11700 | 13695 | 15300 | 17620 | 17850 |  | les 5 vérifiées le 23/7/17
0700 | 0800 | F | Radio France Internationale 4/9 --> | AF | 11700 | 13695 | 15300 | 17850 | 21580 |  |
0800 | 0830 | USA | AWR (via Autriche) | AF | 15145 |  |  |  |  |  |
0800 | 0900 | F | Radio France Internationale --> 3/9 | AF | 13695 | 15300 | 17620 | 17850 |  |  | les 4 vérifiées le 23/7/17
0800 | 0900 | F | Radio France Internationale 4/9 --> | AF | 13695 | 15300 | 17850 | 21580 |  |  |
0830 | 0835 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
0830 | 0900 | USA | Voix de l'Amérique (Me, S) via Sao Tomé, Botswana | AF | 12030 | 13830 | 15130 |  |  |  |
0930 | 0935 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég. (4363 ver 27/3/17)
1000 | 1100 | ROU | Radio Roumanie Internationale | EU AF | 11650 | 15130 | 15400 | 17680 |  |  |
1055 | 1100 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég. (4363 vér le 27/3/17)
1100 | 1130 | USA | Vx de l'Amérique (S) via Sao Tomé,E-Unis, Vat. et Botswana | AF | 12030 | 15715 | 17540 | 17850 |  |  |
1100 | 1152 | CAN | Radio Canada International (S, via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW
1130 | 1230 | KRE | Voix de la Corée | AS AM | 11710 | 11735 | 13650 | 15180 |  |  |
1200 | 1230 | G | BBC (via Autriche, Ascension et Afrique du Sud) | AF | 15490 | 17640 | 17765 |  |  |  |
1200 | 1230 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  | vérifié le 26/3/17
1200 | 1300 | CHN | Radio Chine Internationale | AF EU | 17560 |  |  |  |  |  |
1200 | 1300 | F | Radio France Int. (via Madagascar) --> 3/9 | AF | 13740 | 15300 | 17660 | 21580 |  |  | les 4 vérifiées le 30/7/17
1200 | 1300 | F | Radio France Int. (via Madagascar) 4/9 --> | AF | 15300 | 17620 | 17660 | 21580 |  |  |
1300 | 1330 | VTN | Voix du Vietnam | AS | 7285 |  |  |  |  |  | interf. RCI en mongol
1300 | 1400 | ARG | R. Argentine vers le monde (L-V) via Etats-Unis | AM | 11580 |  |  |  |  |  | vérifié 31/5/2017
1300 | 1400 | CHN | Radio Chine Internationale (via Mali) | AF EU | 17560 | 13685 | 17650 | 17880 |  |  |
1300 | 1400 | F | Radio France Internationale (via Chine) | AF AS | 684 |  |  |  |  |  |
1303 | 1308 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
1330 | 1400 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW - programme de la veille en semaine
1400 | 1600 | ARS | Radiodiffusion d'Arabie Saoudite | AF | 17660 | 1098 | 1422 | 1485 |  |  |
1400 | 1600 | CHN | Radio Chine Internationale (via Albanie) | EU | 11920 | 13670 |  |  |  |  |
1430 | 1530 | KRE | Voix de la Corée | EU AM | 9435 | 11710 | 13760 | 15245 |  |  |
1455 | 1525 | USA | TWR Swaziland (S-D) | AF | 9585 |  |  |  |  |  |
1500 | 1530 | LAO | Radio Nationale Lao | AS | 6130 | 567 |  |  |  |  | 6130 vérifiée le 15/8/17
1500 | 1900 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
1530 | 1600 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 7310 |  |  |  |  |  | 1 kW - programme de la veille
1600 | 1615 | VAT | Radio Vatican | EU AS MO | 15595 |  |  |  |  |  |
1600 | 1700 | AFS | Canal Afrique (L-V) | AF | 15235 |  |  |  |  |  |
1600 | 1700 | F | Radio France Internationale (via Chine) | AS AF | 1296 |  |  |  |  |  |
1600 | 1700 | ROU | Radio Roumanie Internationale | EU | 9500 | 11950 |  |  |  |  |
1600 | 1700 | SDN | Voix de l'Afrique | AF | 9505 |  |  |  |  |  | rapportée le 2/2/17
1600 | 1800 | CHN | Radio Chine Internationale | EU | 15680 |  |  |  |  |  |
1630 | 1700 | VTN | Voix du Vietnam | AF MO | 7220 | 9550 |  |  |  |  |
1630 | 1730 | KRE | Voix de la Corée | EU AM | 9435 | 11710 | 13760 | 15245 |  |  |
1700 | 1730 | VAT | Radio Vatican (via Madagascar) | AF | 9660 | 15570 |  |  |  |  |
1700 | 1800 | D | Voix de l'Allemagne (via Afrique du Sud et France) | AF | 11610 | 13750 | 15275 | 17800 |  |  |
1700 | 1800 | ETH | Radio Ethiopie | AF | 7237 |  |  |  |  |  |
1700 | 1800 | F | Radio France Internationale | AF | 15300 | 17850 | 21580 |  |  |  | les 3 vérifiées le 23/7/17
1708 | 1715 | NZE | Radio New Zeland Pacific (L) DRM | AS | 6115 |  |  |  |  |  |
1730 | 1800 | MKD | Radio Makedonija (L-S) | EU | 810 |  |  |  |  |  | douteux pgm musical le lundi 5/9/16
1730 | 1825 | TUR | Voix de la Turquie | AF | 7360 |  |  |  |  |  |
1800 | 1830 | G | BBC (via Afrique du Sud & Ascension) | AF | 5930 | 7245 | 11875 | 11995 | 15490 |  |
1800 | 1900 | BDI | Radio Publique Africaine (via France) | AF | 15480 |  |  |  |  |  |
1800 | 1900 | F | Radio France Internationale | AF | 11995 | 13740 | 15300 | 17620 |  |  | les 4 vérifiées le 23/7/17
1800 | 2000 | CHN | Radio Chine Internationale (via Albanie) | EU AF | 5970 | 6055 | 9480 | 11695 |  |  |
1823 | 1923 | IRN | Voix de la République Islamique d'Iran | EU | 9710 |  |  |  |  |  |
1830 | 1835 | MCO | Monaco Radio (L-V) BLS (+ anglais) | EU | 4363 | 8728 | 13146 | 17260 |  |  | 13146 et 17260 : irrég.
1830 | 1900 | ALB | Radio Tirana (L-S, via Allemagne) | EU | 6005 |  |  |  |  |  | 1 kW à compter du 24/04/2017
1830 | 1900 | SLK | Radio Slovaquie Internationale (via Allemagne) | EU | 3985 |  |  |  |  |  | 1 kW
1830 | 1900 | USA | Voix de l'Amérique (Botswana et Vatican) | AF | 1530 | 9885 | 17530 |  |  |  |
1830 | 1930 | KRE | Voix de la Corée | MO AF | 7210 | 9875 | 11635 | 11910 |  |  |
1830 | 2030 | CHN | Radio Chine Internationale | AF | 7350 | 9645 |  |  |  |  |
1900 | 1910 | ALG | Radio Coran (via France) | AF | 13820 |  |  |  |  |  |
1900 | 1930 | USA | Voix de l'Amérique (via Sao Tomé et Koweït) | AF | 1530 | 9490 | 17530 |  |  |  |
1900 | 2000 | F | Radio France Internationale | AF | 11995 | 13740 | 15300 | 17850 |  |  | les 4 vérifiées le 22/7/17
1900 | 2000 | KOR | KBS World Radio (via Royaume-Uni) | EU | 6145 |  |  |  |  |  |
1900 | 2000 | TWN | Radio Taiwan International (D, via France) | EU | 15275 |  |  |  |  |  | programme du samedi
1900 | 2000 | TWN | Radio Taiwan International (via Royaume-Uni) | EU | 3955 |  |  |  |  |  |
1930 | 2000 | CUB | Radio Havane Cuba | EU | 15370 |  |  |  |  |  | vérifié le 9/4/17
1930 | 2000 | USA | Voix de l'Amérique (via Sao Tome ) | AF | 1530 | 9490 | 17530 |  |  |  |
1930 | 2000 | USA | AWR (via Autriche) | AF | 15155 |  |  |  |  |  |
1930 | 2000 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
1930 | 2025 | TUR | Voix de la Turquie | EU AF | 9635 | 11615 |  |  |  |  |
1935 | 1950 | USA | TWR Swaziland | AF | 9940 |  |  |  |  |  |
1945 | 2045 | IND | All India Radio | AF | 9620 | 11710 | 13640 |  |  |  |
2000 | 1403 | TUN | Radio Tunis Chaîne Internationale | AF | 963 |  |  |  |  |  |
2000 | 2011 | ALG | Radio Coran (via France) | AF | 12060 |  |  |  |  |  |
2000 | 2030 | CUB | Radio Havane Cuba | AM | 15140 |  |  |  |  |  | vérifié le 9/4/17
2000 | 2030 | ROU | Radio Roumanie Internationale | EU | 6170 |  |  |  |  |  |
2000 | 2030 | ROU | Radio Roumanie Internationale (DRM) | EU | 9535 |  |  |  |  |  |
2000 | 2030 | USA | Voix de l'Amérique (via Sao Tome Koweit ) | AF | 1530 | 6065 | 9490 | 11900 | 15730 | 17530 |
2000 | 2030 | USA | AWR (via Allemagne) pgm différents | AF | 9565 | 9610 |  |  |  |  |
2000 | 2100 | ARG | R. Argentine vers le monde (L-V) | EU AF | 15345 |  |  |  |  |  | émetteur en panne
2000 | 2100 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  | les 2 vérifiées le 22/7/17
2000 | 2100 | INS | Voix de l'Indonésie | EU | 9525 |  |  |  |  |  |
2000 | 2100 | KOR | KBS World Radio (via France) | AF | 5950 |  |  |  |  |  |
2000 | 2115 | EGY | Radio Le Caire | EU | 9895 |  |  |  |  |  |
2025 | 2040 | USA | TWR Bénin (L) | AF | 1566 |  |  |  |  |  |
2030 | 2100 | J | Radio Japon (via Madagascar) | AF | 11985 |  |  |  |  |  |
2030 | 2100 | USA | AWR (via Autriche) | AF | 15155 |  |  |  |  |  |
2030 | 2100 | USA | Voix de l'Amérique (D) via Sao Tome Koweit Botswana | AF | 9490 | 11900 | 15185 | 15730 |  |  |
2030 | 2100 | USA | Voix de l'Amérique (S) via Sao Tome et Botswana | AF | 11900 | 15185 |  |  |  |  |
2030 | 2100 | VAT | Radio Vatican | AF | 7360 | 9670 |  |  |  |  |
2030 | 2100 | VTN | Voix du Vietnam | EU | 7280 | 9730 |  |  |  |  |
2030 | 2130 | CHN | Radio Chine Internationale | EU | 9430 | 11660 |  |  |  |  |
2030 | 2130 | KRE | Voix de la Corée | EU | 13760 | 15245 |  |  |  |  |
2040 | 2045 | USA | TWR Bénin (sauf S) | AF | 1566 |  |  |  |  |  |
2045 | 2100 | USA | TWR Bénin (sauf D) | AF | 1566 |  |  |  |  |  |
2100 | 2110 | ALG | Radio Coran (via France) | AF | 9655 |  |  |  |  |  |
2100 | 2130 | USA | Voix de l'Amérique (L-V) via Botsw. Koweit Vatican et Sao Tome | AF | 5980 | 9490 | 9855 | 11900 |  |  |
2100 | 2130 | USA | TWR Bénin (sauf L-V) | AF | 1566 |  |  |  |  |  |
2100 | 2130 | VTN | Voix du Vietnam | AF | 7220 | 9550 |  |  |  |  |
2100 | 2200 | F | Radio France Internationale | AF | 7205 | 9790 |  |  |  |  | les 2 vérifiées le 22/7/17
2100 | 2200 | USA | WTWW | AM EU | 12105 |  |  |  |  |  |
2100 | 2300 | EGY | Radio Le Caire | AF | 13580 |  |  |  |  |  | ou 15400
2130 | 2145 | USA | TWR Bénin (M-S) | AF | 1566 |  |  |  |  |  |
2130 | 2230 | CHN | Radio Chine Internationale (via Mali) | AF EU | 9430 | 11660 | 11975 | 13630 |  |  | 11975 et 13630 : douteux
2140 | 2147 | NZE | Radio New Zeland Pacific (L) | AS | 13840 |  |  |  |  |  |
2145 | 2200 | USA | TWR Bénin (S) | AF | 1566 |  |  |  |  |  |
2200 | 2211 | ALG | Radio Coran (via France) | AF | 7495 |  |  |  |  |  |
2200 | 2215 | USA | TWR Bénin | AF | 1566 |  |  |  |  |  |
2200 | 2230 | CUB | Radio Havane Cuba | AF | 11880 |  |  |  |  |  | verifié 26/03/17
2230 | 2300 | CUB | Radio Havane Cuba (sauf D) | AMS | 15730 |  |  |  |  |  | vérifié le 15/4/17


Circuits d'alimentation

Vu dans ... http://danyamer.magix.net/public/Alimentations

CIRCUITS D'ALIMENTATION

1. Introduction

1.1. Fonction d’une source d’alimentation : tout équipement électronique a besoin d’une source d’alimentation en courant continu qui peut être une pile ou une batterie, mais qui généralement est constituée d’un circuit transformant le courant alternatif du secteur (120 volts, 60 Hz) en courant continu. Le rôle d’une alimentation continue est de fournir les tensions et courants nécessaires au fonctionnement de l’équipement électronique avec le minimum d’ondulations résiduelles et la meilleure régulation possible. La tension fournie doit rester stable quelles que soient les conditions de charge de l’alimentation dans ses limites nominales et les irrégularités du secteur.

1.2. Régulation en tension et régulation en courant

a/ La régulation en tension consiste à maintenir la tension de sortie constante quel que soit le courant demandé par la charge.

Source de tension idéale :

Source de tension réelle :

b/ La régulation en courant consiste à fournir un courant constant à la charge quelle que soit sa valeur.

Une source de courant à faible débit peut être obtenue à partir d’une source de tension

c/ Régulation en courant utilisée dans les circuits intégrés : L'utilisation d'une source à courant constant pour polariser un transistor est certainement une des façons les plus sûrs pour obtenir un point de polarisation Q au centre de la droite de charge puisque la source de courant assure un courant de polarisation IC constant dans le transistor Q1 (voir figure suivante), indépendamment des variations de la valeur de son gain en courant (Bêta). Ici le transistor Q1 sert de charge pour la source de courant (Q2 et DZ).

1.3. Procédés de régulation

Deux méthodes sont employées pour produire une tension continue stable à partir d’une tension alternative :

- La régulation linéaire qui se décompose en :

. Régulation série

. Régulation shunt

- La régulation à découpage

Toutes deux ont leurs avantages et leurs inconvénients. L’alimentation à découpage (switching power supply) est plus compacte et s’utilise essentiellement dans le domaine des puissances élevées.

1.4. Différentes étapes d’une source d’alimentation linéaire et leur rôle

Le bloc d’alimentation convertissant le courant alternatif en courant continu est, sans contredit, le plus utilisé. La plupart des circuits électroniques, exigent du courant continu. Ce type de bloc d’alimentation permet l’utilisation de la ligne standard à 60 Hz pour fournir la puissance requise aux circuits électroniques. La plupart des blocs d’alimentation alternatif-continu se composent d’un système semblable à celui-ci.

- Le transformateur : il remplit deux fonctions :

. Isolement entre l’équipement et le secteur ;

. Transformation de la tension alternative (120 volts, 60 Hz) en une tension plus faible ou plus élevée selon le cas.

- Le redresseur : il convertit la tension alternative du secondaire du transformateur en impulsions uniderctionnelles positives ou négatives selon le cas.

- À la suite du redresseur se trouve le filtre qui sert à lisser le courant redressé brut fourni par le redresseur sous forme d’impulsions. Ce circuit comporte en général un condensateur mais il est conçu avec bobine lorsque des débits importants sont prévus (grands courants).

- Le dernier bloc est le régulateur dont le but est de maintenir la tension de sortie stable quel que soit le débit de l’alimentation et quelle que soit la tension d’entrée secteur.

Tous les régulateurs linéaires comprennent les éléments suivants :

. Circuit de régulation

. Élément de référence (diode zener en général)

. Circuit d’erreur rebouclé sur la régulation

2. Les redresseurs

Leur rôle est de convertir un signal alternatif en un signal continu pulsé. Il existe trois types de redresseurs :

2.1. Redresseur demi-onde :

2.2. Redresseur pleine onde avec transformateur à point milieu (Center Tap) :

2.3. Redresseur pleine onde avec pont de diodes :

3. Les filtres

3.1. Généralités :

Les petites variations qui apparaissent à la sortie du bloc d’alimentation sont appelées ondulations. Ce sont des composantes de la tension alternative et font partie de la tension continue, à la sortie du filtre. L’ondulation peut s’exprimer en volts ou en pourcentage de la tension de sortie. Plus l’ondulation est faible, plus la tension de sortie est pure.

3.2. Filtre RC (résistance-capacité) :

Le circuit de filtrage le plus souvent utilisé dans une alimentation est le filtre RC qui comprend une résistance de filtrage RF, les condensateurs de filtrage d’entrée et de sortie CE et CS, la résistance de surintensité RS et la résistance de décharge RD.

- La majeure partie du filtrage est effectuée par le condensateur CE. Lors de la mise sous tension de l’alimentation, le condensateur agit comme un court-circuit et un fort courant instantané traverse le redresseur, c’est pourquoi on utilise une résistance de surintensité RS (facultative) afin de limiter le courant à une valeur sécuritaire (ordre de 100W).

- La résistance RF n’effectue en fait aucun filtrage. Elle crée essentiellement une différence de potentiel, dépendante de l’intensité de courant, entre les condensateurs d’entrée et de sortie. Les valeurs de RF sont ordinairement comprises entre 1 KW et 5 KW.

- Le condensateur de filtrage CS s’ajoute au condensateur d’entrée CE.

- La résistance de fuite RD montée en parallèle avec CS ne participe pas au filtrage. Elle fournit toutefois un trajet de décharge pour les condensateurs lorsque l’on coupe l’alimentation.

3.3. Filtre à condensateur en tête :

Il est identique au précédent sauf que le résistance RF est remplacée par une bobine LF. Les valeurs de CE et CS peuvent être inférieures étant donné que ces condensateurs n’ont pas à assurer la totalité du filtrage. En raison de son action inductive, la bobine LF assure un filtrage poussé des ondulations résiduelles alternatives. La présence de LF assure au filtre une efficacité supérieure à celle du filtre RC. LF a ordinairement une valeur de 5 à 20 H. Ce filtre est aussi appelé filtre en p. La résistance interne de la bobine est de l’ordre de 50 à 100 W.

3.4. Filtre à self en tête :

Comme son nom l’indique, le premier élément du filtre est constitué par une bobine de filtrage, ou self.

La bobine L1 assure une forte opposition à la surintensité transitoire d’entrée quand l’alimentation est mise sous tension. En raison de cette opposition, aucune résistance de surintensité n’est nécessaire dans ce filtre pour protéger les diodes du redresseur.

La présence de L1 en amont de CE réduit le niveau de tension auquel CE peut se charger. Par suite, la stabilisation d’un filtre à self en tête est supérieure à celle d’un filtre condensateur en tête. La seconde bobine L2 contribue à l’efficacité du filtrage et de la réduction des ondulations. La bobine L1 a ordinairement une valeur de l’ordre de 4 à 10 H.

3.5. Exercices :

Lorsqu’on conçoit un filtre à condensateur en tête, il faut choisir un condensateur à capacité suffisamment grande pour avoir une petite ondulation. Mais quand l’ondulation est-elle petite ? Cela dépend de l’encombrement du condensateur que l’on désire utiliser. Plus l’ondulation décroît, plus le condensateur est volumineux et cher. En guise de compromis entre une petite ondulation et une grande capacité, de nombreux concepteurs utilisent la règle du 10 % qui conseille de choisir un condensateur qui maintient l’ondulation crête à crête à environ 10 % de la tension de crête. Une telle ondulation semble trop grande mais il n’en est rien. On améliore le filtrage à l’aide d’un régulateur de tension.

Exercice 1 : Soit le circuit suivant :

Choisir le condensateur C (capacité normalisée la plus proche) du filtre de la figure précédente pour obtenir une ondulation d’environ 10 % de la tension de charge pour une résistance RL de 3.9 KW.

------------------

VS crête = 12.6 / 0.707 = 17.82 volts

V RL = VS crête - 0.7 = 17.82 - 0.7 = 17.12 volts

F out = 60 Hz (redressement demi-onde)

Vond = 10 % de V RL = 0.1 x 17.12 = 1.7 volts

C = I out / F x Vond Avec I = V RL / RL = 17.12 / 3900 = 4.39 mA

C = 4.39 mA / 60 x 1.7 = 43 µF (47 µF normalisée).

Exercice 2 : soit le circuit suivant :

Choisir le condensateur C (capacité normalisée la plus proche) du filtre de la figure précédente pour obtenir une ondulation d’environ 10 % de la tension de charge.

-----------------

VS crête = 36 / 0.707 = 50.9 volts

V RL = VS crête - 1.4 = 50.9 - 1.4 = 49.5 volts

F out = 1200 Hz (redressement pleine onde)

Vond = 10 % de V RL = 0.1 x 49.5 = 4.95 volts

C = I out / F x Vond Avec I = V RL / RL = 49.5 / 100 = 495 mA

C = 495 mA / 120 x 4.95 = 833 µF (1000 µF normalisée).

4. Doubleur de tension (redressement et filtrage)

Pour un transformateur donné, la tension égale le double de celle d’un redresseur crête de type standard.

Cela est utile lorsqu’on essaye de produire des hautes tensions (d’au moins plusieurs centaines de volts). Pourquoi ? Parce que des tensions secondaires plus élevées exigent de plus gros transformateurs. Néanmoins, ces circuits ne sont utilisables que si les courants sont faibles (résistances de charge élevées tels que les tubes à rayons cathodiques des TV, oscilloscopes et moniteurs d’ordinateurs).

4.1. Doubleur de tension demi-onde :

Durant l’alternance négative du signal, le condensateur C1 se charge à la tension de crête (Vp). Durant l’alternance positive, le condensateur C2 se charge à travers la diode D2 à la tension 2Vp (Vp du transformateur en série avec Vp du condensateur C1). Si RL a une faible valeur, le condensateur C2 risque de s’y décharger. La constante de temps RLC2 doit être grande devant la période du signal d’entrée. Un tel dispositif est appelé doubleur à une alternance ou demi-onde Parce que le condensateur de sortie C2 ne se charge qu’une fois par cycle. La fréquence d’ondulation est donc de 60 Hz.

Exercice : On désire une tension de sortie de 24 volts avec une charge de 10 KW. Déterminez la valeur de C.

--------

I = V / R = 24 / 10 000 = 2.4 mA

Vond = 10 % de 24 volts = 0.1 x 24 = 2.4 volts

C = Iout / F x Vond = 2.4 mA / 60 x 2.4 = 16 µF (22 µF normalisée)

4.2. Doubleur de tension pleine onde :

Durant l’alternance positive de la source, le condensateur C1 se charge à la tension de crête selon la polarité indiquée. Durant l’alternance suivante (négative), le condensateur C2 se charge jusqu’à Vp. On appelle ce circuit doubleur de tension pleine onde ou à deux alternances parce qu’un condensateur de sortie se charge durant chaque alternance. La fréquence d’ondulation est donc de 120 Hz. Une telle fréquence est avantageuse, car son filtrage est plus facile.

5. Stabilisation et régulation de tension
  • Nécessité
  • Dispositif de stabilisation
  • La diode zener
  • Circuit élémentaire de stabilisation
  • Régulateur série
  • Régulateur shunt
  • Comparaison entre le régulateur série et le régulateur shunt
  • Régulateur intégré à trois bornes

5.1. Nécessité : la charge appliquée à l’alimentation est susceptible de varier au cours du fonctionnement pour satisfaire aux besoins de l’appareil (plus de volume, plus de lumière, plus de contraste etc.). Cette variation de charge est courante pour les appareils. Pour minimiser les effets de variations de charge sur l’alimentation, on introduit un dispositif appelé stabilisateur de tension entre le filtre et la charge. Ceci donne lieu à une plus longue durée de vie des composants et à une interruption moins fréquente de service.

5.2. Dispositif de stabilisation : les variations de débit d’une alimentation peuvent être causées par les trois facteurs suivants :

. Instabilité de la source d’alimentation (réseau d’hydro-Québec) ;

. Écarts de température ;

. Changements de charges.

Un stabilisateur de tension idéal doit être susceptible de compenser ces trois facteurs. Le coeur d’un circuit de stabilisation de tension est constitué par le dispositif le plus répandu : la diode zener.

5.3. La diode zener : elle est montée dans le circuit de façon que son anode est reliée au négatif et sa cathode au positif.

5.4. Circuit élémentaire de stabilisation :

Pour exercer son rôle de stabilisateur de tension, une diode zener doit être traversée par un courant de polarisation (de l’ordre de 20 mA pour les diodes de puissance inférieure à 1 watt) et sa tension d’alimentation doit être supérieure à sa tension de zener. Une résistance de limitation de courant Rs doit toujours précéder une zener afin de la protéger.

I Rs = 40 mA + 20 mA = 60 mA (cas le plus défavorable)

Rs = (36 - 24) / 60 mA = 200 W

5.5. Régulateur série :

5.5.1. Régulateur série simple : Les circuits électroniques exigent souvent une alimentation qui se maintient constante, indépendamment des variations que peut subir la tension du secteur et des variations du courant absorbé par la charge. Il existe différents moyens pour parvenir à une alimentation stabilisée. Le plus simple est sans aucun doute celui qui fait usage d’un transistor disposé en série avec la charge. Ce dernier appelé aussi transistor ballast se comporte comme une résistance variable dont la valeur s’adapte automatiquement aux variations qui peuvent se manifester dans le circuit de sorte que la tension de sortie se maintienne à la valeur choisie.

La résistance RL doit être supérieure à 100W pour éviter de détruire le transistor série.

La diode zener est choisie pour une tension pratiquement égale à la tension nécessaire à la charge.

Si la tension de sortie VOUT tend à augmenter, la tension VBE diminue, ce qui entraîne une conduction moindre du transistor en série . Mais si le transistor conduit moins, la chute de tension entre collecteur et émetteur augmente, équilibrant instantanément la variation aux bornes de la charge qui est ainsi alimentée à tension constante.

VZ = VOUT + VBE

VZ étant constante, l’augmentation de VOUT fait diminuer la tension VBE et la diminution de VOUT fait augmenter VBE. Dans le premier cas VCE augmente et dans le deuxième cas VCE diminue rétablissant la tension de sortie existant initialement.

Il est nécessaire de choisir le transistor en considérant qu’il doit dissiper une puissance :

P = (VIN - VOUT) x IOUT

Pour un courant de sortie de 40 mA, le transistor doit pouvoir dissiper une puissance de :

P = (12 - 5) x 40 mA = 7 x 40 mA = 280 mW

5.5.2. Utilisation de deux transistors : si le gain en courant du transistor ballast est trop faible, on risque de trop consommer sur la zener et d’abaisser ainsi la référence aux consommations élevées de la charge, ce qui a pour effet d’abaisser la tension de sortie. Pour éviter cet inconvénient, on utilise généralement deux transistors en configuration darlington.

Le transistor Q2 va enlever moins de courant à la zener (b1 fois moins car IB1 = b1 IB2).

5.5.3. Schéma bloc d’un régulateur linéaire série : le dernier bloc d’une alimentation stabilisée est le régulateur dont le but est de maintenir la tension de sortie quel que soit le débit de l’alimentation ou la tension d’entrée secteur. Tous les régulateurs linéaires comprennent les éléments suivants :

. Un élément de réglage qui est un transistor, qui sert à absorber la d.d.p. entre l’entrée et la sortie. Il est placé en série dans la ligne d’alimentation d’où le nom de stabilisateur série.

. Un élément de référence qui est une diode zener qui va fournir une tension stable.

. Un diviseur de tension qui permet de prélever une portion de la tension de sortie.

. Un amplificateur d’erreur qui détecte toute variation de la tension de sortie et permet de commander l’élément de réglage qui va réajuster cette tension.

L’avantage essentiel du régulateur linéaire est que la sortie est contrôlée en permanence afin d’obtenir une bonne stabilisation et une régulation efficace.

L’inconvénient des alimentations à régulation linéaire est que leur bon fonctionnement est obtenu au prix du rendement. Le transistor série contrôlant le débit dissipe de la puissance, et cette perte de puissance est d’autant plus importante que le courant de charge augmente. Un radiateur correctement dimensionné est nécessaire pour maintenir à une valeur raisonnable la température du transistor. Dès que l’on dépasse 100 watts, l’alimentation à découpage est préférable.

5.5.4. Alimentation à régulation linéaire série : cette alimentation comprend la plupart des éléments énumérés précédemment.

La tension de référence est fournie par la zener 1N4733 de 5.1 volts. Q2 est l’amplificateur d’erreur qui compare une portion de la tension de sortie (V4) avec la référence. Q1 est le transistor série qui joue le rôle d’une résistance variable et absorbe toute variation de tension pour maintenir VOUT constante.

La résistance R1 permet de polariser et de protéger la diode zener Dz. La tension à ses bornes est de : V1 = VIN - VDZ = 20 - 5.1 = 14.9 volts d’où IR1 = V1 / R1 = 14.9 / 680 = 21.9 mA

La résistance R2 permet de polariser le transistor Q1. La tension à ses bornes est

V2 = VIN - VB1 avec VB1 = VOUT + VBE1 = VOUT + 0.7

VOUT = ?

Le courant de base du transistor Q2 est négligeable devant le courant du diviseur de tension formé de R3 et R4 d’où VOUT = (R3 + R4) x I3 = (R3 + R4) x I4

V4 = VZ + VBE2 = VZ + 0.7 = 5.1 +0.7 = 5.8 volts

I4 = I3 = V4 / R4 = 5.8 / 3200 = 1.81 mA

V3 = R3 x I3 = 2200 x 1.81 mA = 3.98 volts

VOUT = V4 + V3 = 5.8 + 3.98 = 9.78 volts

VB1 = VOUT + 0.7 = 9.78 + 0.7 = 10.5 volts

V2 = VIN - VB1 = 20 - 10.5 = 9.5 volts

I2 = V2 / R2 = 9.5 / 2200 = 4.32 mA

Si la tension de sortie augmente, le courant I3 = I4 augmente. La tension à la base du transistor Q2 augmente ce qui augmente son courant de base IB2.

IC2 = b x IB2. Le courant de collecteur du transistor Q2 augmente proportionnellement au courant IB2. L’excédant de courant dans le collecteur de Q2 est prélevé de la base du transistor Q1.

Comme IB1 diminue alors IC1 diminue également ce qui fait diminuer le courant de sortie et abaisse la tension de sortie pour la ramener à sa valeur normale.

5.5.5. Caractéristiques d’une alimentation

. Ondulation résiduelle : c’est la tension alternative que l’on mesure à la sortie à pleine charge.

. Stabilisation secteur : c’est la variation de la tension continue de sortie en rapport avec une variation de la tension secteur.

Exemple : une variation de 10 volts de la tension secteur provoque une variation de 1 mV de la tension de sortie. La stabilisation secteur est de 0.01 %

. Régulation : c’est la différence entre la tension continue de sortie à vide et la tension continue de sortie à pleine charge.

Exemple : Tension continue à vide = 9.78 volts

Tension continue à pleine charge = 9.70 volts

Régulation = 9.78 - 9.70 = 0.08 volts soit 80 mV

En général, la régulation est exprimée en pour-cent :

Tension de sortie à vide - tension de sortie en charge

Régulation (%) = ---------------------------------------------------------------- x 100 = 0.82 %

Tension de sortie à vide

5.5.6. Alimentation stabilisée sans diode zener :

5.6. Régulateur shunt :

Ce circuit est appelé stabilisateur shunt, étant donné que tous les éléments du stabilisateur sont en parallèle ou en shunt avec la charge. La combinaison Q1-Q2 constitue un amplificateur de courant à gain élevé.

La résistance RS doit être choisie de telle sorte que, lorsque la tension de sortie est au niveau désiré, le produit RS par le courant consommé donne la chute de tension voulue.

Exemple : VIN = 30 V, VOUT = 25 V et ITOTAL = 100 mA

RS = (30-25) / 100 mA = 50 W
et PR = V x I = 5 x
100 mA = 0.5 watt

La zener et les deux transistors permettent de maintenir l’équilibre de la tension de sortie. La variation de courant dans le stabilisateur s’oppose à la variation du courant initial.

En effet si VOUT augmente, la tension de base de Q1 augmente, ce qui augmente le courant de base, de même que le courant d’émetteur. Le courant d’émetteur de Q1 étant le courant de base de Q2, l’augmentation de VOUT augmente aussi le courant de collecteur de Q2.

L’augmentation de IOUT, IC1 et IC2 augmente le courant qui circule dans RS et par la même la d.d.p. à ses bornes, ce qui a pour effet de diminuer VOUT et donc de rétablir l’équilibre.

5.7. Comparaison entre le régulateur série et le régulateur shunt :

Puissance dissipée dans le transistor P = VCE x IC = 5 x 1 = 5 watts

La perte est dans ce cas de 5 watts.

Pour la même perte de 5 watts dans le régulateur shunt, quelle est la valeur du courant de sortie ?

P = RS x I2 =====> I2 = P / RS = 5 / 50 = 0.1 ====> I = 0.316 A = 316 mA

La chute de tension aux bornes de RS est alors VRS = RS x I = 50 x 0.316 =15.8 V

La tension de sortie n’est plus régulée, elle vaut VOUT = 30 - 15.8 = 14.2 volts

Les stabilisateurs de tension shunt ne conviennent que pour des courants de charge faibles ou moyens.

5.8. Régulateurs intégrés à trois bornes :

La dernière génération des régulateurs de tension intégrés ne comporte que trois broches : une pour la tension non régulée d’entrée, une pour la tension régulée de sortie et une pour la masse. Le courant de charge des nouveaux régulateurs va de 100 mA à plus de 3 A (LM78L05 => 100mA, LM78M05 ==>1A, LM317 ==>1.5A, LLM340K5 ==>5A).

Offerts dans des boîtiers en plastique ou en métal, les régulateurs à trois bornes sont faciles à utiliser et sont d’un prix modique. À l’exception des condensateurs de découplage, les nouveaux régulateurs de tension intégrés à trois bornes ne requièrent aucun composant externe.

Si le régulateur est à plus de quelques centimètres du condensateur de filtrage de l’alimentation non régulée, l’inductance des conducteurs peut faire osciller le régulateur. Voilà pourquoi on monte souvent un condensateur de découplage C1 sur la broche 1.

Pour améliorer la régulation de sortie, on monte parfois un condensateur de découplage C2.

La capacité typique de ces condensateurs de découplage va de 0.1 µF à 1 µF.

La série LM recommande 0.22 µF pour C1 et 0.1µF pour C2.

La tension d’entrée de tous les régulateurs de la série LM doit être supérieure d’au moins 2 à 3 volts à la tension régulée de sortie, sinon ils ne régulent pas.

La puissance dissipée admissible limite la tension d’entrée. Elle est de l’ordre de 35 volts pour la série LM.

La série 78XX possède des tensions de sortie positives alors que la tension de sortie des régulateurs de la série 79XX est négative

5.8.1 Alimentation réglable à l’aide d’un régulateur de tension fixe : l’ajout de composants externes permet de régler la tension de sortie. La borne commune n’est pas mise à la masse, mais connectée au sommet de R2. La sortie régulée est aux bornes de R1 et sa valeur est fixe et égale à la tension du régulateur utilisé. Exemple V RÉG = +5V pour un LM7805, +12V pour un LM7812, -9V pour un LM7909 etc. Un courant de repos négligeable traverse la borne 2.

VOUT = V1 + V2 avec V1 = V RÉG.

Le courant de repos du régulateur IQ est très faible devant le courant qui circule dans le diviseur de tension formé de R1 et R2 donc le courant I1 est égal au courant I2

V RÉG

I1 = ----------

R1

V RÉG

V2 = R2 x I2 = R2 x I1 = R2 x ---------

R1

V RÉG R2

VOUT = V1 + V2 = V RÉG + R2 x --------- = V RÉG ( 1 + ----- )

R1 R1

V RÉG = 5 volts dans le cas de la figure précédente (LM7805).

Exercice : considérer le schéma précédent dans lequel R1 = R2 = 5KW. Calculer VOUT minimum et VOUT maximum.

-----------

VOUT est minimum lorsque R2 =0, il est maximum lorsque R2 = 5KW

VOUT min = [(0 +5000) / 5000] x 5 = 5 volts

VOUT max = [(5000+5000) / 5000] x 5 = 10 volts

5.8.2. Régulateur de courant : la résistance de charge est branchée à la place de R2

La tension aux bornes de R1 est constante et égale à 5 volts, le courant qui y circule est aussi constant. En négligeant le courant qui sort de la broche 2, le courant de charge est le même que le courant qui circule dans R1. Si R1 = 50 W, le courant dans la charge peu importe la valeur de RL sera toujours :

IRL = V RÉG / R1 = 5 / 50 = 100 mA

5.8.3. Régulateurs ajustables comme le LM317, LM 338 ou LM350 : ils se présentent dans les mêmes boîtiers que ceux de la série LM78XX et LM 79XX à la seule différence que les broches sont marquées IN, OUT et ADJ. Le courant maximum de ces régulateurs va de 1.5 à 5 ampères et la tension stable entre les broches ADJ et OUT est de 1.25 volts.

R2

VOUT = 1.25 x ( ------ + 1)

R1

5.8.4. Régulation par amplification

Une diode zener alimentée en courant constant est capable de fournir une tension stable. Il suffit de recopier ou d’amplifier cette tension par un amplificateur capable de fournir un fort courant pour réaliser une alimentation stabilisée de tension.

Le schéma de principe ci-dessous est celui de la plupart des alimentations :

L’amplificateur opérationnel A est associé à un transistor qui fournit le courant de sortie. Ce transistor joue le rôle de résistance variable, la tension à ses bornes est (VIN – VOUT), il dissipe donc une puissance (VIN – VOUT) IOUT, IOUT étant le courant de sortie.

Avec ce montage la tension de sortie est fixe et égale à la tension de référence aux bornes de la zener, il est possible d’obtenir une tension variable en modifiant le gain de l’amplificateur. Si la tension de sortie est plus grande que la tension de zener, il est possible d’alimenter la diode de référence par une résistance connectée en sortie comme le montre la figure suivante.

Il existe sur le marché des composants construits sur ce principe et qui permettent de fabriquer très facilement des alimentations stabilisées, ce sont les circuits des familles 78XX (pour les tensions positives) et 79XX (pour les tensions négatives). (XX) est la tension de sortie choisie dans la liste 5, 6, 8, 10, 12, 15, 18 et 24 volts.

6. Les circuits de protection
  • Les fusibles
  • Disjoncteur thermique
  • Disjoncteur électronique
  • Protection à diodes
  • Protection à transistor
  • Protection à thyristor
  • Défauts d'une alimentation

6.1. Les fusibles : comme techniciens vous aurez à remplacer des fusibles sur une base régulière. Les fusibles brûlent lorsqu’il y a trop de courant qui les traverse.

6.1.1. Fusible en verre : le type de fusible le plus employé dans l’industrie est sans doute le fusible à cartouche de verre. Il se compose d’un fil fin métallique qui a une température de fusion relativement basse. Le fil est contenu dans un cylindre de verre terminé par deux capuchons de métal, qui servent d’électrodes de connexion. Le tube de verre sert à contenir le métal en fusion lors de la rupture du fusible, ce qui protège l’équipement et prévient les incendies.

La cartouche peut être faite de céramique, de porcelaine ou d’autres substances non conductrices comme les fibres de carton. Les fusibles ne sont pas étanches, les capuchons sont scellés avec de la colle. Afin d’avoir un contrôle sur la chaleur et les arcs électriques, les fabricants vont remplir le cylindre de substances, tel le sable, pour absorber la chaleur ou l’éclair.

Il existe deux types de fusibles :

. Les fusibles à action différée

. Les fusibles à action rapide

6.1.2. Fusibles à action différée (slow blow) : ces fusibles sont dits anti-surcharge, à action différée ou à retardement. Le fusible prend plus de temps avant d’être détruit. Ce type est reconnaissable par la forme du fil fusible dans l’enveloppe de verre. Généralement le fil fusible est relié à un ressort par une granule à faible température de fusion.

Quelquefois on pourra même voir une résistance d’une dizaine d’ohms pour aider à faire fondre la granule. Les fusibles "slow blow" sont employés dans les circuits où le courant initial est plus élevé que le courant d’opération (moteurs, blocs d’alimentation).

6.1.3. Fusibles à action rapide (fast blow) : ces fusibles ne tolèrent pas les surcharges. Généralement, ils sont fabriqués avec un fil fusible très fin. Ils sont utilisés sur des cartes de circuit imprimé et sont souvent combinés avec des protections à thyristors appelées "crowbar".

Le thyristor court-circuitera la tension de sortie d’une alimentation lors d’une surcharge et fera ouvrir le fusible, protégeant ainsi le circuit.

6.1.4. Caractéristiques : les caractéristiques courant-tension d’un fusible sont généralement inscrites sur le capuchon du fusible.

Remarque : il arrive qu’un fusible se détruise sans qu’il y ait eu surcharge. Le stress (tension) mécanique engendré par la fréquence du courant, les surcharges de courte durée font en sorte que le fusible se brise. Donc un fusible sauté ne veut pas nécessairement dire qu’une panne existe.

6.2. Disjoncteur thermique : son principe repose sur la déformation, sous l’effet de la chaleur, d’une pièce métallique appelée bilame et constituée de deux lames dont les coefficients de dilatation linéaire sont différents : nickel et fer ; chrome et fer ...

L’une des extrémités de la lame est fixe alors que l’autre est libre de se mouvoir. Lorsque la bilame est soumise à une élévation de température, l’extrémité libre se déplace avec une force F. Le déclenchement a lieu par l’intermédiaire d’une chaîne cinématique agissant sur le mécanisme d’ouverture du disjoncteur.

6.3. Disjoncteur électronique : lorsqu’un court circuit accidentel se produit en sortie d’une alimentation de tension, le régulateur qui cherche à tout prix à maintenir une tension de sortie égale à sa tension de consigne (VRÉG) voit son courant de sortie s’accroître considérablement jusqu’à parfois provoquer la destruction du transistor ballast. Aucun fusible n’est assez rapide pour protéger les composants. Il faut alors faire appel à un disjoncteur électronique dont le principe est le suivant :

Le courant de sortie traverse la résistance R, tant que la tension RIS à ses bornes est inférieure à 0.6 volt le transistor Q1 est bloqué ainsi que Q2. Ces deux transistors ne jouent alors aucun rôle. Si par contre le courant atteint une valeur telle que RIS = 0.6V, Q1 commence à conduire, faisant conduire à son tour Q2 qui court-circuite la diode zener, abaissant la tension à ses bornes donc la tension de sortie. En présence d’un court circuit de sortie le courant est limité à 0.6/R. Les résistances R2 et R1 n’ont qu’un rôle de protection, typiquement R1 = 100W et R2=1KW.

  • Circuits d'alimentations -suite-
  • Retour au début
  • Sommaire
  • Accueil


texte02

Une alimentation 4 V-250 mA et 80 V-15 mA est suffisante pour un poste de 1 à 4 lampes à faible consommation. La tension de 4 V doit être régulée pour éviter tout risque de détériorer le couche émettrice du filament. La tension de 80 V est moins critique, la régulation n’est pas obligatoire. L'alimentation ci-dessous permet d'alimenter les récepteurs à 6 ou 7 lampes du type "superhétérodyne" des années 1927 / 1930. Elle peut fournir : 4 V régulé / 500 mA : pour le chauffage des filaments 120 V / 10 mA : pour lampe finale qui attaque le haut-parleur 80 V régulé / 20 mA : pour remplacer la "batterie de plaque" 40 V / 1 mA : pour la lampe bigrille d’un "superhétérodyne" 0 à -12 V réglable : pour la polarisation des lampes finale (consommation nulle). SCHEMA [image] [image] [image] [image] [image] [image] [image] [image] [image] [image] [image] La tension de 4 V est ajustée par le couple de résistances R1 / R2. Si cela est nécessaire on soudera en parallèle sur R1 ou R2 une résistance de quelques kOhm (à déterminer expérimentalement) pour ajuster exactement la tension. Le circuit LM 317 doit être monté sur un dissipateur thermique (radiateur). Les diodes Zéner Dz1, Dz2, Dz3 sont choisies pour que la somme de leur tension soit légèrement supérieure à 80 V (par exemple : 30V 30V 22V = 82V). Le choix du transistor n'est pas critique. N'importe quel transistor NPN supportant un courant de 1A (prévoir le court- circuit) et une tension Vce de 200 V convient. On devra le monter sur un "radiateur" (pour supporter le court-circuit de la sortie 80 V). Pour LED2 (diode électroluminescente), choisir un modèle d'un bon rendement lumineux, car son courant n'est que de 3 mA (encore moins si on utilise la sortie 40 V). Elle indiquera un court-circuit sur les sorties 40 ou 80 V si elle s'éteint. REALISATION DU TRANSFORMATEUR On part d'un modèle acheté dans le commerce, avec deux secondaires de 12 V - 1 A. On s'assurera que le transformateur est facilement démontable. Débobiner entièrement le premier secondaire 12 V en comptant les spires. Ce nombre servira de référence pour calculer les nombres de spires des divers enroulements. Par exemple on compte 87 spires pour 12V. Pour réaliser l'enroulement de chauffage de 7 V, il faut : 87 x 7 / 12 = 51 spires. On enlèvera donc 87 - 51 = 36 spires à l'enroulement suivant. On soude l'extrémité sur un picot après l'avoir décapée. L'enroulement pour le chauffage des filaments est terminé. Après avoir isolé soigneusement l'enroulement précédent, on bobine l'enroulement 80 V avec du fil de 0,12 à 0,16 mm de diamètre. Nombre de spires : 87 x 80 / 12 = 560 spires. Le bobinage peut être réalisé "à la main". Une couche isolante.... 87 spires (12 V) en fil de 0,12 à 0,16 mm de diamètre pour la tension de polarisation. Une nouvelle couche isolante, et un carton de protection. On peut réaliser le montage sur circuit imprimé et l’inclure dans un boitier “style 1930”.

Vu dans ... http://tsf.pagesperso-orange.fr/brico/brico02/texte02.html


texte03

SCHEMA [image] L'entrée sera reliées aux bornes "ECOUTEURS" du poste à galène. La liaison avec la lampe s'effectue par un "transformateur Basse Fréquence". La tension secondaire à amplifier est appliquée entre la grille et le filament. Le courant amplifié dans le circuit de plaque traverse les écouteurs. Le transformateur Basse Fréquence On trouve assez facilement des transformateurs de rapport 1 / 3 ou 1 / 5. Pour un amplificateur après un poste à galène, un rapport de 1 / 8 ou 1 / 10 serait préférable. Ces transformateurs sont réalisés avec un fil de bobinage très fin (0,05 à 0,09 mm de diamètre) et sont souvent défectueux (un enroulement coupé). Si on peut les rebobiner : - au primaire : 2500 à 3000 spires - au secondaire : 3 à 10 fois plus qu'au primaire. Le bobinage est fait "en vrac" mais avec un bon isolement entre le primaire et le secondaire. Transformateur BF Marque : FAR [image] Le câblage est réalisé avec du fil de cuivre écroui ( rigide). L'écrouissage se fait en tirant sur un fil de cuivre jusqu'à sa rupture. Prendre du fil d'électricien de 1,5 mm². L'allongement est d'environ 10 cm par mètre. La gaine isolante s'enlève ensuite très facilement La plus grande difficulté est de trouver une plaque d'ébonite. On pourra la remplacer par une autre matière isolante recouverte d'un voile de peinture noire. Prendre soin de respecter les polarités des écouteurs : la borne (indiquée sur le boîtier de l'écouteur, ou repérée par un fil chiné) doit être du coté de la source 80 V. Si la lampe est en bon état, le montage fonctionne sans problème. L'écoute d'un poste à galène devient alors très confortable. Une autre idée de présentation : poste à galène et son amplificateur de marque MILDE - BAYARD. REALISATION II est intéressant de faire une réalisation dans le "style 1925". Pour cela il faut récupérer le matériel sur une ancienne épave de de poste radio (en particulier, le transformateur basse fréquence dont il n'existe aucun équivalent aujourd'hui).

Vu dans ... http://tsf.pagesperso-orange.fr/brico/brico03/texte03.html


Alimentation

Vu dans ... https://www.abcelectronique.com/annuaire/cours/cache/41/alimentation.html

Transformateurs toriques

Par construction, le transformateur torique ILP est proche de la définition théorique idéale. De ce fait, les performances sont excellentes : dimensions et poids réduits (près de la moitié d'un transformateur conventionnel), bruit et champ de fuites magnétiques très faibles.
Ces excellentes caractéristiques font de ce type de transformateur le composant idéal pour les alimentations et équipements compacts. Les techniques de production permettent aujourd'hui de réaliser ces transformateurs toriques à des prix équivalents, voire meilleurs, que les transformateurs conventionnels.

Technologie et performances :

Le noyau est un ruban spiralé de tôle au silicium à grains orientés. Il n'y a pas d'entrefer, pas de tôles libres pour produire du ronflement.

Les pertes fer sont très faibles (valeur typique 1,1 W/kg) : le courant magnétisant et donc l'échauffement sont réduits.
La densité de flux est plus élevée parce que le flux magnétique est orienté dans la direction de la tôle spiralée à grains orientés, d'où une considérable réduction du poids et du volume du noyau.
Tous les enroulements sont répartis de façon symétrique sur la totalité du noyau, les longueurs de fil en sont plus courtes.
Une meilleure densité de courant dans les enroulements est permise, car ils utilisent la totalité du noyau comme surface d'échange thermique.
L'économie de matériaux participe à la compétitivité du produit.

Construction et sécurité :

Chaque transformateur subit un test d'isolement primaire/secondaire à 4 000 V AC. Cet isolement est réalisé par une triple couche d'un ruban polyester et les chemins de fuite aux points de sorties sont conformes à la CEI 65.

L'isolement des secondaires est supérieur à 500 V AC.

Toutes les tensions sont définies à pleine charge. Le taux de régulation permet de calculer les tensions à vide. La tolérance de bobinage est de ± 5 % conformément aux normes BS 3535 et CEE 15.

L'accroissement de température à pleine charge en régime permanent peut atteindre 65° au-dessus de l'ambiante, la température du transformateur ne devant pas dépasser 105° (maximum admissible par les isolants PVC).

Sur les transformateurs standards, les enroulements secondaires symétriques peuvent être connectés en série ou en parallèle, en vue de doubler la tension ou le courant suivant le cas.

Les sorties ont une longueur de 20 cm isolées PVC, dénudées sur 1 cm environ.

Montage :

Le transformateur, isolé entre deux rondelles de Néoprène, est fixé directement au châssis par une seule vis centrale s'appuyant sur une coupelle en acier. On veillera à ne pas relier les deux extrémités de la vis centrale au châssis pour éviter un court-circuit magnétique. Tous les accessoires sont livrés avec le transformateur.

Protection :

Le courant d'appel à la mise sous tension est normalement plus élevé qu'avec les transformateurs conventionnels. Il est donc recommandé de monter un fusible secteur. Ce fusible sera un modèle « temporisé » ou « thermique ».

Transformateurs - Redressement - Filtrage

Avant propos :

Plus de 90% des alimentations en électronique utilisent des transformateurs. Nous allons donner quelques notions très simples ainsi que deux astuces pour que vous puissiez vous débrouiller avec un transformateur ne portant pas d'indications ou étant de provenance douteuse.

Nous allons raisonner tout au long de cet article avec un transformateur abaisseur tel que : 220 V/xV avec x inférieur à 220 V.

La formule de Boucherot, en physique, nous donne la valeur de la tension d'un enroulement

U = 4,44 . Bmax . N . S . F

avec :

F : fréquence du réseau

S : section du circuit magnétique du transformateur

N : nombre de spires de l'enroulement considéré

Bmax : valeur maxi de l'induction, mais comme F, S et Bmax sont constantes pour un même transformateur, on aura alors :

Ul = K . n1 et U2=K . n2
avec K = 4,44 . Bmax . S . F

On en déduit que le nombre de spires sera proportionnel à la tension. C'est pourquoi dans un transformateur abaisseur, le primaire comporte plus de spires que le secondaire.

Certaines personne, a priori, pensent que l'enroulement comportant le conducteur de la plus forte section est le primaire. Ce qui amène parfois à des expériences fâcheuses pour les fusibles et le transformateur.

En effet, pour le transformateur, on a la relation suivante :

S = Ul . Il - U2.12.

Ayant U1 > 12, on en déduit que le courant secondaire sera plus important qu'au primaire.

Sachant de plus que la section d'un conducteur électrique est proportionnelle à l'intensité qui le traverse, ceci explique pourquoi la section la plus importante est celle du conducteur de l'enroulement secondaire.

Repérage :

Nous allons maintenant vous donner deux astuces permettant de repérer le primaire du secondaire.

Avec un ohmmètre :

Ce qui a été dit précédemment sur le nombre de spires ne pourra vous servir si les enroulements ne sont pas visibles ou accessibles. Cependant, sachant, d'après ce qui a été vu, que le primaire comporte plus de spires et a une section de conducteur plus faible, il aura donc une résistance plus élevée.

On peut donner, pour avoir un ordre d'idée, l'exemple d'un transformateur 220 V/24 V - 25 VA, avec une résistance relevée à l'ohmmètre de 97 Î au primaire et 1,4 Î pour le secondaire.

Avec une ampoule :

Il faut réaliser le schéma ci dessous en fil volant en isolant obligatoirement toutes les parties conductrices, car celles-ci sont évidemment reliées au réseau.

On n'oubliera pas non plus que l'on a du 220 V au bout des pointes de touches ! On utilisera une ampoule de 60 à 80 W. En sondant chacun des enroulements, on pourra faire les déductions suivantes :

si le transformateur ronfle et que la lampé est éteinte : l'enroulement sondé est le primaire;
si le transformateur ne ronfle pas il n'y a pas contact électrique entre les deux points ;
si l'ampoule s'allume fortement, l'enroulement sondé est un enroulement basse tension ;
si l'ampoule s'allume à moitié, l'enroulement sondé est un enroulement 110 V.

Choix du transformateur :

Il sera effectué en fonction de trois critères principaux :
La tension au primaire : elle devra être égale à celle du réseau électrique sur lequel on se connecte (220 V dans la plus grande partie de la France).
La tension disponible en sortie, au secondaire : comme nous le verrons plus loin, le filtrage et la régulation s'effectuent en relation avec la tension maximale, c'est-à-dire la tension de crête.
Dans les deux cas de redresseurs qui seront étudiés tout de suite après, on aura :

Le courant absorbé par le montage : en faisant une approximation, on aura : I = S/V. On s'arrangera pour ne pas travailler à la limite en prenant S un peu supérieur.

Redressement :

Contrairement aux électrotechniciens, on utilise principalement deux types de montages redresseurs.

Le montage va et vient ou parallèle (P2) :

Il a l'avantage de n'utiliser que deux diodes. On doit cependant disposer d'un transformateur à point milieu, mais il est plus efficace pour les redressements de faibles tensions (chute de tension des diodes moins importantes).

Chacun des diodes conduisant une alternance sur deux, elles supportent en tension inverse :

Le montage en pont de Graetz ou parallèle double (PD2) :

C'est de loin le plus utilisé. Il comporte quatre diodes, mais permet de travailler avec un transformateur comprenant un seul enroulement secondaire. De plus, on trouve dans le commerce, facilement et pour pas cher, des ponts moulés tout faits.
Sur chaque alternance, les diodes conduiront cette fois-ci par deux, en diagonale. Elles supporteront en tension inverse :

Choix du redresseur :

Il dépendra de deux critères :
La tension inverse appliquée aux diodes, fonction du type de montage et de la tension délivrée par le transformateur.
Le courant traversant la diode, dépendant principalement de la charge appliquée en aval.

Filtrage :

Comme on peut le voir sur l'oscillogramme 2 de la figure ci-dessus, la tension en sortie d'un montage redresseur n'est pas continue. On a en fait un signal de fréquence 100 Hz ayant la seule particularité d'être toujours positif ou nul (100 fois par seconde). Les circuits intégrés et autres composants n'apprécieront pas du tout ceci.

Il va donc falloir filtrer ce signal. On utilisera pour ce faire un composant passif bien connu : le condensateur.

D'après le montage de la figure ci-dessous, on relève l'oscillogramme 3 de la figure ci-dessus :

Le fonctionnement est simple : lorsque la tension en sortie du pont augmente, le condensateur se charge et emmagasine de l'énergie. Lorsque la tension diminue, il la restitue. C'est pourquoi on fait souvent appel à la notion de condensateur-réservoir

En fait, la valeur de la capacité dépendra du courant absorbé et du Î”V.

Calcul du condensateur réservoir :

On a, pour une capacité, la relation suivante :

Q = C . U , d'où :

Ayant une variation Î”U, on aura :

Sachant que Q, la charge, est aussi le produit du courant absorbé par le temps t de décharge, on aura :

Etant donné que la décharge dure quasiment pendant toute la période, soit environ 10 ms (0,01 seconde), on aura :

Dans cette relation, le Î”U est donné en volts, le courant I en ampères et la capacité C en farads.

Exemple :

Si l'on désire un Î”U maxi de 0,5 V avec un courant moyen de 110 mA, on aura :

Choix de la tension de service U du condensateur réservoir :

On prendra toujours U > Umax redressée en sortie du pont, soit :

(avec v = tension en sortie de l'enroulement secondaire du transformateur).

La stabilisation

Nous allons maintenant étudier différentes manières de stabiliser une tension.

Stabilisateur shunt avec zéner :

Un des fréquents réflexes que l'on a, lorsque l'on désire faire la stabilisation d'une tension non variable, est d'utiliser un régulateur type 78XX ou 79XX. C'est en fait du gâchis si la puissance à fournir est assez faible. Il existe cependant un moyen plus économique et tout aussi simple, la Zener.

Exemple : On veut débiter 40 mA sous 12 V. On prendra une Zener de référence BZX-C85-12 de caractéristiques U=12V, P=1,3W. La tension d'entrée sera Ue = 16V.

Ainsi on aura :

On choisira arbitrairement un courant de polarisation de la zéner minimale de l'ordre de Iz = 5mA.

Soit :

La puissance dissipée dans la résistance R1 sera :

On prendra : R1 = 82Î, 1/4 W

Régulateur de tension fixe :

Ces petites bêtes à trois pattes permettent de disposer d'une tension régulée à + ou - 5 % sous 1 A (en boîtier TO3), ceci en positif ou en négatif.

Elles disposent de nombreux avantages :
 Limitation interne du courant de sortie, évitant la destruction par court-circuit.
 Limitation en fonction de la température du circuit en cas par exemple de mauvais refroidissement.
 Facilité d'emploi simplifiée à l'extrême.

Il faudra simplement prévoir en entrée une tension Uo tel que :

Uo supérieur ou égal à U régulateur + 2 à 3 V

en ne dépassant pas 35 V, pour U régulateur < 18 V,
ou en ne dépassant pas 40V, pour U régulateur > 20V.

Les schémas de branchement sont donnés ci-dessous :

Les schémas des brochages est donnée ci-dessous :

La diode branchée en parallèle inverse sur les régulateurs permet la décharge des condensateurs à l'arrêt, sans passer par les circuits internes des CI, qui pourraient être endommagés sans cela.
Il est à noter qu'il est facilement possible d'obtenir une tension d'alimentation non normalisée, avec un régulateur existant déjà.

Exemple :

On désire obtenir une tension de sortie de 10 V régulée :
On prendra alors un 7805 (régulateur positif 5V) et l'on dopera la connexion de masse avec une zéner de 5,1V / 0,5 W, suivant la figure ci-dessous.

Le LM 317 :

C'est un circuit intégré régulateur de tension positif ajustable de 1,2 V à 37 V avec un courant maximum de 1,5 A. Il est extrêmement simple à utiliser et dispose aussi de sécurités internes le rendant sûr :
limitation de courant,
limitation inter.le en fonction de la température,
contrôle de la courbe de dissipation du CI.

Il faudra simplement respecter la tension différentielle (entre l'entrée et la sortie) qui devra être comprise entre 3 V mini et 40 V maxi.
Le brochage et le schéma de montage sont donnés dans la figure ci-dessous :

La tension de sortie sera donné par la relation :

avec Vref comprise entre 1,2V et 1,3V. On prendra Vref typique =1,25V.

Exemple :

En prenant R1=220 ohms et R2=4,7kohms, Vs pourra varier entre 1,25V et 28V pour U entrée comprise entre 31 et 41V.

Il est à noter que le LM337 est identique au LM317 mais fournit une tension négative.

Calcul d'une alimentation stabilisée et régulée :

Nous allons réaliser une alimentation symétrique + 12 V -12 V / 1 A (1 ampère sur chaque sorties).

Pour le choix de la tension des enroulements secondaires du transformateur, il faudra tenir compte:
de la variation de tension du réseau 220 V à + ou - 10 %,
de la chute de tension des diodes,
de la valeur de la tension à stabiliser.

On aura d'autre part un courant de 1 A par enroulement. Si l'on choisit un transformateur 220 V - 2 x 15 V, il faudra effectuer le calcul suivant :

auquel on doit retrancher :
-10% = - 2,1 V
-chute de tension des diodes = -1,2 V

Soit : correspondant au cas le plus défavorable.

Pour le calcul de la capacité de filtrage, on prendra :

Î”U = [ 17,9 V â€“ ( U rÎ¹gulateur + 2V ) ] avec U rÎ¹gulateur = 12V

soit Î”U=3,9 V

Donc :

On choisira :

C = 3300uF / 25V en valeur normalisée.

La tension de service du condensateur sera de 25 V minimum (15 fois racine de 2 = 21, 2V donc on choisit une tension de service normalisée de 25V), le pont redresseur (PT1 et 2) sera un 50V / 1 A, le transformateur sera un 220 V, 2 x 15 V, 30 VA minimum

Note : les deux enroulements du secondaire du transformateur doivent produirent chacun 1 A. Soit 2 A au total pour deux sorties. La puissance du transformateur sera donc : 15V . 2A = 30VA au minimum.

Nous venons de voir qu'il était relativement simple de calculer et de construire une alimentation. Cet article est bien loin d'être exhaustif. Nous n'avons fait que de donner quelques exemples. Il existe en effet d'autres circuits intégrés très intéressants comme le uA723 et le L200.

Trois articles tirés de la revue Electronique Pratique Avril 1987. Auteur : C. Pichon.


Vu dans ... http://jmlatsf.e-monsite.com/pages/trucs-et-astuces/alimentation-regulee-250v-irf840.html

Alimentation régulée 250V IRF840

Sur les anciens postes, on a souvent affaire à des haut-parleurs à excitation. Cette excitation sert aussi au filtrage de la haute tension. Elle a environ 100V à ses bornes et le courant total de la radio la traverse.

Sur cette radio, le HP a été changé par un à aiment permanent par un ancien dépanneur. Donc il a rajouté une "sorte" de résistance bobinée plate de 1,8K en série avec une self de filtrage pour le filtrage et pour chuter la HT trop élevé. La résistance bobinée plate ne me plait pas trop et la self est coupée.

Je désire garder le HP à aiment permanent de remplacement. Le problème c'est de mettre la bonne résistance qui convient pour arriver à 250V.

Une solution que j'ai voulu essayer c'est de réguler la HT à 250V par un MOSFET IRF840.

Le schéma n'est pas compliqué =>

Je réalise le circuit sur une plaque d'essai à trous =>

Et hop, j'installe la plaque sur le châssis du poste =>

Entre la redresseuse et la régulation, j'ai préféré mettre une R bobinée de 2K pour chuter la HT, et pour soulager l'IRF840. Sans cette R, le MOSFET chauffe pas mal, je pouvais laisser mon doigt 5 secondes sur le petit radiateur. On pourrait sans doute se passer de cette R à condition de mettre un plus gros radiateur.

Attention il n'est pas question de fixer le MOSFET directement sur le châssis car là où il se fixe, c'est aussi le Drain.

Après essai, la régulation joue parfaitement son rôle. Le radiateur du MOSFET est tiède.

Aussi l'intérêt de ce genre de régulation, c'est d'avoir toujours une HT régulé à 250V quel que soit l'état de fatigue des lampes.

J'M les MOSFET !


Alimentation

Vu dans ... https://www.abcelectronique.com/annuaire/cours/cache/41/alimentation.html

Transformateurs toriques
Avant propos :

Par construction, le transformateur torique ILP est proche de la définition théorique idéale. De ce fait, les performances sont excellentes : dimensions et poids réduits (près de la moitié d'un transformateur conventionnel), bruit et champ de fuites magnétiques très faibles.
Ces excellentes caractéristiques font de ce type de transformateur le composant idéal pour les alimentations et équipements compacts. Les techniques de production permettent aujourd'hui de réaliser ces transformateurs toriques à des prix équivalents, voire meilleurs, que les transformateurs conventionnels.

Technologie et performances :

Le noyau est un ruban spiralé de tôle au silicium à grains orientés. Il n'y a pas d'entrefer, pas de tôles libres pour produire du ronflement.

Les pertes fer sont très faibles (valeur typique 1,1 W/kg) : le courant magnétisant et donc l'échauffement sont réduits.
La densité de flux est plus élevée parce que le flux magnétique est orienté dans la direction de la tôle spiralée à grains orientés, d'où une considérable réduction du poids et du volume du noyau.
Tous les enroulements sont répartis de façon symétrique sur la totalité du noyau, les longueurs de fil en sont plus courtes.
Une meilleure densité de courant dans les enroulements est permise, car ils utilisent la totalité du noyau comme surface d'échange thermique.
L'économie de matériaux participe à la compétitivité du produit.

Construction et sécurité :

Chaque transformateur subit un test d'isolement primaire/secondaire à 4 000 V AC. Cet isolement est réalisé par une triple couche d'un ruban polyester et les chemins de fuite aux points de sorties sont conformes à la CEI 65.

L'isolement des secondaires est supérieur à 500 V AC.

Toutes les tensions sont définies à pleine charge. Le taux de régulation permet de calculer les tensions à vide. La tolérance de bobinage est de ± 5 % conformément aux normes BS 3535 et CEE 15.

L'accroissement de température à pleine charge en régime permanent peut atteindre 65° au-dessus de l'ambiante, la température du transformateur ne devant pas dépasser 105° (maximum admissible par les isolants PVC).

Sur les transformateurs standards, les enroulements secondaires symétriques peuvent être connectés en série ou en parallèle, en vue de doubler la tension ou le courant suivant le cas.

Les sorties ont une longueur de 20 cm isolées PVC, dénudées sur 1 cm environ.

Montage :

Le transformateur, isolé entre deux rondelles de Néoprène, est fixé directement au châssis par une seule vis centrale s'appuyant sur une coupelle en acier. On veillera à ne pas relier les deux extrémités de la vis centrale au châssis pour éviter un court-circuit magnétique. Tous les accessoires sont livrés avec le transformateur.

Protection :

Le courant d'appel à la mise sous tension est normalement plus élevé qu'avec les transformateurs conventionnels. Il est donc recommandé de monter un fusible secteur. Ce fusible sera un modèle « temporisé » ou « thermique ».

Transformateurs - Redressement - Filtrage

Avant propos :

Plus de 90% des alimentations en électronique utilisent des transformateurs. Nous allons donner quelques notions très simples ainsi que deux astuces pour que vous puissiez vous débrouiller avec un transformateur ne portant pas d'indications ou étant de provenance douteuse.

Nous allons raisonner tout au long de cet article avec un transformateur abaisseur tel que : 220 V/xV avec x inférieur à 220 V.

La formule de Boucherot, en physique, nous donne la valeur de la tension d'un enroulement

U = 4,44 . Bmax . N . S . F

avec :

F : fréquence du réseau

S : section du circuit magnétique du transformateur

N : nombre de spires de l'enroulement considéré

Bmax : valeur maxi de l'induction, mais comme F, S et Bmax sont constantes pour un même transformateur, on aura alors :

Ul = K . n1 et U2=K . n2
avec K = 4,44 . Bmax . S . F

On en déduit que le nombre de spires sera proportionnel à la tension. C'est pourquoi dans un transformateur abaisseur, le primaire comporte plus de spires que le secondaire.

Certaines personne, a priori, pensent que l'enroulement comportant le conducteur de la plus forte section est le primaire. Ce qui amène parfois à des expériences fâcheuses pour les fusibles et le transformateur.

En effet, pour le transformateur, on a la relation suivante :

S = Ul . Il - U2.12.

Ayant U1 > 12, on en déduit que le courant secondaire sera plus important qu'au primaire.

Sachant de plus que la section d'un conducteur électrique est proportionnelle à l'intensité qui le traverse, ceci explique pourquoi la section la plus importante est celle du conducteur de l'enroulement secondaire.

Repérage :

Nous allons maintenant vous donner deux astuces permettant de repérer le primaire du secondaire.

Avec un ohmmètre :

Ce qui a été dit précédemment sur le nombre de spires ne pourra vous servir si les enroulements ne sont pas visibles ou accessibles. Cependant, sachant, d'après ce qui a été vu, que le primaire comporte plus de spires et a une section de conducteur plus faible, il aura donc une résistance plus élevée.

On peut donner, pour avoir un ordre d'idée, l'exemple d'un transformateur 220 V/24 V - 25 VA, avec une résistance relevée à l'ohmmètre de 97 Î au primaire et 1,4 Î pour le secondaire.

Avec une ampoule :

Il faut réaliser le schéma ci dessous en fil volant en isolant obligatoirement toutes les parties conductrices, car celles-ci sont évidemment reliées au réseau.

On n'oubliera pas non plus que l'on a du 220 V au bout des pointes de touches ! On utilisera une ampoule de 60 à 80 W. En sondant chacun des enroulements, on pourra faire les déductions suivantes :

si le transformateur ronfle et que la lampé est éteinte : l'enroulement sondé est le primaire;
si le transformateur ne ronfle pas il n'y a pas contact électrique entre les deux points ;
si l'ampoule s'allume fortement, l'enroulement sondé est un enroulement basse tension ;
si l'ampoule s'allume à moitié, l'enroulement sondé est un enroulement 110 V.

Choix du transformateur :

Il sera effectué en fonction de trois critères principaux :
La tension au primaire : elle devra être égale à celle du réseau électrique sur lequel on se connecte (220 V dans la plus grande partie de la France).
La tension disponible en sortie, au secondaire : comme nous le verrons plus loin, le filtrage et la régulation s'effectuent en relation avec la tension maximale, c'est-à-dire la tension de crête.
Dans les deux cas de redresseurs qui seront étudiés tout de suite après, on aura :

Le courant absorbé par le montage : en faisant une approximation, on aura : I = S/V. On s'arrangera pour ne pas travailler à la limite en prenant S un peu supérieur.

Redressement :

Contrairement aux électrotechniciens, on utilise principalement deux types de montages redresseurs.

Le montage va et vient ou parallèle (P2) :

Il a l'avantage de n'utiliser que deux diodes. On doit cependant disposer d'un transformateur à point milieu, mais il est plus efficace pour les redressements de faibles tensions (chute de tension des diodes moins importantes).

Chacun des diodes conduisant une alternance sur deux, elles supportent en tension inverse :

Le montage en pont de Graetz ou parallèle double (PD2) :

C'est de loin le plus utilisé. Il comporte quatre diodes, mais permet de travailler avec un transformateur comprenant un seul enroulement secondaire. De plus, on trouve dans le commerce, facilement et pour pas cher, des ponts moulés tout faits.
Sur chaque alternance, les diodes conduiront cette fois-ci par deux, en diagonale. Elles supporteront en tension inverse :

Choix du redresseur :

Il dépendra de deux critères :
La tension inverse appliquée aux diodes, fonction du type de montage et de la tension délivrée par le transformateur.
Le courant traversant la diode, dépendant principalement de la charge appliquée en aval.

Filtrage :

Comme on peut le voir sur l'oscillogramme 2 de la figure ci-dessus, la tension en sortie d'un montage redresseur n'est pas continue. On a en fait un signal de fréquence 100 Hz ayant la seule particularité d'être toujours positif ou nul (100 fois par seconde). Les circuits intégrés et autres composants n'apprécieront pas du tout ceci.

Il va donc falloir filtrer ce signal. On utilisera pour ce faire un composant passif bien connu : le condensateur.

D'après le montage de la figure ci-dessous, on relève l'oscillogramme 3 de la figure ci-dessus :

Le fonctionnement est simple : lorsque la tension en sortie du pont augmente, le condensateur se charge et emmagasine de l'énergie. Lorsque la tension diminue, il la restitue. C'est pourquoi on fait souvent appel à la notion de condensateur-réservoir

En fait, la valeur de la capacité dépendra du courant absorbé et du Î”V.

Calcul du condensateur réservoir :

On a, pour une capacité, la relation suivante :

Q = C . U , d'où :

Ayant une variation Î”U, on aura :

Sachant que Q, la charge, est aussi le produit du courant absorbé par le temps t de décharge, on aura :

Etant donné que la décharge dure quasiment pendant toute la période, soit environ 10 ms (0,01 seconde), on aura :

Dans cette relation, le Î”U est donné en volts, le courant I en ampères et la capacité C en farads.

Exemple :

Si l'on désire un Î”U maxi de 0,5 V avec un courant moyen de 110 mA, on aura :

Choix de la tension de service U du condensateur réservoir :

On prendra toujours U > Umax redressée en sortie du pont, soit :

(avec v = tension en sortie de l'enroulement secondaire du transformateur).

La stabilisation

Nous allons maintenant étudier différentes manières de stabiliser une tension.

Stabilisateur shunt avec zéner :

Un des fréquents réflexes que l'on a, lorsque l'on désire faire la stabilisation d'une tension non variable, est d'utiliser un régulateur type 78XX ou 79XX. C'est en fait du gâchis si la puissance à fournir est assez faible. Il existe cependant un moyen plus économique et tout aussi simple, la Zener.

Exemple : On veut débiter 40 mA sous 12 V. On prendra une Zener de référence BZX-C85-12 de caractéristiques U=12V, P=1,3W. La tension d'entrée sera Ue = 16V.

Ainsi on aura :

On choisira arbitrairement un courant de polarisation de la zéner minimale de l'ordre de Iz = 5mA.

Soit :

La puissance dissipée dans la résistance R1 sera :

On prendra : R1 = 82Î, 1/4 W

Régulateur de tension fixe :

Ces petites bêtes à trois pattes permettent de disposer d'une tension régulée à + ou - 5 % sous 1 A (en boîtier TO3), ceci en positif ou en négatif.

Elles disposent de nombreux avantages :
 Limitation interne du courant de sortie, évitant la destruction par court-circuit.
 Limitation en fonction de la température du circuit en cas par exemple de mauvais refroidissement.
 Facilité d'emploi simplifiée à l'extrême.

Il faudra simplement prévoir en entrée une tension Uo tel que :

Uo supérieur ou égal à U régulateur + 2 à 3 V

en ne dépassant pas 35 V, pour U régulateur < 18 V,
ou en ne dépassant pas 40V, pour U régulateur > 20V.

Les schémas de branchement sont donnés ci-dessous :

Les schémas des brochages est donnée ci-dessous :

La diode branchée en parallèle inverse sur les régulateurs permet la décharge des condensateurs à l'arrêt, sans passer par les circuits internes des CI, qui pourraient être endommagés sans cela.
Il est à noter qu'il est facilement possible d'obtenir une tension d'alimentation non normalisée, avec un régulateur existant déjà.

Exemple :

On désire obtenir une tension de sortie de 10 V régulée :
On prendra alors un 7805 (régulateur positif 5V) et l'on dopera la connexion de masse avec une zéner de 5,1V / 0,5 W, suivant la figure ci-dessous.

Le LM 317 :

C'est un circuit intégré régulateur de tension positif ajustable de 1,2 V à 37 V avec un courant maximum de 1,5 A. Il est extrêmement simple à utiliser et dispose aussi de sécurités internes le rendant sûr :
limitation de courant,
limitation inter.le en fonction de la température,
contrôle de la courbe de dissipation du CI.

Il faudra simplement respecter la tension différentielle (entre l'entrée et la sortie) qui devra être comprise entre 3 V mini et 40 V maxi.
Le brochage et le schéma de montage sont donnés dans la figure ci-dessous :

La tension de sortie sera donné par la relation :

avec Vref comprise entre 1,2V et 1,3V. On prendra Vref typique =1,25V.

Exemple :

En prenant R1=220 ohms et R2=4,7kohms, Vs pourra varier entre 1,25V et 28V pour U entrée comprise entre 31 et 41V.

Il est à noter que le LM337 est identique au LM317 mais fournit une tension négative.

Calcul d'une alimentation stabilisée et régulée :

Nous allons réaliser une alimentation symétrique + 12 V -12 V / 1 A (1 ampère sur chaque sorties).

Pour le choix de la tension des enroulements secondaires du transformateur, il faudra tenir compte:
de la variation de tension du réseau 220 V à + ou - 10 %,
de la chute de tension des diodes,
de la valeur de la tension à stabiliser.

On aura d'autre part un courant de 1 A par enroulement. Si l'on choisit un transformateur 220 V - 2 x 15 V, il faudra effectuer le calcul suivant :

auquel on doit retrancher :
-10% = - 2,1 V
-chute de tension des diodes = -1,2 V

Soit : correspondant au cas le plus défavorable.

Pour le calcul de la capacité de filtrage, on prendra :

Î”U = [ 17,9 V â€“ ( U rÎ¹gulateur + 2V ) ] avec U rÎ¹gulateur = 12V

soit Î”U=3,9 V

Donc :

On choisira :

C = 3300uF / 25V en valeur normalisée.

La tension de service du condensateur sera de 25 V minimum (15 fois racine de 2 = 21, 2V donc on choisit une tension de service normalisée de 25V), le pont redresseur (PT1 et 2) sera un 50V / 1 A, le transformateur sera un 220 V, 2 x 15 V, 30 VA minimum

Note : les deux enroulements du secondaire du transformateur doivent produirent chacun 1 A. Soit 2 A au total pour deux sorties. La puissance du transformateur sera donc : 15V . 2A = 30VA au minimum.

Nous venons de voir qu'il était relativement simple de calculer et de construire une alimentation. Cet article est bien loin d'être exhaustif. Nous n'avons fait que de donner quelques exemples. Il existe en effet d'autres circuits intégrés très intéressants comme le uA723 et le L200.

Trois articles tirés de la revue Electronique Pratique Avril 1987. Auteur : C. Pichon.


Regulateurtroispattes

Vu dans ... http://fastoche.pagesperso-orange.fr/AlimentationStabilisee/Regulateurstroispattes.html

Amélioration de performances
des
Régulateurs 3 pattes
( LMxxx ; 78xx ; 79xx )

Introduction

Les régulateurs à 3 pattes ont considérablement simplifié la construction d'alimentation stabilisée à sortie fixe.
Courant de polarisation:
Sans ce type de régulateur, on dispose d'une borne d'entrée ou s'applique la tension non stabilisée "Ve", d'une sortie pour "Vs" régulée et d'une troisième normalement réunie à la masse.

A travers cette dernière circule le courant de polarisation "iQ" nécessaire au fonctionnement des circuits internes. D'une intensité typique voisine de 5mA, ce courant varie de quelques centaines de micro ampères, avec la tension d'entrée et avec l'intensité délivré en sortie. Apportons quelques modifications. Faisons varier la tension de sortie. "Vn" sera la différence de potentiel imposée par le régulateur entre les bornes 2 et 3.

D'après le schéma, on peut calculer "Vs":

D'après la formule, on voit clairement que "IQ" influe sur le résultat final et plus encore [image].

Ex:

Les variations du courant Is s'accompagne de variations [image] de 0,2mA, auxquelles correspondent en sortie des écarts

Les régulateurs a tension variable (LM 117 ou 217 ou 317 )

Par rapports aux régulateurs fixes 2 caractéristiques ont été modifiées:

  • Tension nominale est ramenée à 1,2 v au lieu de 5v;
  • Le courant de polarisation IQ ne vaut plus que 50 micro ampères.

D'autres caractéristiques s'améliorent, qui compare un régulateur fixe 12v (7812) et un réglable (LM117) de 1,2 à 37v.

Courant minimal en sortie

Il ne s'applique qu'au LM117. Le maintien de la qualité de régulateur sur la sortie, ne s'applique qu'en lui faisant délivrer 3,5 mA. 5 mA sera parfait pour la sécurité. Intensité circulant en l'absence de charge externe sera consommée par R1 qui voit VN à 1,2v. Ce qui impose pour R1 la valeur maximale:

Tension de bruit

Valeur efficace dans la bande passante de fréquence comprises entre 10 Hz et 10 kHz et qui atteint 75 micro volts pour le 7812. Alors que pour le LM117 la tension de bruit proportionnelle à Vs s'exprime en pourcentage de cette dernière. Ainsi si Vs=12v on trouve [image] ,soit la moitié du 7812.

Rejection de l'ondulation

La tension est affectée d'une onde résiduelle à 100 Hz, due au redressement double alternance. Le régulateur doit atténuer au mieux cette tension. Pour le LM117 cette réjection est limitée à 65 dB et peut atteindre 80 dB si l'on découple R2 par un condensateur électrolytique de 10 micro farad. Elle devient meilleure que pour un régulateur fixe.

Augmentation du courant de sortie

Le LM117 et ses frères sont pratiquement à l'abri des courts*circuits en sortie des surcharges et échauffement excessifs. Pour augmenter le courant en sortie, on emploi des transistors ballast.

Dans ce montage, la tension de sortie Vs reste imposée par le circuit intégré, associé à R1 et R2. Le courant total de sortie, lui, se partage entre 2 voies:

  • R3, la diode D et le régulateur;
  • et R4 et l'espace émetteur-collecteur du PNP (T).

Les intensités entre les deux voies se partagent dans le rapport: .

Protection contre les surintensité

Le composant à des protections internes. Supposons que les limitations thermiques n'interviennent pas. L'intensité à travers le LM117 n'atteint au maximum que 1,5A. Donc I max dans le transistor sera donc:

A la sortie du montage Imax sera égal à [image]. Dans la pratique on choisit R3 pour que la chute max de tension soit voisine de [image] valeur normalisée. La puissance dissipée atteint [image]. On adoptera 3 Watts par mesure de sécurité. R4 sera déterminée par l'intensité totale souhaité.

La puissance maximale dissipée dans R4 atteint 3,5 watts. Une résistance de 5 à 7 watts conviendra.

Protection thermique

Un échauffement excessif du transistor ou du régulateur agit sur I1 donc sur I2. Si le transistor et le régulateur sont liés thermiquement. Voir fig précédente).

Conclusion

Les régulateurs 3 pattes simplifient la réalisation d'alimentations stabilisées. Performances améliorées. Elles ouvrent la porte à la construction d'alimentations variables ( ou réglables ). Le LM117,217,317 tendent à remplacer toute la gamme des régulateurs fixes ( 78xxx ou 79xxx etc... ).

© année 2000 "Électronique FASTOCHE - Da Benta" .


Une petite alimentation régulée 1A

Vu dans ... http://f5zv.pagesperso-orange.fr/RADIO/RM/RM27/RM27D02.html

Une petite alimentation régulée 1A

Principe

Cette petite alimentation secteur utilise un régulateur intégré de la série 78xx fournissant une tension positive très stable. La tension d'entrée ne doit pas descendre en dessous de la tension nominale de sortie plus 2 volts.
On pourrait utiliser un 79xx prévu pour réguler des tensions négatives en inversant simplement les polarités de la tension d'entrée mais aussi des condensateurs et autres éléments polarisés.
Le 78xx est protégé contre les courts-circuits.
Si le régulateur chauffe il est indispensable de le fixer sur un refroidisseur (voir : Utilisation d'un régulateur intégré 78xx ).

Schéma

Le transformateur et le pont redresseur doivent être capables de fournir en régime continu une tension supérieure de 2 volts à la tension de sortie et sous une intensité de 1A sans chauffer. A vide, la tension crête du courant redressé ne devrait pas dépasser la tension continue de sortie du régulateur +13V. Par exemple, pour un régulateur 7812, la tension d'entrée doit être comprise entre 14V en charge et 25V à vide.

En cas de problème

Si le fonctionnement du régulateur n'est pas correct :
1) vérifier le brochage correspondant à la référence exacte du circuit intégré.
2) observer la tension de sortie à l'oscilloscope pour y déceler une éventuelle oscillation. Dans ce cas il peut suffire de raccourcir toutes les connexions en particulier en soudant les condensateurs de 10 et 100nF au plus près du boîtier.

Ajustement de la tension de sortie

Avec un régulateur à tension fixe comme le 78xx, il est possible d'ajuster la tension de sortie dans une certaine mesure. Le shéma ci-contre montre comment brancher le potentiomètre P.


Régulateur de tension LM317 : montages - Astuces Pratiques

Vu dans ... https://www.astuces-pratiques.fr/electronique/regulateur-de-tension-lm317-montages

Classiques ou astucieux, les montages à bases du régulateur de tension LM317 sont nombreux et aideront à la conception d'alimentations stabilisées, mais aussi de fonctions logiques de comparaison avec un seuil.

Description du régulateur LM317 (de National Semiconductor)

Le LM317 est un régulateur série à 3 pattes capable de fournir 1.5A sur une tension de sortie qui va de 1.25V à 37V. Le LM317 est d'une facilité d'utilisation exceptionnelle et nécessite seulement 2 résistances externes pour fixer sa tension de sortie. De plus, la réjection de l'alimentation ainsi que l'insensibilité aux impacts de charge en font un régulateur avantageux. Le LM317, en boitier standard, se manipule aisément.

Le LM317 est protégé contre les courts-circuits, la surchauffe, même si la patte d'ajustement se trouve accidentellement déconnectée.

Normalement, aucun condensateur n'est nécessaire, à moins que le LM317 soit à plus de 15cm de condensateurs déjà en place. Un condensateur supplémentaire permet d'augmenter encore la réjection de l'alimentation.. Etant donné que le LM317 est "flottant" (pas de connexion directe à la masse), il ne voit que la tension entre son entrée et sa sortie, il peut réguler des alimentations de 100V et plus, dans la mesure où la tension maximale entrée - sortie n'est pas dépassée, c'est-à-dire que la sortie n'est pas court-circuitée.

Le LM317 est ainsi un régulateur ajustable simple, mais aussi programmable ou peut encore être utilisé en source de courant constant. Une coupure électronique peut être réalisée en reliant la patte d'ajustement à la masse, ce qui réduit la tension de sortie à 1.25V. La plupart des charges consomment alors peu de courant.

Pour de plus fort courants, le LM150 (3A) et le LM138 (5A) sont aussi utilisables. Pour des tensions négatives, le LM137 convient.

En résumé, le LM317 offre :

- précision de la tension de sortie : 1%- courant de sortie : 1.5A minimum (2.2A typiques)- protection contre les courts-circuits- limitation en courant indépendante de la température- réjection de l'alimentation : 80dB

- dissipation totale Ptot (boitier à 25°C) : 25W

Connexions du LM317

En boitier TO220, le LM317 doit se connecter ainsi :

regulateur de tension lm317 montages 0

Broches du LM317

Vout : sortie (reliée au boitier)Vin : entréeADJ : patte d'ajustement

Note : ce n'est pas identique au classique 7805 ! Attention, il n'est pas compatible broche à broche.

Le boitier ("tab") est relié à la patte du milieu qui est la sortie : "Tab is output." comme on dit de l'autre côté de la Manche.

Montages du régulateur de tension LM317

Ci dessous, plus de 10 montages à base de LM317 sont présentés.

- Alimentation stabilisée 1.25V à 25V

LM317 en alimentation stabilisée (montage de base)

La tension de sortie vaut : 1.25V x (1 + R2/R1)

Pour un fonctionnement correct, la tension d'entrée doit être supérieure de 3V à la tension de sortie maximale. Si la sortie du LM317 doit pouvoir aller jusqu'à 25V, la tension d'entrée doit être de 28V minimum.

R1 ne doit pas dépasser 240 Ohms pour garantir au moins 5mA de courant de sortie. Si cela n'est pas respecté, la tension de sortie devient plus élevée et n'est plus régulée.

Le LM317 n'est pas intéressant pour des courants de sortie faibles (quelques mA), mieux vaut alors choisir des régulateur "micropower".

- Alimentation stabilisée 5V / 1A avec coupure

regulateur de tension lm317 montages 2

LM317 en alimentation stabilisée avec coupure

La tension de sortie vaut 5V si l'entrée TTL n'est reliée à rien ou à la masse. Lorsque l'entrée TTL est à 5V, le transistor court-circuite R2 et la tension de sortie passe à 1.25V. Avec une alimentation de 1.25V, la plupart des circuits consomment très peu et sont ainsi en veille.

- Temporisation sur alimentation stabilisée 15V

regulateur de tension lm317 montages 3

LM317 en alimentation avec temporisation

C1 se charge progressivement par R3 et assure via T1 ainsi une montée en tension très progressive à la sortie. La constante de temps vaut R3 x C1. D1 assure une décharge rapide de C1 lorsque la tension d'entrée est coupée.

- Alimentation stabilisée 1.25V à 25V améliorée

regulateur de tension lm317 montages 4

LM317 en alimentation stabilisée

L'ajout de C3 fait passer la réjection de l'alimentation de 60dB à 80dB. D1 évite que la patte ADJ du LM317 soit à un potentiel supérieur à la patte de sortie si la sortie est court-circuitée par exemple.

- Alimentation stabilisée 0V à 25V

regulateur de tension lm317 montages 5

LM317 en alimentation stabilisée

La tension de sortie vaut : 1.25V x R2/R1

Ici, le LM113 est une diode zener de 1.2V polarisée par R3. En reliant R2 au potentiel de -1.2V, on permet au LM317 de fournir une tension qui "commence" à 0V au lieu de 1.25V.

- Source de courant 1A à LM317

regulateur de tension lm317 montages 6

Source de courant à LM317

Le courant de sortie vaut 1.25V/R1. Cette source de courant fonctionne tant que la tension de sortie ne s'approche pas trop de la tension d'entrée (chute de tension Vin-Vout = 2.0V à 1A). Attention aussi à la dissipation thermique du LM317 si la différence Vin-Vout est trop grande.

- Source de courant variable à LM317

regulateur de tension lm317 montages 7

Source de courant variable à LM317

Le courant de sortie vaut 1.25V/P1. P1 est un potentiomètre de puissance.

- Alimentation stabilisée limitée en courant

regulateur de tension lm317 montages 8

La tension de sortie est défnie par 1.25V x (1 + (R2/R1)). Lorsque la tension aux bornes de R3 atteint 0.6V, le transistor entre en conduction et réduit la tension aux bornes de R2 et donc la tension de sortie.

Le courant de court-circuit est défini par : 0.6V / R3

On choisit R4 = 2.R3 pour que la tension aux bornes de R4 atteigne 1.2V (2x0.6V) et compense la tension entre Vout et ADJ. La tension de sortie tombe ainsi bien à 0V.

- Alimentation double à 2 LM317

regulateur de tension lm317 montages 9

Alimentation double à 2 LM317

Le potentiomètre R2 ajuste les 2 tensions de sorties qui sont toujours identiques, sauf en cas de court-circuit. R1 assure la charge minimum de 10mA (valeur recommandée par le constructeur dans ce cas).

- Montage de 2 LM317 en parallèle : alimentation 3A

regulateur de tension lm317 montages 10

LM317 en parallèle

R2 ajuste la tension de sortie. R3 et R4 assurent un équilibrage des courant de sortie. La chute de tension à 3A est de 1.5Ax0.22 ohm = 0.33V.

- Chargeur 13.8V pour batterie de voiture

regulateur de tension lm317 montages 11

Chargeur de batterie

L'impédance de sortie élevée permet de réduire le courant lorsque la batterie est pleine.

- Chargeur pour piles non rechargeables Pour créer une tension de 1.70V, un régulateur LM317 fait très bien l'affaire.

regulateur de tension lm317 montages 12

regulateur de tension lm317 montages 13

Chargeur artisanal pour piles non rechargeables !

regulateur de tension lm317 montages 14

Détail sur les 2 LM317 de cette réalisation...

Tension de sortie = 1.25V x (1 + R2/R1) = 1.25V x (1 + 75/220) = 1.68V

On peut remplacer R2 (et non R1 !) par un potentiomètre de 100 Ohms. La valeur de R1 est liée au fonctionnement du LM317 et ne doit pas être modifiée.

Pour plus de détails sur le chargeur de piles non rechargeables :

/electronique/recharger-des-piles-alcalines-non-rechargeables

La résistance R se calcule pour limiter le courant de charge à 100mA (une bonne valeur pour commencer):

R = (Tension d'entrée - 3.3V) / 0.1A

La tension 3.3V est la tension approximative sur la patte Vin du LM317. Elle vaut sa tension de sortie (1.68V) additionnée à la tension de déchet (1.6V environ pour 100mA).

Montages avec régulateur TL431

Si vous cherchez d'autres montages d'alimentations stabilisées diverses, le TL431 peut aussi être utilisé :

/electronique/regulateur-et-reference-de-tension-tl431-montages

Conclusion sur le LM317

Le LM317 est facile d'utilisation pour réaliser des alimentations stabilisées en tension et/ou limitées en courant. La consommation de repos de 5mA minimum du LM317 ne le rend pas avantageux pour des montages très faible consommation. En revanche, son courant disponible de 1.5A minimum et ses protections le rendent polyvalent pour bien des applications.


Electronique - Theorie - Regulateurs de tension

Vu dans ... https://www.sonelec-musique.com/electronique_theorie_reg_tension.html

Régulateurs de tension

Dernière mise à jour : 26/12/2015

Regulateurs de tension

Présentation

Un régulateur de tension est un élément qui permet de stabiliser une tension à une valeur fixe, et qui est nécessaire pour les montages électroniques qui ont besoin d'une tension qui ne fluctue pas, ne serait-ce que peu. Un régulateur de tension peut être composé d'un ensemble de composants classiques (résistances, diodes zener et transistor par exemple), mais il peut aussi être de type "intégré" et contenir tout ce qu'il faut dans un seul et même boitier, pour faciliter son usage. C'est ce genre de régulateur intégré dont il est question dans cet article. Voir aussi Régulation d'alimentation.

"Régulation de tension" ou "stabilisation de tension" ?

Dans la littérature, vous trouverez souvent les termes "tension stabilisée" ou "tension régulée". La différence entre les deux est-elle importante ? Rarement, car dans les deux cas on souhaite obtenir la même chose, à savoir une tension qui s'éloigne le moins possible de la valeur qu'on souhaite lui donner. La définition de réguler dans le domaine technique est "Maintenir une grandeur entre deux limites fixées" alors que dans le domaine physiologique (vivant) on dit "Assurer la constance des caractères d'un milieu intérieur en dépit des variations du milieu extérieur". La définition de stabiliser est quant à elle "Permettre à un système de revenir à une position établie après en avoir été écarté par une action extérieure" ou encore "Se maintenir durablement sans profondes variations". Dans tous les cas il est fait mention d'un état désiré (la valeur de la tension dans le cas qui nous concerne) et d'une plage de variation faible qu'on doit accepter car la perfection n'existe pas. Moi-même utilise depuis toujours les deux termes sans réellement faire de distinction, ne soyez donc pas surpris quand j'écris "tension stabilisée en sortie du régulateur".

Régulateurs fixes

Les régulateurs fixes sont appelés ainsi parce qu'ils ont été conçus pour délivrer une tension continue d'une valeur donnée, qui ne peut pas être modifiée sans artifice. Il en existe de multiples sortes, mais les plus courants sont sans aucun doute ceux de la série LM78xx (ou uA78xx) et LM79xx (ou uA79xx). Il sont très faciles à mettre en oeuvre, et il suffit de peu de connaissances pour savoir lequel utiliser, leur nom indiquant de lui-même de quoi il en retourne. Pour tout savoir, décomposons le nom de ces régulateurs :
LM = préfixe utilisé par le fabricant. Il peut aussi s'agir de uA, ou MC (LM7812, MC7812, uA7812 - parfois pas de préfixe mais une lettre en plein milieu, comme 78M12)
78 = signifie qu'il s'agit d'un régulateur positif
79 = signifie qu'il s'agit d'un régulateur négatif
xx = tension de sortie fixe (valeur entière sur deux chiffres, par exemple "05" pour 5 V)
Valeurs courantes disponibles : 5 V, 6 V, 9 V, 10 V, 12 V, 15 V, 18 V, 24 V (certaines de ces valeurs étaient moins courantes par le passé que maintenant).
Sachant cela, vous devriez être en mesure de me dire à quoi correspondent les régulateurs marqués LM7812 et uA7915... Si ce n'est pas le cas, relisez les lignes qui prècèdent.

Attention, ce n'est pas parce qu'on a affaire à un régulateur de tension intégré que dans tous les cas les derniers chiffres indiquent la valeur de la tension de sortie ! Comme vous le verrez plus loin, il existe aussi des régulateurs de tension ajustable (programmable) qui portent des références "exotiques" et dont on peut décider par le biais de deux résistances, de la tension de sortie régulée qu'ils doivent fournir. Par exemple, les deux premiers chiffres de la référence du régulateur intégré TL783 sont bien "78", mais ce régulateur n'est pas un régulateur fixe qui délivre 3 V ou 30 V comme pourrait le laisser suggérer ce que j'ai écrit ci-avant...

Exemple d'utilisation avec un régulateur de type 7812, où un condensateur a été ajouté à l'entrée du régulateur, et un second à sa sortie (on peut parfois se passer de ce dernier pour les régulateurs positifs, mais il est conseillé de garder ce bon réflexe qui consiste à le prévoir) :

Regulation a base de 78xx

Ce type de régulateur dispose d'une entrée (sur deux fils), et une sortie (aussi sur deux fils). Comme un des deux fils de l'entrée est commun à l'un des deux fils de sortie (la masse), on ne retrouve que trois pattes sur le composants : l'entrée, la masse et la sortie. On applique la tension à réguler entre la patte d'entrée et la patte de masse, et on récupère la tension régulée entre la patte de sortie et la patte de masse.
Brochage : il faut faire très attention, le brochage des régulateurs négatifs n'est pas le même que le brochage des régulateurs positifs ! Voici ci-dessous le brochage des régulateurs fixes les plus communs LM78xx / LM79xx en boitier TO220 (composants montrés de face, références visibles).

Brochage LM78xx / LM79xx

Exemples de mise en oeuvre de ce type de régulateur : Alimentation simple 001, Alimentation symétrique 002, Alimentation symétrique 003

Alim multiple avec trois régulateurs LM78xx et alim simple câblée "en l'air"

Décalage de la tension de sortie d'un régulateur fixe

Il est possible d'obtenir une tension de sortie non standard avec un régulateur de tension fixe, en la "décallant" de la valeur désirée, à l'aide d'une diode zener placée entre masse et borne de masse du régulateur intégré. Par exemple, pour obtenir une tension de sortie de 10V, il est possible d'insérer une zener de 5,1V entre borne "masse" d'un régulateur 5V et masse "réelle", comme le montre le schéma ci-dessous (en théorie, la tension de sortie devrait être de 10,1V, mais la tolérance sur les valeurs de la zener et de la tension de sortie du régulateur font que la valeur pourra légèrement différer) :

Alim simple - Offset

De même, pour obtenir une tension proche de 9V et si vous ne trouvez pas de LM7809, vous pouvez utiliser un régulateur 5V (LM7805) en association avec une zener de 3,9V (5V + 3,9V = 8,9V, en pratique ça convient parfaitement dans la grande majorité des cas).
Bien entendu, cette méthode peut être utilisée si vous avez déjà un régulateur de tension fixe sous la main que vous souhaitez absolument utiliser. Car si tel n'est pas le cas, je ne saurais que trop vous conseiller d'utiliser un régulateur de tension ajustable.

Régulateurs ajustables (programmables)

Les régulateurs ajustables ont été conçus afin de pouvoir fournir une tension de sortie pouvant prendre une valeur quelconque dans une plage bien déterminée, et dont la valeur peut être décidée facilement. La plupart du temps, la tension de sortie d'un régulateur de tension ajustable est déterminée par la valeur de deux résistances additionnelles. Le schéma ci-dessous montre un exemple de réalisation basé sur un LM317 (le LM317 est un régulateur positif, le LM337 est son "complémentaire" en négatif).

Regulation a base de 317

Tout comme le régulateur fixe, le régulateur ajustable possède une patte d'entrée et une patte de sortie. La différence réside dans l'emploi de la troisième patte, qui n'est plus une patte de masse, mais une patte de référence. C'est sur cette patte que l'on va "jouer" pour faire sortir au régulateur la tension désirée. Retenons tout de suite que pour la quasi totalité des régulateurs, la tension de sortie minimale est de 1,25V, et ne peut descendre en dessous sans employer une source de tension négative ou en ayant recours à une astuce qui complique vraiment le schéma. Les deux résistances R1 et R2 du schéma précédent permettent donc de "programmer" la tension de sortie. La formule pour déterminer la valeur de ces résistances est la suivante :
VOut (tension de sortie positive) = 1,25 * (1 + (R2 / R1)).

Très important ! La résistance R1 doit être montée au plus près du régulateur, surtout pour la patte côté sortie du régulateur. Il faut en effet faire en sorte que la chute de tension introduite entre la sortie régulateur et la patte de cette résistance soit la plus faible possible, pour limiter les variations de la tension de sortie en fonction du courant consommé (le risque est d'autant plus grand que le courant tiré en sortie est important).
Le schéma qui précède montre à quel point il est facile de réaliser une alimentation régulée à la valeur fixe que l'on veut, de façon très simple. Pour pouvoir ajuster la tension de sortie, il faut remplacer la résistance R2 par un potentiomètre, qui permettra de faire varier le rapport de tension entre la sortie du régulateur et sa borne Adjust.

Regulation a base de 317

Si on veut limiter la plage de variation de la tension de sortie, on peut ajouter en série avec RV1 une résistance fixe Rs. La tension minimale en sortie du régulateur sera obtenue avec le potentiomètre en position mini et la tension de sortie sera alors égale à
VOut (tension de sortie positive) = 1,25 * (1 + (Rs / R1)).
En position max, la tension de sortie sera de
VOut (tension de sortie positive) = 1,25 * (1 + ((RV1 + Rs) / R1)).

En ajoutant une tension de 1,25 V de polarité opposée au potentiomètre RV1 (ici -1,25 V), alors la tension de sortie peut s'affranchir de cette barrière basse de 1,25 V et descendre jusqu'à 0 V. Pour un régulateur de tension négatif du genre LM337, la tension de compensation devrait être de +1,25 V.

Il n'est pas du tout recommandé de placer un potentiomètre de la sorte si vous désirez une tension de sortie fixe mais parfaitement ajustée. Il y a une grande différence entre vouloir ajuster de façon précise une tension de sortie fixe (par exemple à +15,0V) et vouloir disposer d'une tension de sortie variable (par exemple de 3 à 24V). Dans le premier cas, il est préférable de remplacer le potentiomètre par un potentiomètre monté en série avec une résistance talon. Cela permet de limiter la plage de variation et ainsi de la rendre plus précise. Dans ces condition, pas besoin d'un potentiomètre multitours couteux, un simple potentiomètre ajustable 3/4 de tours à piste carbone suffit amplement.

Les montages présentés ci-avant sont simple. Mais en pratique, il faut reconnaitre que l'ajout de quelques composants permet d'améliorer le fonctionnement globale et d'éviter de mauvaises surprises. Le schéma suivant montre un exemple de réalisation plus "concret".

Regulation a base de 317

Le condensateur C1 est celui du filtrage principal, ne nous étendons pas dessus. Trois condensateurs ont été ajoutés par rapport au schéma de base : C2, C3 et C4. C2 et C4 contribuent à une meilleur stabilité du montage et limitent fortement le risque d'apparition d'oscillation parasite en sortie du régulateur. Le condensateur C3 quant à lui contribue à améliorer la réjection de l'ondulation résiduelle alternative (en clair : moins de ronflette en sortie), sa valeur est généralement comprise entre 10 uF et 100 uF. Ces condensateurs additionnels ne sont pas du tout obligatoires si les liaisons sont courtes, et sont conseillés si les liaisons dépassent quelques cm.

Note pour le régulateur négatif LM337 : le condensateur placé en sortie (l'équivalent de C4 du schéma précédent) doit être un tantale de quelques uF ou un électrolytique de quelques dizaines ou centaines de uF (même si dans le domaine audio on ne recommande pas le tantale et qu'on lui préfère un chimique de plus forte valeur). Il faut éviter pour ce dernier d'utiliser un condensateur céramique et film.
Brochage : ces régulateurs ajustables adoptent le même boitier que les régulateurs fixes (TO220 et TO3 sont les deux les plus répendus), et pour cette raison, il faudra rester prudent pour les brochages, qui diffèrent entre eux. Voici ci-dessous le brochage des régulateurs ajustables les plus communs LM317 / LM337 en boitier TO220 (composants montrés de face, références visibles).

Brochage LM317 / 337

Exemples de mise en oeuvre de ce type de régulateur : Alimentation simple 002, Alimentation simple 003, Alimentation symétrique 001

Programmation télécommandée de la tension de sortie

Il est possible de disposer de plusieurs tensions de sortie, et de choisir celle que l'on veut grâce à une "télécommande". Pour cela, il suffit d'installer plusieurs transistors qui font office d'interrupteurs, chaque transistor mettant en circuit une résistance ou potentiomètre ajustable dont la valeur conditionne la tension de sortie. Le schéma suivant donne un exemple de mise en oeuvre de cette idée.

Pour plus de détails sur le fonctionnement de ce montage, merci de vous reporter à la page Alimentation ajustable 015.

Condensateurs en entrée et en sortie des régulateurs

On se pose (presque) tous la question des condensateurs parfois situés en amont et en aval des régulateurs de tension, qui sont montés en complément du condensateur principal de filtrage. On trouve en effet un peu de tout dans les schémas, et le choix des types et valeurs semble souvent fait selon le principe "en général on met ça".

Il est vrai que les fabricants de régulateurs de tension donnent des indications dans leurs notes d'application, mais ces dernières ne sont pas forcement très claires pour tout le monde (moi compris). Voici en gros ce qui y est indiqué, de façon un peu "décodée". Les références données ci-après correspondent à celles du schéma précédent, elles peuvent bien sûr différer d'un schéma à un autre. Il faut bien être conscient que si les valeurs préconnisées ne sont pas prises au hasard, il est très difficile d'établir des valeurs précises, car tout calcul précis dans ce domaine nécessite la prise en compte de tous les paramètres annexes au régulateur lui-même, et notamment des caractéristiques de la charge (circuit alimenté). Pour ce qui est de la technologie des composants, les choses évoluent avec le temps, et ce qui peut être un avantage dans telle situation peut devenir un inconvénient dans telle autre.

Condensateur C1 : c'est le condensateur principal de filtrage, qui est associé à la diode ou aux diodes de redressement, et qui permet de "lisser" les arches de sinusoïdes pour en obtenir une tension à peu près "droite" (entendez stable et sans trop d'ondulation). La valeur de ce condensateur est définie par le courant maximal désiré en sortie de l'alimentation, sa valeur est généralement de 1000 uF à 2200 uF par tranche de 1 A (si redressement mono-alternance, la valeur doit être plus élevée pour combler les trous liés à l'absence d'une alternance sur deux). Les fabricants de régulateur de tension ne précisent rien de spécial pour ce condensateur, ni pour son type (électrochimique) ni pour sa valeur (vue ci-avant).

Condensateur C2 : ce condensateur additionnel est ajouté en parallèle sur le condensateur de filtrage principal C1, et doit être placé au plus près du régulateur de tension (dire qu'on les met en parallèle ne signifie pas qu'ils doivent être physiquement collés l'un à l'autre). Il sert à améliorer la stabilité du régulateur et permet une meilleur réponse aux transitoires (appels de courant importants et brefs). Il est conseillé de le mettre si la distance entre le condensateur de filtrage principal C1 et le régulateur de tension U1 est grande (supérieure à 5 cm, pour donner un ordre de grandeur). Valeur conseillée "passe-partout" : 100 nF à 220 nF (une valeur supérieure n'apporte rien), type céramique ou mylar.

Condensateur C4 régulateur fixe : ce condensateur additionnel et facultatif doit aussi être placé au plus près du régulateur de tension. Il sert à améliorer la stabilité du régulateur et permet une meilleur réponse aux transitoires, il joue donc un rôle similaire à celui joué par C2. Valeur conseillée "passe-partout" : 100 nF.

Condensateur C4 régulateur ajustable : avec certains types de régulteurs (tel le LM317), ce condensateur additionnel et facultatif permet une meilleur réjection de l'ondulation résiduelle. En clair, la tension de sortie régulée est plus "propre", le résidu de signal alternatif y est plus faible. Valeur généralement conseillée : quelques uF (au-delà d'une certaine valeur, le gain n'en vaut plus vraiment la chandelle). Il est intéressant de noter que certains fabricants déconseillent carrément d'en mettre un, au risque de dégrader fortement les performances générales (c'est le cas du TL783, régulateur ajustable haute tension).

Condensateur C3 : ce condensateur de type électrochimique aluminium ou tantale joue plutôt un rôle de réservoir d'énergie pour la charge, c'est à dire pour le circuit électronique qui tire profit de l'alimentation régulée. Sa valeur est sujette à discussion, on lit parfois qu'elle ne doit pas être trop élevée (par exemple 10 uF maximum) pour ne pas provoquer d'appel de courant trop important à la mise en ou hors fonction qui pourrait détruire le régulateur. Et on lit parfois qu'on peut augmenter sa valeur jusqu'à 100 uF ou même 1000 uF à condition d'ajouter une diode de protection additionnelle entre l'entrée et la sortie du régulateur pour protéger ce dernier (anode diode sur sortie régulateur et cathode diode sur entrée régulateur si régulateur positif, diode dans l'autre sens si régulateur négatif). Bref on peut mettre une valeur élevée, mais avec une protection additionnelle par diode. La position physique de ce condensateur est plutôt côté charge que côté régulateur. Certains fabricants le disent facultatifs, d'autres le disent indispensable avec une valeur minimale de 1 uF. Un autre condensateur de valeur plus faible (10 nF à 100 nF) peut être monté en parallèle sur ce condensateur C3, afin de limiter les bruits haute fréquence (bande 10 Hz à 10 KHz) présents en sortie du régulateur (condensateur lui aussi plutôt côté charge, et en complément de C4 qui reste côté régulateur). Les spécialistes en audio n'hésitent pas un instant à opter pour une valeur très élevée, comprise entre 1000 uF et 10000 uF (oui, vous avez bien lu). Il est évident dans ce cas que la diode de protection montée en inverse entre sortie et entrée du régulateur est absolument indispensable pour éviter la destruction du régulateur lors de la coupure d'alimentation.

En effet, le condensateur principal en entrée régulateur se décharge plus vite que celui en sortie, et le régulateur voit alors une tension plus importante sur sa sortie que sur son entrée, ce qu'il n'aime pas du tout. La diode permet simplement de limiter la valeur de cette tension "à l'envers" à quelque 0,6 V en entrant en conduction dans ce cas anormal précis (en temps normal la diode reste bloquée).

Limites d'utilisation (tension d'entrée, courant, température)

Tout régulateur est capable de supporter une tension sur son entrée jusqu'à une certaine valeur (par exemple 35 V). De même, tout régulateur est capable de délivrer un courant maximal (par exemple 1 A ou 1,5 A). Les valeurs maximales spécifiées par les fabricants ne doivent pas vous laisser penser que l'on peut atteindre ces limites en toutes circonstances. Les limites d'utilisation sont liées aux contraintes thermiques, car un régulateur de tension chauffe. Et il peut chauffer beaucoup ! La dissipation thermique (l'échauffement) du composant est proportionnelle à la différence de tension qui règne entre son entrée et sa sortie, et du courant qui le parcourt.
Tous les constructeurs donnent des indications techniques des composants qu'ils fabriquent, dans un document qu'ils appellent Datasheet (litéralement Feuille de données). Entre autres paramètres, un est lié à la dissipation thermique : il s'agit de la résistance thermique, qui spécifie de combien de degrés va s'élever la température du boitier pour une puissance dissipée donnée. Ce paramètre est exprimé en °C/W (degrés Celcius par Watt), par exemple 35°C/W quand il n'y a pas de radiateur. Avec de telles valeurs, et même sans connaitre vraiment la thermique sur le bout des doigts (ce qui est mon cas), on sent bien que le composant va vite chauffer, même si on ne lui en demande pas trop. Il est donc conseillé, la plupart du temps, d'effectuer un refroidissement du composant pour l'utiliser avec le minimum de risques (en cas de surchauffe, il se met en protection, ce qui est moins grave que de griller, mais tout de même casse-pied). La méthode de refroidissement la plus simple et la plus utilisée consiste à ajouter une pièce mécanique additionnelle appelée radiateur, le plus souvent en alu (parfois en cuivre), qui va augmenter la surface d'échauffement et ainsi répartir les calories, pour finalement diminuer la température du composant lui-même. Plus le radiateur sera gros et plus le refroidissement sera efficace (voir Radiateur - calcul). Il faut bien sûr trouver le bon compromis entre espace physique disponible et température à ne pas dépasser. Notez que les régulateurs sont disponibles en plusieurs boitiers, les plus connus sont les boitiers TO220 et TO3. De part son physique moins "avantageux", le boitier TO3 est un peu moins "pratique" à implanter, mais permet une meilleur dissipation thermique.
Prennons deux exemples pour y voir plus clair.
1er exemple : on utilise un régulateur de tension de 12 V auquel on applique à l'entrée une tension de 16 V, et auquel on demande de fournir un courant de 100 mA. La puissance dissipée (P) dans ce cas est d'environ 0,4 W (Pwatt = U * I = 4 V * 0,1 A), un petit radiateur suffit.
2ème exemple : on utilise un régulateur de tension de 5 V auquel on applique à l'entrée une tension de 12V, et auquel on demande de fournir un courant de 1 A. La puissance dissipée (P) dans ce cas est d'environ 7 W (Pwatt = U * I = 7 V * 1 A), il faut un gros radiateur.

Amélioration du comportement des régulateurs

J'ai lu plusieurs articles (revues et livres spécialisés) traitant du problème des condensateurs utilisés sur la broche de programmation de la tension de sortie et en sortie du régulateur. Je n'ai pas une très grande expérience dans ce domaine, et ne prétend pas savoir ce qu'il faut faire dans tous les cas. Voici tout de même ce que j'ai retenu et que je trouve interressant à développer. Les condensateurs d'aujourd'hui ne présentent pas les mêmes caractéristiques électriques que les condensateurs fabriqués dans les années 80. A l'époque, la valeur de la résistance série des condensateurs était plus importante, les condensateurs étaient "moins bons". L'utilisation de condensateurs récents et "meilleurs" (résistance série plus faible) peut parfois poser des problèmes d'instabilité dans certaines configurations (amplificateurs avec préamplificateurs à grand gain, convertisseurs analogiques / numériques par exemple). Certains auteurs ayant de l'expérience (il est important de le souligner) conseillent d'ajouter une résistance de faible valeur avec les condensateurs mentionnés ci-avant, afin de constituer un circuit d'amortissement. Voici un exemple de schéma où de telles résistances ont été ajoutée :

Regul LM317 - 002-b

Il est possible que vous deviez expérimenter avec la valeur de ces résistances. Mais de ce que j'ai pû trouver comme infos, la résistance à ajouter au condensateur de la broche de régulation est de l'ordre de 1 à 3 ohms, et la résistance à ajouter au condensateur de sortie est de l'ordre de quelques dizièmes d'ohms. Pour cette dernière, la valeur dépend étroitement de la valeur du condensateur et du type de circuit à alimenter.
Il est également possible d'améliorer les choses côté entrée régulateur, en insérant une résistance de valeur 1 ohms ou 2,2 ohms, entre le gros condensateur de filtrage et l'entrée du régulateur. Bien entendu, la puissance que doit pouvoir dissiper cette résistance doit être en relation avec le courant qui la parcourt : une résistance de 1 ohms parcourue par un courant continu de 1 A dissipe la coquette valeur de 1 W !

Câblage dans le monde réel (mise en pratique)

Les schémas présentés ci-avant semblent tout simples à réaliser, ils sont "beaux" et ne font pas trop peur. Par "beaux", je veux dire que les composants sont bien alignés et que l'on pourrait se dire : "Bien, il faut mettre ces composants, alors allons-y, commandons-les et soudons-les tels qu'ils sont représentés". Mais il faut savoir que certains de ces composants ne doivent pas être placés n'importe comment. Essayons donc de redessiner le dernier schéma à base de LM317 décrit quelques lignes auparavant, en dessinant les connections telles qu'elles devraient l'être dans la pratique.

Regul LM317 - 002-b

Moins joli, n'est-ce pas ? On se rend mieux compte avec ce type de schéma, que le cablage de la masse est important, de même que le cablage des résistances déterminant la tension de sortie. Surtout pour R1, qui doit vraiment "coller" au plus près des broches du régulateur. En pratique, vous ne pouvez que rarement adopter un cablage parfaitement "théorique", mais vous pouvez vous en approcher en limitant au maximum la longueur des liaisons, et en diminuant au plus possible la résistance électrique des liaisons critiques, qui sont en général celles où passent les plus forts courants (ajout de soudure sur les pistes de cuivre du circuit imprimé - qui déjà ne doivent pas être trop étroites, utilisation de fil de cablage de section en relation avec les courants mis en jeu).

Régulation avec asservissement sur charge

Dans le cas où de forts courants sont mis en jeux et qu'une grande distance sépare l'alimentation de sa charge, la chute de tension induite par la résistance du câble ne peut plus être négligée. Cette chute de tension peut être compensée par une méthode dite "4 fils", où deux fils de gros diamètre assurent le transport de la tension d'alimentation, et où deux fils supplémentaires indiquent au régulateur la tension réellement disponible au niveau de la charge.

Plus le courant demandé est important, et plus la chute de tension dans les câbles est importante et la tension vue par le circuit de régulation sera faible, lequel augmentera alors sa tension de sortie pour compenser la perte. Cette méthode fonctionne bien, mais la présence de deux fils supplémentaire peut être gênante ou trop coûteuse. Il existe une alternative à cela : utiliser un circuit électronique de régulation qui tient compte du courant consommé (on peut facilement le mesurer avec une résistance shunt de faible valeur). Ce dernier doit bien sûr être ajusté ou programmé en fonction de la chute de tension prévue selon le courant débité. Linear Technology propose dans cet esprit le circuit LT6110 à intercaler entre la sortie du régulateur de tension et la charge. Ce circuit de compensation doit bien sûr être proche du régulateur.

Régulateurs à faible chute de tension (LDO)

Les régulateurs de tension intégrés, qu'ils soient de type fixes ou ajustables, nécessitent (dans les versions les plus répendues tout du moins), une différence de tension entre la sortie et l'entrée qui est de l'ordre de 3V, pour pouvoir fonctionner correctement. Ainsi, un régulateur classique de 12V (un LM7812 par exemple) doit voir sur son entrée une tension d'au moins 15V (12V + 3V) pour que la régulation puisse bien fonctionner. Cette différence de tension minimale, appelée tension de déchet, peut poser problème pour certains montages alimentés sur pile ou consommant beaucoup de courant. C'est pourquoi certains fabricants proposent des régulateurs de tension à faible tension de déchet, qui peut descendre à quelques dizièmes de volt (0,1V ou 0,5V par exemple). Ces régulateurs sont appelés LDO, pour Low Drop Out (faible chute de tension, 0,5V par exemple), ou VLDO, pour Very Low Drop Out (0,1V par exemple).

Exemples de régulateurs LDO fixes et ajustables, courant max 1A
  • Régulateur positif fixe +3,3 V : LM1086-CT-3.3
  • Régulateur positif fixe +5 V : L4940V5 (différentiel min = 450 mA à 1 A)
  • Régulateur positif fixe +5 V à +15 V : LM2940-CTxx (plusieurs références, LM2940-CT5 à LM2940-CT15)
  • Regulateur positif fixe +15V : LM2940CT-15
  • Regulateur négatif fixe -15V : LM2990CT-15
  • Regulateur positif ajustable : LM2941CT ou LM2940CT
  • Regulateur positif ajustable 1,5 V à 5,0 V / 800 mA : ADM7150/1
  • Regulateur négatif ajustable : LM2991

Exemple de régulateurs "miniature" LDO fixe, courant max 100 mA :
  • Regulateur positif fixe +5V Low Drop Out : LP2950

Exemple de régulateur ajustable VLDO, courant max 1,5A :
  • Régulateur positif ajustable +0.4V à +2.6V Very Low Drop Out : LTC3026

Besoin de plus de courant ?
On trouve aussi les régulateurs positifs suivants :
  • LT1086 pour 1,5A
  • LT1085 pour 3A
  • LT1084 pour 5A
  • LT1083 pour 7,5A

Brochages des régulateurs de tension

Comme vous pouvez (ou pourrez) le constater, beaucoup de régulateurs partagent un brochage identique, ce qui est particulièrement vrai pour les régulateur linéaires classiques tels ceux des séries LM78xx ou LM79xx. Attention cependant pour les régulateurs moins conventionnels (régulateurs faible bruit ou faible chute de tension), pour lesquels le brochage peut ête différent. De toute façon, comme pour tout composants électronique "polarisé", il convient de savoir mettre les bonnes pattes au bon endroit, et pour cela, vous n'y échapperez pas, vous devrez consulter le manuel constructeur. Ne pensez surtout pas "Je branche dans un sens, et si ça ne marche pas, je branche dans l'autre sens.". Mauvaise méthode, assurément, qui vous coûtera des déboires et des sous.

Besoin de plus de courant ?

Les 1 A ou 1,5 A du bon vieux LM7812 ne suffisent pas ? Plusieurs solutions pour passer un ou deux crans au-dessus, vous pouvez :
- utiliser un régulateur plus puissant;
- ajouter un gros transistor à un régulateur;
- mettre plusieurs régulateurs en parallèle.

Régulateur plus puissant
On peut utiliser des régulateurs qui offrent des caractéristiques de régulation similaires à celles du circuit à simple régulateur, mais avec une capacité de courant de sortie supérieure. Le LM350 conviendra pour un besoin jusqu'à 3A, le LM338 sera en mesure de vous fournir jusqu'à 5A. Ces deux circuits (LM350 et LM338) possèdent le même brochage et le même principe de fonctionnement que les LM317, qui est pour rappel un régulateur à tension de sortie ajustable. Certains concepteurs préfèrent utiliser ce type de régulateurs plutôt que de recourir au gonflage d'un LM317, pour continuer à bénéficier de la protection contre surchauffe et court-circuit, protection que l'on n'a plus avec le transistor additionnel. Il existe aussi le LM396, pour les plus gourmands : 10A à lui seul, tout de même ! Mais il est difficile à trouver.

Ajout d'un transistor à un régulateur
"Gonfler" le régulateur avec un transistor de puissance additionnel, tel que le montre l'exemple suivant, permet par exemple de bénéficier d'une tension de +12 V sous 5 A avec un régulateur 1 A (le transistor fait l'appoint de courant).

Alim Regul 78xx 003

Il est cependant important de savoir que ce type de montage n'est plus protégé contre les court-circuits : le 78xx l'est toujours, mais pas le transistor ! Il est possible d'ajouter quelques composants pour assurer une protection, mais cela complique évidement un peu le montage. A vous de voir selon vos préférences, le coût de revient et votre confiance dans la suite des opérations, s'il vaut mieux ou non investir dans un régulateur intégré 5 A (comme pour ce montage d'alim simple 12V / 5A).

Régulateurs en parallèle
On peut aussi mettre plusieurs LM7812 (ou autre de la série) en parallèle, en prenant des précautions. Il est interdit de mettre les régulateurs en parallèle au niveau des sorties, car comme chaque régulateur risque de sortir une tension différente, il y en a forcément un qui va chercher à débiter plus que les autres, et il chauffera vite et se mettra en protection. Il faut insérer une diode ou une résistance de faible valeur (par exemple une unique résistance de 0,22 ohm ou quatre résistances de 1 ohm en parallèle) en série avec la sortie de chaque régulateur, pour équilibrer les courants dans chacun d'eux, comme le montrent les exemples autorisés qui suivent.

Le circuit avec les diodes en sortie de chaque régulateur occasionne une chute de tension de 0,6 V à 1 V en sortie, selon le courant consommé. C'est pourquoi on peut ajouter une diode au niveau de la broche qui est normalement reliée à la masse, pour décaler de 0,6 V vers le haut, la tension de sortie normale (avec le LM7812 et une diode en série avec la broche de masse, la tension de sortie n'est plus de 12 V, mais de 12,6 V). En utilisant des résistances à la place des diodes, la chute de tension dépend là aussi du courant de sortie et de la valeur des résistances. Elle est plus faible si les résistances n'ont pas une valeur trop grande. Par exemple avec une résistance de 0,22 ohms et pour un courant de sortie de 1 A par régulateur, la chute de tension est de 0,22 V. Notez bien que ces deux façons d'augmenter le courant de sortie conduit à une tension de sortie qui n'est plus aussi bien stabilisée : on a la garantie du maximum de tension, mais pas du minimum (si ce n'est bien sûr la valeur calculée en fonction du courant débité).

Tension d'entrée trop élevée ?

Nous l'avons vu tout à l'heure, les régulateurs intégrés accèptent de travailler avec une tension maximale en entrée. Cette tension limite est de l'ordre de 35V ou 37V pour les régulateurs standards (série LM78xx par exemple). Il est toutefois possible d'utiliser de tels régulateurs avec une tension d'entrée qui dépasse leur valeur limite d'entrée, en ajoutant une prérégulation où la tension est abaissée à une valeur acceptable. Supposons par exemple que vous souhaitiez obtenir une tension de 12V avec un LM7812, à partir d'une tension de 48V. La tension à l'entrée du LM7812 doit être abaissée à une valeur qui limitera la chute de tension aux bornes du régulateur (entre entrée et sortie), ce qui peut être réalisé avec un transistor additionnel, connecté comme montré ci-dessous.

Regul 78xx + transistor

Le choix de la tension "intermédiaire" de 18V (17,4V pour être précis car il faut tenir compte de la chute de tension BE du transistor) n'est pas très critique en soi, il faut dans tous les cas tenir compte des dissipations thermiques dans le régulateur et dans le transistor, qui s'additionnent. Disons que même si cela n'est pas obligatoire, on peut préférer faire dissiper plus au transistor, surtout si ce dernier est un modèle de puissance avec un gros boitier, comme le 2N3055 choisi ici. On peut aussi choisir de faire dissiper moitié-moitié. Le choix est différent si vous voulez partager une prérégulation avec plusieurs régulations, c'est à dire si vous avez un transistor et plusieurs régulateurs qui font suite, branchés en parallèle. Dans ce dernier cas, il vaut mieux ne pas laisser trop de chute de tension aux bornes du transistor, car ce dernier se paie déjà la somme des courants de chaque régulateur.

Autres solutions
  • Utiliser un régulateur de tension acceptant d'origine une tension élevée, comme le TL783 (entrée max 125 V), que j'ai utilisé dans mon alimentation Phantom 002.
  • Utiliser une régulation unique avec un seul transistor et pas de régulateur, comme montré à la page Alimentation symétrique 004. Dans ce cas, le transistor doit accepter une tension VCE (tension collecteur-émetteur) au moins égale à la différence de tension entre entrée et sortie.

Remarque
point besoin d'attendre que la tension d'entrée soit supérieure à la tension max supportée par le régulateur pour utiliser ce genre de configuration. Si le courant délivré par le régulateur est assez important, une tension de "seulement" 18V peut devenir trop importante pour un régulateur 5V, car la différence de potentiel entre son entrée et sa sortie (18V - 5V = 13V), associée au courant débité, occasionne une dissipation thermique qui peut être déjà "trop" importante (pour 0,5A, ça fait tout de même 6,5W).

Tension d'entrée trop forte et... trop faible ?

Réduire une tension en vue de la stabiliser est plus simple que de l'augmenter en gardant le même objectif. Mais c'est tout de même possible avec une alimentation à découpage, et même parfois avec un très bon rendement (lire pas trop de puissance perdue en chaleur). Par contre quand on dispose d'une tension source qui est tantôt trop faible et tantôt trop forte, alors là c'est le bouquet, et ça demande un peu plus d'efforts.
Voir page Convertisseurs tension pour plus de détails.
Imaginons que vous voulez installer dans votre voiture un équipement qui ne supporte pas une tension d'alimentation supérieure à 12 V et qui fonctionne encore avec une tension d'alim qui descend à 10 V. Comme chacun le sait ou ne le sait pas, la tension issue d'une batterie de voiture n'est pas fixe, et peut varier autour de la valeur standard de 12 V (disons entre 11 V - voire moins - et 14 V - ou plus). Comme vous tenez à cet équipement qui vous a coûté trois ans de salaire, vous aimeriez ajouter un régulateur pour absorber ou écrêter toute tension qui dépasse 12 V. Oui mais voilà, le régulateur parfait n'existe pas et il lui faut une tension d'entrée plus élevée que celle désirée en sortie pour qu'il fonctionne correctement. Plusieurs solutions existent, aucune n'est cependant parfaite :
  • soit on utilise une diode zener de forte puissance et de tension nominale 12 V, avec de préférence une résistance de faible valeur et elle aussi de forte puissance en amont (juste avant la diode). Cette résistance permet de limiter le courant dans la diode zener quand cette dernière se met à conduire. Inconvénient majeur : fort risque de destruction de la diode si la tension source dépasse 12 V et si l'équipement n'est pas sous tension, puisque dans ce cas c'est elle qui se prend tout dans les dents.
  • soit on utilise un régulateur de tension LDO (à faible chute de tension). Dans ce cas la tension de sortie est bien stabilisée, avec certe une petite chute supplémentaire quand la tension source (à l'entrée du régulateur) est inférieure au minimum requis. Si la tension source est trop élevée le régulateur l'abaisse, et si elle est trop faible il la laisse passer avec une petite perte supplémentaire.
  • soit on utilise un régulateur LDO avec un circuit comparateur de tension qui assure sa mise en service uniquement en cas de besoin. Par exemple avec un régulateur LDO qui réclame 100 mV de différentiel entre entrée et sortie, on pourrait très bien décider de le mettre en service quand la tension de la batterie dépasse 12,0 V. En-dessous de cette valeur, le régulateur serait strappé et la tension source entièrement transmise vers le circuit utilisateur. Il faut bien sûr que le circuit réagisse assez rapidement pour limiter le risque de voir se propager des pointes de tension. Lesquelles peuvent être absorbées par une diode zener en sortie régulateur (la combinaison de plusieurs types de protections n'est pas rare).
La solution que je préfère personnellement est celle avec le régulateur de tension LDO.

Usage d'un régulateur ajustable pour réaliser une alim de labo

Ce type de composant est bien tentant pour réaliser ce genre de chose. Ainsi, la réalisation d'une alimentation dont la tension de sortie est variable de 1,2V à 24V sous 1A est tout à fait possible (et même très simple), mais il faut bien garder à l'esprit l'importance de la dissipation thermique, qui peut devenir très importante si la tension de sortie est faible et le courant de sortie fort. Soit vous mettez en place un vigoureux radiateur qui sort du boitier, soit vous utilisez un transformateur avec deux secondaires : un seul utilisé pour la première plage de tension (1,2 à 12V), ou les deux en série pour la deuxième plage de tension (12V à 24V).

Combinaison de plusieurs régulateurs

Il est des cas où l'on ne dispose que d'une unique source de tension et que l'on souhaite en obtenir deux tensions régulées de valeurs différentes. Par exemple, on dispose d'une tension continue (après redressement et filtrage) de +20 V et l'on aimerait avoir une tension de +15 V et une tension de +12 V, séparées. Doit-on ou peut-on mettre deux régulateurs de tension en série ou en parallèle ? Dans les faits, tout dépend de la consommation maximale attendue sur les deux sorties, et de la dissipation de puissance acceptée par chacun des régulateurs. Considérons les deux cas, avec pour hypothèse que la sortie +15 V doit pouvoir débiter 100 mA et que la sortie 12 V doit pouvoir débiter 500 mA, et que la source est capable de fournir tout ce qu'on lui demande.

1er cas, mise en série des régulateurs
Dans ce cas, le premier régulateur (ici du type LM7815) reçoit la tension non régulée de +20 V, et délivre une tension de +15 V. Y fait directement suite un second régulateur (ici de type LM7812) qui délivre la tension régulée de +12 V. La chute de tension minimale requise entre entrée et sortie de ce second régulateur est limite, mais on considère ici qu'elle est suffisante pour assurer une bonne régulation.

Le bilan des puissances dissipées est le suivant, sachant que le premier régulateur doit supporter le courant de sa propre sortie (100 mA) ainsi que le courant fourni par le régulateur 12 V (500 mA) :
- Pour le régulateur 15 V (U1), P = (20 - 15) * (0,1 + 0,5) = 3 W
- Pour le régulateur 12 V (U1), P = (15 - 12) * (0,5) = 1,5 W

2nd cas, mise en parallèle des régulateurs
Dans ce cas, les deux régulateurs de tension LM7815 et LM7812 reçoivent en même temps la tension non régulée de +20 V.

Le bilan des puissances dissipées est le suivant, sachant que les deux régulateurs travaillent cette fois de façon indépendante, U1 doit pouvoir fournir 100 mA et U2 doit pouvoir fournir 500 mA :
- Pour le régulateur 15 V (U1), P = (20 - 15) * (0,1) = 0,5 W
- Pour le régulateur 12 V (U1), P = (20 - 12) * (0,5) = 4 W

Conclusion pour cet exemple précis
Ici, les deux configurations sont possibles car la tension d'entrée de +20 V n'excède pas la tension d'entrée maximale des régulateurs qui est de +35 V, et la puissance dissipée par chacun d'eux peut être évacuée moyennant l'usage de radiateurs de refroidissements adéquat. La mise en parallèle de deux régulateurs fournissant des tensions très différentes pose le problème de la tension "idéale" de la source : celui qui délivre la tension la plus haute demande une tension d'entrée de 3 V au-dessus, ce qui va causer une différence de potentielle importante pour celui qui délivre la tension la plus basse. Pour une même puissance dissipée, ce dernier ne pourra donc pas fournir beaucoup de courant. La mise en série de deux régulateurs pose le problème de la dissipation de puissance du premier, si le second doit fournir beaucoup de courant, car étant en tête il doit tout supporter. Il faut donc voir laquelle des deux méthodes est la plus adaptée pour chaque cas posé.

Exemple de mise en pratique : alimentation multiple 003.

Régulateurs à découpage

Les régulateurs dont il est question ci-avant sont tous de type linéaires. Leur principal défaut est la dissipation d'une puissance thermique qui peut être très élevée quand la tension non régulée appliquée à l'entrée est très supérieure à la tension de sortie régulée, et/ou quand le courant débité est important. A ce titre, les régulateurs à découpage présentent un meilleur rendement et moins de pertes, donc moins de dissipation calorique. Par exemple, le fabricant Traco Power propose des régulateurs à découpage compatibles broche à broches avec les traditionnels 78xx (tension de sortie entre 1,2 V et 15 V avec tension d'entrée d'au moins 3 V supérieure) et dont le rendement très élevé de 95% permet de s'affranchir d'un dissipateur thermique :

Pourquoi alors ne pas utiliser de façon systématique un régulateur à découpage ? La réponse est simple : si cette pratique du régulateur à découpage est bien assimilée et de plus en plus répendue dans le domaine professionnel, il n'en est pas de même chez le particulier. Avez-vous déjà vu le schéma d'une alimentation à découpage ? Si oui, l'avez-vous trouvé complexe et avez-vous rapidement compris son fonctionnement ? Pas évident, hein ? J'ai vu plusieurs schémas d'alimentation à découpage : des simples, "pour débutants" et des compliquées, "pour professionnels". Dans tous les cas, j'ai senti une certaine appréhension à la vue du schéma (même des simples) et je n'ai pour cette raison jamais réalisé d'alimentation à découpage de très forte puissance (j'en ai fait de toutes petites pour alimentations phantom et une petite alim de quelques watts, ça s'est arrêté là). Le fait est que j'ai travaillé avec des gens qui maitrisent les alimentations à découpage (genre 48 V / 50 A), et que j'en ai lu certaines bonnes à propos de certains régulateurs. Ce que j'ai retenu (par le passé en tout cas, les choses ont bien évolué), c'est que les régulateurs à découpage intégrés qui permettaient de faire des alimentations à découpage simples, fonctionnaient très bien sur papier. Mais que la réalisation du circuit réel était très critique et qu'il suffisait de peu de choses pour que le montage ne fonctionne pas ou pour qu'une diode ou un transistor de puissance vous saute à la figure. J'ai toujours gardé cette peur de l'alimentation à découpage, et c'est sans doute vraiment ridicule. Il me semble qu'il est possible aujourd'hui, même pour un débutant, de réaliser une petite alimentation à découpage (quelques ampères max) sans trop de risques, car les circuits spécialisés mis à disposition par les fabricants sont plus surs et plus fiables (LM2575, LM2576, LM2577, LM2578, LM2595 par exemple). Je vénère les concepteurs de tels circuits, car il s'agit vraiment d'un travail de conception difficile et délicat, qui demande une bonne expérience de ce genre de circuiterie. Enfin, on ne change pas les gens comme ça. J'ai peur des alimentations à découpage, et j'ai un bon stock de régulateurs linéaires. Ce n'est pas fait pour arranger les choses, n'est-ce pas ?


Electronique - Bases - Alimentations

Vu dans ... https://www.sonelec-musique.com/electronique_bases_alimentations.html

Alimentations secteur avec transformateur

Dernière mise à jour : 10/03/2013

Préambule

Tout montage ne vaut que par la qualité de son alimentation. Et c'est pourtant bien souvent un point négligé !
Il existe deux familles principales d'alimentations secteur : les alimentation linéaires et les alimentations à découpage. Les alimentations linéaires sont plus faciles à fabriquer et à dépanner. Mais elles présentent l'inconvenient (surtout pour les fortes puissances), d'être plus encombrantes, d'avoir un rendement inférieur et de chauffer plus que leur homologue à découpage. Pour un industriel, le choix du type d'alimentation va évidemment influencer le coût de fabrication ou d'intégration. Il est à noter que tout fabricant de matériel ne possède pas forcemment la compétence pour réaliser des alimentations à découpage, et souvent il l'achètera à un spécialiste. La réalisation d'une alimentation à découpage par l'amateur reste relativement délicate, même avec l'apparition de composants intégrés assurant le plus gros du travail. Dans tous les cas, je ne saurais que trop conseiller au débutant en électronique de commencer par la réalisation d'une alimentation linéaire. De même, je ne vous conseilles pas de dépanner une alimentation à découpage si vous ne connaissez pas parfaitement son fonctionnement. Ceci dit, vous comprendrez que la suite de cette rubrique ne concernera que les alimentations linéaires.

Constitution de base d'une alimentation secteur linéaire

Le nombre de schémas électroniques complets disponibles sur le net et dans les revues d'électronique (qui dit en passant disparaitront sans doute bientôt vu l'évolution des choses) est impressionant. Je ne vais donc pas publier ici une n-ième version de montage que l'on trouve partout, mais plutôt apporter quelques commentaires (enfin bon, si vous insistez, voici le schéma d'une alim 2 x 15V). Vous trouverez dans les lignes qui suivent, le schéma de base de quelques alimentations courantes de type simples et symétriques (doubles). Ces schémas ne laissent apparaitre aucune régulation, nous avons affaire là à des alimentations filtrées mais non régulées. L'ajout d'un régulateur est justifié pour les montages électroniques nécessitant une alimentation très stable, comme les préamplificateurs, les systèmes de mesure ou les montages de type numériques. Le plus souvent, aucun régulateur n'est employé pour l'alimentation en énergie de la section puissance d'un amplificateur BF. Nous y reviendrons plus loin.

Alimentation simple avec transformateur à secondaire unique
Dans la configuration de cablage qui suit, le redressement est dit Mono-alternance, seules les alternances positives de la tension alternative délivrée par le secondaire du transformateur, sont utilisées, les alternances négatives sont purement ignorées. En d'autres termes, on utilise le transfo à moitié de sa capacité. Ce type d'alimentation convient très bien pour un montage qui ne consomme pas beaucoup de courant, car le condensateur de filtrage emmagasine assez d'énergie pour fournir ce qu'on lui demande. Mais demandons un peu plus de courant en sortie, et là c'est la catastrophe, la tension de sortie ondule et s'il s'agit d'une alimentation pour un montage audio, on se retrouve avec une belle ronflette superposée au signal audio utile. Si le courant demandé est assez important, il faut faire appel à un redressement double alternance (solution conseillée), ou augmenter très fortement la valeur du condensateur de filtrage (pas très élégant).

Alim simple >

Retenez donc que la solution du redressement mono-alternance présentée ci-avant est déconseillée pour une application audio, mais qu'elle peut parfaitement convenir pour un étage électronique pour lequel une valeur d'ondulation résiduelle importante n'est pas critique (un étage de commande de relais par exemple). Dans la configuration de cablage qui suit, le redressement est dit Double-alternance, les alternances positives et négatives de la tension alternative délivrée par le secondaire du transformateur, sont utilisées. Cela est rendu possible par l'emploi de quatre diodes au lieu d'une seule (deux se chargent de travailler avec les alternances positives, les deux autres se réservent les alternances négatives).

Alim simple 002 >

Cette configuration permet d'avoir un résidu de tension alternative de bien moindre amplitude en sortie finale pour un même courant consommé, par rapport au montage à une seule diode. Le condensateur est en effet chargé deux fois plus souvent, et la tension à ses bornes reste ainsi plus souvent proche de son maximum. Ce montage est conseillé quasiment dans tous les cas de figure, il demande simplement quatre diodes au lieu d'une seule. Un surcout vraiment négligeable au vu de ce qu'il rapporte !

Alimentation simple avec transformateur à secondaire à point milieu
Dans la configuration de cablage qui suit, le redressement est aussi de type Double-alternance, malgré l'emploi de seulement deux diodes de redressement. Les performances de ce montage sont les mêmes que celles que l'on a en utilisant un secondaire simple avec un pont de quatre diodes.

Alim simple 003 >

Remarque : un tel cablage de deux enroulements secondaires de même tension de sortie ne signifie pas que la tension de sortie va être doublée par rapport à un cablage avec enroulement secondaire simple. Par rapport au point milieu, la tension crête de sortie de chaque "extremité" d'enroulement est celle de la moitié de l'enroulement total, et chaque diode conduit sur une moitié de l' alternance seulement, et ne voit donc que la moitié de l'amplitude d'une onde complète. Par contre, si l'on cable le secondaire avec un pont de quatre diodes comme dans le montage précédent, et sans tenir compte du point milieu (qui reste donc en l'air), la tension de sortie sera bien doublée (un transfo 2 x 12 V devient un transfo 1 x 24 V).

Alimentation symétrique avec transformateur à secondaire à point milieu
Il s'agit sans doute là de la configuration de cablage la plus fréquement rencontrée. Elle permet d'obtenir deux tensions symétriques, opposées en polarité par rapport à une masse commune qui sert de référence (0 V). Schéma de base classique comme utilisé à la page Alimentation symétrique 005.

Alim sym 001 >

Attention à ne pas vous tromper dans la polarité des condensateurs, le condensateur du bas à bien sa borne + reliée à la masse !

Alimentation symétrique avec transformateur à deux secondaires séparés
Voici le schéma correspondant :

Alim sym 002 >

Vous pouvez assimiler ce montage à deux alimentations simples à redressement double alternance, dont l'une va servir pour la partie positive et l'autre pour la partie négative. Le point commun qui sert de référence (masse 0 V) est obtenu en réunissant la borne négative de l'alimentation "positive" (celle du haut sur le schéma), avec la borne positive de l'alimentation "négative" (celle du bas). Notez qu'en abscence de point commun de masse 0 V, nous avons là deux alimentations simples totalement isolées l'une de l'autre !

Alimentation symétrique avec transformateur à secondaire simple
Cette façon de faire est souvent mise en oeuvre dans des montages qui nécessitent une alimentation symétrique, et que le transfo fourni est de type externe et à sortie alternative. Cela permet d'utiliser un connecteur jack d'alimentation classique (et donc peu couteux) à deux connecteurs, et de générer les deux tensions symétriques au sein même de l'équipement. Exemples d'utilisations : pédales d'effets de guitares, modem RTC avec port série RS232. Le schéma ci-dessous montre une façon de faire :

Alim sym 003 >

Retenez que pour ce genre de montage, on se retrouve avec un redressement de type Mono-alternance, donc moins performant. Les résultats ne sont interressants que si la consommation globale est faible, de l'ordre de 100 mA maximum sur chaque branche. Au delà de 100 mA, je déconseille cette approche et préconise l'emploi d'un secondaire double ou à point milieu comme vu précédement. On peut aussi faire appel à des condensateurs de forte valeur qui permettent d'obtenir deux sorties galvaniquement isolées l'une de l'autre, toujours à partir d'un secondaire unique. Le schéma qui suit montre un exemple d'alimentation où la tension principale (positive) est assurée en mode bi-alternance et où une tension secondaire (négative) est assurée en mono-alternance.

>

Quand la consommation requise sur la branche négative est plus faible que celle requise sur la branche positive (c'est parfois le cas avec les montages à AOP), cette façon de faire peut être intéressante. La valeur du condensateur "d'isolement" de la branche négative est proportionnelle au courant de sortie désiré, plus sa valeur est élevée et plus le courant débité peut être important. Pour donner un ordre de grandeur raisonable, donnons-lui une fourchette de 100 uF à 1000 uF (1000 uF pour un courant de 100 mA en conservant une ondulation résiduelle pas trop élevée). Oh, un petit détail sur lequel vous devrez réfléchir pour ce schéma en particulier : la valeur de la tension de sortie négative pourrait vous surprendre. Je n'en dis pas plus.

Alimentation symétrique avec une tension double additionnelle
On peut dans certains cas avoir besoin d'une tension de sortie addditionnelle de valeur plus élevée que les tensions permises par le transformateur utilisé. Par exemple, on souhaite disposer de deux tensions symétriques de +/-6 V et d'une tension additionnelle de +12 V alors qu'on ne dispose que d'un transformateur de 2 x 6 V. Ou alors disposer de deux tensions symétriques de +/-12 V et d'une tension additionnelle de +24 V alors qu'on ne dispose que d'un transformateur de 2 x 12 V. Si le courant demandé pour la sortie additionnelle n'est pas trop important, on peut utiliser un doubleur de tension, comme le montre le schéma suivant.

>

Ce procédé a par exemple été mis en oeuvre dans mon alimentation multiple 002, avec une légère variante que je vous laisse trouver.
Attention : avec ce genre de montage, il est recommandé de prévoir une régulation à la suite du doubleur de tension, car la tension réellement disponible au point Vs2+ peut varier dans de grandes proportions en fonction du transformateur utilisé et de la tension réelle du réseau EDF.

Haute tension

Lorsqu'il faut générer des tensions continues de quelques centaines de volts, on peut faire appel à diverses techniques, dont le multiplicateur de tension. Mais la plus simple, surtout quand la tension désirée est "modeste", consiste sans doute à uiliser un transformateur d'alimentation élévateur, suivi de diodes et condensateurs dont la tension de service est soigneusement choisie. Le schéma qui suit, extrait d'un schéma d'alimentation d'amplificateur à lampes, en est un exemple :

>

On pourrait être surpris de mettre en série deux diodes supportant 1000 V (c'est le cas des 1N4007), alors que la tension de sortie n'est que de 470 V. Cependant, les diodes qui sont à l'état bloqué doivent supporter, en inverse, une tension double de la tension crête du secondaire du transfo. Et cette tension est très proche de 1000 V, ce qui explique qu'il est plus prudent de ne pas prendre trop de risques. Afin de répartir convenablement la tension aux bornes des diodes bloquées, des résistances de forte valeur (ici 220 kO, mais on peut aller jusqu'à 1 MO) y sont ajoutées en parallèles. Le principe de répartition de la tension de sortie en deux demi-valeurs est appliqué pour les condensateurs de filtrage, ces derniers ne voient à leurs bornes que la moitié de la tension de sortie. Là encore, on pourrait se contenter d'un seul condensateur de tension de service de 500 V pour une tension de sortie évaluée à 470 V, mais en procédant ainsi (avec deux condensateurs), les composants sont moins sollicités, et vieillissent moins vite. Une prudence parfois jugée comme du luxe par ceux qui n'utilisent que des condensateurs de haute qualité, dont la tenue des caractéristiques au fil des ans est bien établie. La self de filtrage L1, associée aux condensateurs qui font suite, constitue un filtre assez efficace de lissage (passe bas). Cette self est parfois un "gros modèle", valeur typique de quelques Henry (par exemple entre 1 H et 10 H), mais on peut tout aussi bien trouver une valeur beaucoup plus faible si on augmente en proportion la valeur du condensateur qui suit ou si le courant de sortie demandé n'est pas très élevée. En effet, la valeur de la self (et du condensateur qui suit) doit être déterminée en fonction du courant de sortie et de l'ondulation résiduelle max désirée (comme la résistance ohmique d'une telle self n'est pas nulle il faut aussi en tenir compte, et si on ne veut pas qu'elle chauffe trop sa valeur doit être faible). Et c'est le couple LC qui joue (même chose qu'avec un réseaux RC, mais en un peu plus efficace).
Remarques :
- la valeur capacitive équivalente de deux condensateurs identiques montés en série est égale à la moitié d'un seul : ici, C1 et C2 (de 220 uF) en série forment un unique condensateur de 110 uF / 1000 V. Même chose pour C3 et C4.
- les résistances classiques supportent 300 V entre leurs deux bornes. Pour cette raison, il est conseillé d'en placer au moins deux en série à chaque endroit où une référence de résistance est indiquée. Par exemple, R1 peut être constituée de 2 résistances de 220 kO en série.

Ajout d'un régulateur de tension

L'ajout d'un régulateur de tension est indispensable si le montage alimenté demande une tension d'alimentation de grande stabilité. Le régulateur se met après le condensateur de filtrage évoqué ci-avant. Pour de plus amples informations, merci de vous reporter aux pages Régulateur de tension et Régulation d'alimentation.

Dimensionnement de l'alimentation

Les paragraphes qui suivent traitent du choix des composants à utiliser pour réaliser une alimentation linéaire, du type de celles proposées ici et là. Le choix du transfo, des condensateurs de filtrages principaux, du type de régulateur, et de la taille du radiateur (s'il y en a besoin bien sûr) ne doivent pas être pris à la légère. Pour être fiable et donner de son mieux, une alimentation doit être parfaitement dimensionnée. Prévoyez une marge de 20 à 30 %, ou même plus si vous pensez un jour adjoindre un élément à votre montage (vu-mètre non prévu au départ, ou je ne sais quoi d'autre).

Choix du transfo

Le texte qui suit donne quelques idées générales, point de "décisionnel absolu". Pour des besoins spécifiques, ces infos peuvent être insuffisantes et devront sans doute être complétées.

Type de transformateur
Transformateur standard, torique, ou spécifique audio (type "R") ? Pour l'audio faibles niveaux, j'ai fait mon choix depuis longtemps : torique ou type "R". Les transfos standards sont à bannir pour l'audio faibles niveaux, à cause de leur pertes magnétiques trop importantes, qui induisent trop de problèmes de ronflettes (ou alors il faut les mettre dans un boitier à part, mais celà engendre d'autres soucis). Les transfos toriques sont bien car ils rayonnent bien moins, et tiennent moins de place en hauteur (faciles à caser dans un rack 1U) sauf bien sûr s'il s'agit de modèles 600 VA... Les transfos de type "R" sont très bien aussi, mais attention à leur hauteur, qui empêche leur utilisation dans un rack 1U. Pour ma part, j'utilise du type "R" si je peux le caser, sinon, je prends un torique. Le seul avantage que je trouve aux transfos standards est leur prix. En fait, j'en utilise plus que des transfos toriques, car il conviennent très bien pour toutes sortes d'autres montages (sinon ils ne se vendraient pas) !

Tension de sortie (tension de secondaire)
Choisissez un transformateur dont la tension de sortie de son secondaire est en étroite correspondance avec la tension de sortie régulée désirée. Pour cela, il faut savoir que la tension donnée par le constructeur correspond à la tension alternative efficace. La tension redressée, en sortie du pont de diode, sera plus élevée, 1.4 fois plus importante environ. Pour connaitre la tension continue que l'on aura après redressement par les diodes et après filtrage par le condensateur, la tension efficace doit être multipliée par 1,41 (racine de 2), puis on doit lui retrancher la chute de tension dans les diodes (environ 1,2 à 2,0 V pour un pont de diodes, selon son type). Par exemple, si vous utilisez un transfo dont le secondaire délivre une tension efficace de 15 V, la tension continue redressée et filtrée Us sera de :
Us = (15 x 1,41) - 1,2 V = 20 volts environ (1,2V de chute de tension pour un pont de diodes faible puissance).
ou
Us = (15 x 1,41) - 2,0 V = 19,1 volts environ (2,0 V de chute de tension pour un pont de diodes forte puissance).
Comme la chute de tension dans les régulateurs classiques est de 3 V au minimum, cette valeur convient parfaitement pour une tension de sortie de 15 V.
Remarque pour une tension de sortie 24 V : une fois redressée et filtrée, la tension efficace de 24 V atteint allègrement les 32 V. La chute de tension aux bornes du régulateur est alors de 8 V, ce qui nécessite le placement d'un radiateur bien dimensionné sur le régulateur. On ne peut utiliser de transfo de 18 V, car la tension redressée et filtrée ne serait que de 24 V et donc insuffisante pour que le régulateur fonctionne correctement (souvenez-vous des 3 V minimum nécessaires entre entrée et sortie du régulateur).

Tension réelle en sortie d'un transformateur
Comme l'impédance interne du secondaire du transformateur n'est pas nulle, la tension réellement disponible en sortie du transformateur dépend du courant débité. La tension spécifiée par les fabricants correspond à celle que l'on a à pleine charge, c'est à dire sous le courant nominal (maximal) indiqué. A vide, ou pour un courant inférieur, la tension est toujours plus élevée, et il faut bien sûr en tenir compte quand les calculs à effectuer concernent des applications où la tension et/ou la puissance n'est pas négligeable. Le surplus de tension est voisin des valeurs suivantes :
- transfo standard basse puissance (< 80 VA) : entre +15 % et +20 %
- transfo standard moyenne puissance (> 80 VA et < 300 VA) : entre +10 % et +15 %
- transfo standard forte puissance (> 300 VA) : entre +5 % et +10 %
- transfos torique : environ +10 %
- transfos extra-plat surmoulés Myrra : environ +30 %
- transfo de type "R" : entre +2 % et +4 %

Puissance du transformateur
La puissance du transfo sera choisie en fonction de la tension et du courant maximum désirés. Si vous souhaitez réaliser une alim 9 V / 1,5 A, il vous faudra au minimum un transfo de 13,5 W (9 V x 1,5 A). La majorité des constructeurs expriment la puissance du transfo en VA et non en Watts, mais en pratique il n'y a pas de très grandes différences, même si ce n'est pas la même chose. Pour connaitre le courant nominal qu'est capable de fournir un transfo, il suffit de diviser la puissance du transfo (en VA) par la tension maximale du ou des secondaires.
Par exemple, un transfo de 2 x 9 V / 75 VA est capable de fournir un courant de :
75 / 18 = 4,16 A environ (pour chacun des deux secondaires)
et un transfo de 9 V / 75 VA est capable de fournir un courant de :
75 / 9 = 8,33 A environ (pour l'unique secondaire)
Le calcul est bien sûr possible dans l'autre sens : vous souhaitez un transfo 9 V / 1,5 A, vous devrez alors choisir un modèle :
9 x 1,5 = 13,5 VA
Il est de loin préférable d'opter pour une petite marge, aussi, pour ce dernier exemple, vous choisirez un modèle 16 VA.

Combinaison de plusieurs secondaires
Vous pouvez mettre en parallèle deux secondaires de même valeur afin de doubler le courant de sortie disponible (la tension restant la même), ou les mettre en série afin d'additionner leurs tensions (le courant de sortie maximal sera celui permis par le secondaire le moins "puissant"). Par exemple, avec un transfo de 2 x 9 V / 16 VA, vous pouvez obtenir 18 V / 0,88 A (montage des secondaires en série) ou obtenir 9 V / 1,77 A (montage des secondaires en parallèle). Attention cependant, une telle association ne vous permet plus de réaliser une alimentation symétrique "normale", puisque vous vous retrouvez alors avec un seul secondaire au final. Voir aussi Cablages transformateurs.

Combinaison de plusieurs primaires
La combinaison de bobinages primaires peut être justifiée quand le transformateur dispose de plusieurs enroulements distincts au primaire, par exemple deux enroulement de 110 V chacun. Dans ce cas, il faut relier les deux primaires en série afin de pouvoir leur appliquer du 230 V, valeur plus courante en France ;-). Ne songez pas un instant à mettre deux enroulement 110 V en parallèle pour augmenter la puissance disponible, la seule chose que vous augmenteriez serait la quantité de lumière et de fumée dans la pièce où à lieu l'expérience. Voir aussi Cablages transformateurs.

Choix de la diode ou du pont de diodes

Le type de diode ou pont de diodes dépend principalement de la tension de sortie crête du transfo et du courant maximum à délivrer en sortie, mais aussi du contexte d'utilisation. Votre choix peut aussi bien se porter sur des diodes à l'unité (il en faut quatre pour faire un pont) ou sur un pont moulé (quatre diodes intégrées dans un unique boîtier à quatre pattes). Vous pouvez vous contenter d'un pont de diodes moulé de type 110B6 ou KBP02M pour une utilisation en 12 V / 500 mA, ou utiliser des diodes classiques telles les 1N4007 (1 A) ou les BY255 (3 A) pour des courants un peu plus importants. Mais vous pouvez aussi exiger "mieux" et utiliser des diodes de redressement rapides (comme les BYW98-200) ou des diodes schottky (genre MBR745 ou MBR20100CT), qui peuvent améliorer le comportement global de l'alimentation sur les transistoires rapides (exemple d'utilisation dans l'alim simple 003b). Pour des courants très importants (20 A par exemple), votre choix devra se porter sur un pont de diodes de puissance, généralement équipé d'une semelle mécanique permettant une fixation directe sur un radiateur de refroidissement (à ces courants là, l'échauffement thermique des diodes n'est plus du tout négligeable).

Utilisation en audio
Jusqu'à une certaine époque, je préconisais l'ajout d'un condensateur de 47 nF sur chacune des diodes de redressement, afin de réduire les bruits de commutation (parasites HF) produits par les diodes elles-même à chaque alternance. J'avais appris cela d'un auteur spécialisé dans le domaine audio haut de gamme. Puis j'ai eu droit à un avis différent, de la part d'un autre auteur lui aussi spécialisé dans le domaine audio haut de gamme. Contrairement au précédent, ce dernier proscrit totalement ces condensateurs, qui selon lui contribuent à laisser passer les parasites et ont donc un effet plus néfaste que bénéfique. Comme moi-même je n'ai pas l'expérience de ces deux gourous dans ce domaine précis, je ne saurais trop quoi vous conseiller, si ce n'est d'essayer vous-même ! Un point commun entre les deux experts, qui recommandent fortement, pour le domaine audio principalement, d'utiliser des diodes rapides, telles que des UF4001 (en remplacement des 1N4001) ou des BYV28 ou encore des BYW98. Sur ce point nous sommes donc tous d'accord.

Utilisation en forte puissance
L'ajout d'une résistance de faible valeur (1 à 3,3 ohms) en série avec chaque diode d'un pont de diodes est parfois conseillé lorsque les courants mis en jeu commencent à devenir importants (plusieurs ampères). Ces résistances permettent de limiter l'appel de courant d'une part lors de la mise en route de l'alimentation (le condensateur de filtrage principal est vu à ce moment comme un splendide court-circuit car il n'est pas encore chargé), et d'autre part en fonctionnement normal, ce qui limite aussi un peu les bruits de commutation.

Ponts de diodes en parallèle ?
On peut voir dans certains étages de sortie d'amplificateur, plusieurs transistors montés en parallèle pour disposer d'un courant important - et donc d'une puissance importante. On retrouve aussi cette façon de faire dans certaines alimentations de puissance pour CB (par exemple plusieurs 2N3055 en parallèle avec une résistance série pour chacun d'eux pour l'équilibrage des courants). Mais peut-on câbler deux ponts de diodes en parallèle, ou question sous-entendue, cela est-il préférable à l'usage d'un pont de diode unique de puissance supérieure ?

>

En théorie, la mise en parallèle de diodes (qu'il s'agisse de modèles de faible ou forte puissance) est tout à fait possible. Mais pour que les courants soient équitablement répartis dans les deux ponts, il faut que ces derniers présentent des caractéristiques identiques ou tout du moins très proches. Il suffit que les seuils de conduction diffèrent un peu pour que les diodes qui conduisent en premier soient plus sollicitées côté courant traversant. Et même si cette différence se fait plus sentir en début de conduction, cela conduit à un déséquilibre que l'on jugera tolérable ou non. Dans les enceintes asservies Philips RH541 (1976), deux ponts de diodes BY164 étaient ainsi montés en paralèle en sortie du transformateur d'alimentation. On peut penser qu'à l'époque, un unique pont de diodes de puissance équivalent à ce doublet, pouvait soit coûter trop cher, soit ne pas encore exister, soit ne pas inspirer assez confiance. Aujourd'hui, je pense qu'on risque moins de trouver ce genre d'assemblage, tout du moins dans les équipements grand public de puissance modérée (jusqu'à quelques kW).

Choix du condensateur de filtrage

Le choix du type de condensateur à utiliser ici se porte sur une condensateur électrochimique, ce type de composant permettant une forte capacité sous un volume raisonnable. Restent à connaitre la valeur et la tension de service à utiliser...

Valeur capacitive
De la valeur capacitive du condensateur de filtrage principal et du courant consommé dépend la valeur de l'ondulation résiduelle. Cette dernière n'est ni plus ni moins que la composante alternative qui se superpose à la tension continue redressée, et que l'on peut comparer à la petite tâche de graisse qui reste toujours même après plusieur lavages. Si par exemple on mesure (avec un oscilloscope) une composante alternative d'amplitude 15 mV superposée à une tension de sortie de 15 V, l'ondulation résiduelle est alors de 0,1%. Cette tension résiduelle, dont la valeur augmente avec le courant consommé (à partir d'un certain point quand on a affaire à une alimentation régulée en tension) doit rester aussi faible que possible, même si certains montages "moins sensibles" s'accomodent d'une composante résiduelle assez forte. Notons que sa valeur est ici moins critique si l'alimentation doit fournir en énergie plusieurs modules qui possèdent chacun leur propre filtrage (voire régulation), ce qui est le cas des tranches de certaines consoles de mixage par exemple. Sans entrer dans les détails des formules mathématiques, on peut dire que la valeur du condensateur principal de filtrage doit être de 1000 uF à 2200 uF par tranche de 1 A. Dans la majorité des cas, 1000 uF suffisent si une stabilisation de la tension est assurée par la suite. Pour un étage d'amplification BF de forte puissance, qui utilise bien souvent une tension filtrée mais non régulée, il est d'usage de prendre 2200 uF par tranche de 1 A pour "compenser" l'absence de stabilisation.

Remarque : sur ces condensateurs de filtrage principaux (ceux de forte valeur), il est conseillé de placer en parallèle un condensateur de 100 nF à 1 uF, afin d'améliorer le comportement (d'assurer un meilleur filtrage) dans les plus hautes fréquences. La valeur de 100 nF que l'on voit souvent sur les schémas est déclarée insuffisante par plusieurs spécialistes en la matière (je n'en fais pas partie), qui préconisent plutôt des valeurs de l'ordre de 1 uF. Certains conseillent de placer trois condensateurs en parallèle sur le "gros" : un de 1 nF, un de 10 nF et un de 100 nF (ou 10 nF + 100 nF + 1 uF), chacun agissant sur une plage de fréquence différente et contribuant ainsi à réduire de façon plus efficace le bruit global. En réalité, je pense que tous ont raison, il faut simplement savoir ce que l'on cherche à alimenter, et connaitre les plages de fréquences mises en jeux ou critiques : un montage analogique avec bande passante 20 Hz à 40 kHz, et un montage numérique travaillant à 50 MHz ne réclament pas les mêmes moyens.

Tension de service
La tension de service du condensateur doit être en relation avec la tension crête qui lui est appliquée, la tension crête étant tout simplement la tension correspondant à la valeur la plus élevée de la sinusoïde de la tension alternative du secondaire du transformateur. Dans le cas d'un transfo de secondaire 24 V, la tension crête après redressement sera de l'ordre de 32 V (voir ci-avant), il faudra donc choisir un condensateur dont la tension de service sera de 40 V au minimum. Une tension de service plus élevée (63 V par exemple) conviendra aussi tout à fait, mais le condensateur sera un peu plus gros.

Usage en audio
Un condensateur n'est pas parfait, et il en existe de différentes qualités. Selon le contexte d'utilisation, certains condensateurs se comportent mieux que d'autres. Dans le domaine audio, il est important que les condensateurs se comportent correctement quand on leur demande de travailler à des fréquences aussi basses que 20 Hz ou aussi hautes que 15 KHz. Or, l'impédance interne d'un condensateur varie avec la fréquence d'utilisation, et à partir d'une certaine fréquence, cette impédance peut prend une valeur qui n'est plus négligeable. Pour un condensateur chimique standard de forte valeur, on note une remontée de l'impédance interne assez importante aux alentours de quelques KHz, disons 5 KHz ou 7 KHz pour donner un ordre de grandeur. Un condensateur plastique additionnel de plus faible valeur (33 nF à 10 uF, selon la valeur du chimique principal et des courants mis en jeu), dont l'impédance commence à monter à une fréquence bien plus élevée, doit donc "prendre le relais" et pour cela doit être câblé en parallèle sur le condensateur chimique. Il existe des condensateurs de qualité dont l'impédance reste faible même à des fréquences élevées (50 KHz ou plus). Ces condensateurs (Black Gate, Elna, BC série CO136) sont bien sûr recommandés en audio mais comme on peut s'en douter, ils coutent bien plus cher que les chimiques traditionnels. Avec ces condensateurs de qualité et en restant dans le domaine audio, il n'est généralement pas nécessaire de câbler un condensateur additionnel de faible valeur en parallèle.

Vieillissement des condensateurs de filtrage
Un condensateur utilisé pour le filtrage d'une alimentation vieillit d'autant plus vite qu'on le sollicite. Ca peut paraître bête à dire comme ça, mais comment est-il sollicité ? Principalement par le courant qu'il a emmagasiné et qu'on lui demande de restituer (il serait plus juste d'appeler ça de l'énergie), et par l'ensemble des "ondulations" et perturbations électriques qu'il reçoit à ses bornes. Le fait de placer un condensateur de type mylar de faible valeur (par exemple plastique mylar MKT 100 nF ou 220 nF) en parallèle sur un condensateur chimique de forte valeur (par exemple 470 uF ou 2200 uF), contribue à augmenter la durée de vie de ce dernier, car l'ensemble des perturbations rapides sont absorbées en priorité par le petit condensateur.

Choix du régulateur de tension

Le régulateur de tension doit être choisi en fonction de la tension et du courant de sortie désirés. Il s'agira d'un régulateur de tension fixe si la tension nécessaire est connue d'avance, ou d'un régulateur de tension ajustable si la tension de sortie de l'alimentation doit pouvoir prendre plusieurs valeurs (alim de labo par exemple). Il existe une foule de régulateurs intégrés, mais les plus réputés sans sans nul doute ceux de la série 78xx (positifs fixes), 79xx (négatifs fixes), LM317 (positif ajustable) ou LM337 (négatif ajustable), qui permettent de fournir un courant de 1 A (1,5 A pour certains), ce qui suffit bien dans nombre de cas. Ces régulateurs sont bien pratiques à mettre en oeuvre, mais il faut savoir que certains peuvent poser de petits soucis d'instabilité s'il ne sont pas bien cablés ou bien entourés. Instabilités qui peuvent se traduire par une oscillation parasite difficile ou impossible à déceler au voltmetre, car s'etablissant à des fréquences trop hautes (autour de 100 KHz, ce qui est totalement inaudible, directement tout du moins). Seul un oscilloscope permet de s'assurer de l'abscence totale d'oscillation. Le problème de ces oscillations parasites devient encore plus ardu quand elles se manifestent par intermittance (accrochage suite à une surmodulation ou suite à une élevation de température). Un tel problème est généralement lié à une mauvaise conception de l'alimentation, à un mauvais routage des pistes du circuit imprimé, à un mauvais choix de composants (condensateur de valeur trop élevée à la sortie d'un régulateur par exemple).
Voir aussi Régulation d'alimentation.

Doit-on mettre un radiateur sur les régulateurs ?

Cela est conseillé la plupart du temps, et est nécessaire quand la dissipation thermique du régulateur (la température qu'il dégage) est importante. Cette dissipation thermique dépend principalement des facteurs suivants :
- différence de tension entre l'entrée et la sortie du régulateur
- courant débité par le régulateur
- température ambiante.
Exemple 1 : si la différence de tension entre l'entrée et la sortie du régulateur est de 6 V et que le courant débité est de 0,8 A, cela occasionne une dissipation de puissance de l'ordre de 4,8 W, ce qui est beaucoup pour un petit composant nu. Dans ce cas, il faut un radiateur.
Exemple 2 : si la différence de tension entre entre l'entrée et la sortie du régulateur est de 3 V (le minimum requis pour les régulateurs courants) et que le courant débité est de 0,1 A, cela occasionne une dissipation de puissance de l'ordre de 0,3 W, ce qui est plus raisonnable, aucun radiateur n'est ici nécesessaire si la température ambiante ne dépasse pas 35 °C.
Les régulateurs intégrés actuels possèdent une protection thermique qui les protègent contre la destruction en cas de surchauffe, mais c'est assez casse-pied d'avoir une alim qui se coupe toute seule à intervales réguliers... Aussi vaut-il mieux prévoir un radiateur dimensionné en fonction de ce que vous leur ferez subire. Le calcul du radiateur à utiliser dépend de la résistance thermique du boitier du régulateur, exprimée en °C/W (degrés Celcius par Watt), de la puissance maximale que doit dissiper le régulateur. Le datasheet du LM317, que vous trouverez sans problème avec un moteur de recherche internet tel que Google, explique bien cela (c'est en anglais mais on peut comprendre la base). Vous pouvez aussi, si vous préférez le français, consulter la page Radiateur : comment calculer ?>, où j'ai essayé de décrire la méthode de calcul de la façon la plus simple que je pouvais.
Astuce : si vous concevez vous-même le circuit imprimé de votre alimentation, essayez de prévoir, dans la mesure du possible, un peu de surfaces de cuivre pleines reliées aux pattes du régulateur. Ces surfaces améliorent le refroidissement de la bête...

Séparation des rôles

Si votre réalisation audio comporte une partie analogique et une partie numérique - un convertisseur DA ou AD, ou même plus simplement un vu-mètre à 30 leds - l'alimentation de la partie numérique doit être totalement indépendante. Ceci afin d'éviter que toutes les variations de courant causées par la partie numérique ne déteigne sur la partie analogique.

Distribution des tensions régulées

Ne lésinez pas sur le diamètre des fils de cablage. Ceci même si votre montage ne consomme pas des ampères et des ampères. La raison en est simple : un fil de fort diamètre présente une résistivité moindre. Les différences de potentiel créées entre deux points d'alimentation identique s'en trouveront réduites au minimum, et le risque de ronflettes réduit par la même occasion.
Raccorder les masses de vos cables d'alimentation en un point unique.
Si votre alimentation fournie plusieurs modules, effectuez le cablage en "étoile", et surtout pas en parallèle !

Couplage de plusieures alimentations

Il est des cas où il est nécessaire de coupler des alimentations par une mise en parallèle ou en série, pour respectivement augmenter le courant de sortie ou pour augmenter la tension de sortie. Quand les alimentations sont identiques et totalement isolées l'une de l'autre, le couplage ne pose aucun problème. Si elles sont différentes, le courant disponible avec leur mise en série correspond au courant que peut délivrer l'alimentation la moins costaud. Les deux schémas qui suivent montrent que selon l'endroit où l'on place la référence (qui peut devenir ensuite la masse) on obtient deux résultats différents. Et pourtant, les alimentations et leur interconnection sont identiques !

Alim couplage serie 001 > Alim couplage serie 002 >

En réalité, si on oublie le point de référence (masse sur les schémas), les différences de potentiel aux différents points de sortie sont rigoureusement identiques dans les deux cas. Le premier synoptique peut être utilisé si vous possédez un préampli micro qui fonctionne sous une tension d'alim simple de 24 V et que vous souhaitez doter ce préampli d'une alim phantom 48 V. Dans ce cas, l'usage de deux alimentations 24V vous permet, par leur mise en série, d'obtenir du +24 V et du +48 V, tous deux avec une référence 0 V (masse) identique. Notons tout de même que ce genre de configuration est toléré si le courant total demandé sur les deux sorties +24 V et +48 V n'excède pas les capacités de la première alimentation 24 V. Le second synoptique est un classique d'alimentation symétrique réalisée avec deux alims totalement séparée.

Historique

10/03/2013
- Ajout infos sur alim HT avec self de lissage.
20/11/2011
- Ajout paragraphe Pont de diodes en parallèle.


Electronique - Réalisations - Alimentation symetrique 002

Vu dans ... https://www.sonelec-musique.com/electronique_realisations_alim_sym_002.html

Alimentation symétrique 002

Dernière mise à jour : 11/05/2009

Caractéristiques principales

Tension : +/-15 V
Courant : 1 A (500 mA si utilisation du circuit imprimé proposé)
Régulée : Oui

Présentation

Cette réalisation convient pour alimenter tout montage analogique (domaine audio ou mesure) nécessitant une alimentation symétrique, c'est à dire une alimentation double, avec une branche positive et une branche négative.

Elle fait appel à des régulateurs de tension fixes de type LM7815 et LM7915. Les tensions de sortie sont donc fixées ici à +/-15V, mais l'adoption d'autres valeurs de tension est tout à fait possible, moyennant des modifications mineures, décrites dans les lignes qui suivent.

Schéma

Le schéma représente la totalité de l'alimentation, et repose sur l'emploi de composants courants mais éprouvés.

>

Rôle des composants
La varistance placée en parallèle sur le primaire du transformateur n'est pas obligatoire. Elle écrête les surtensions de valeur supérieures à 250V. Si vous la mettez, placez-la impérativement dans un morceau de gaine thermo-retractable.
Les condensateurs placés en parallèle sur les diodes du pont de diodes, sont destinés à réduire les bruits HF occasionnés par les diodes lors des commutations conduction-blocage.
Les condensateurs C2 et C4 ont pour valeur 22uF s'il s'agit de chimiques aluminium, cette valeur peut descendre à 1uF s'il s'agit de tantales (ces derniers ont une résistance série équivalente - ESR - inférieure).
Si les condensateurs de filtrage d'entrée C1 et C3 sont éloignés des régulateurs (plus de 10cm) , il conviendra d'ajouter des condensateurs directement entre la borne d'entrée de chaque régulateur et la masse. Ces condensateurs auront une valeur de 10nF à 100nF s'il s'agit de céramiques, ou de 1uF s'il s'agit de tantales.

Choix des tensions de sortie
Les tensions de sortie sont déterminées par le choix des régulateurs de tension U1 (pour la branche positive), et U2 (pour la branche négative). Si vous souhaitez d'autres tensions de sortie, il faudra d'une part prendre des régulateurs qui correspondent à la tension de sortie désirée, et d'autre part utiliser un transformateur dont les tensions de secondaire seront adaptées elles aussi à ce que vous voulez. Ainsi, pour adapter le montage ci-dessus en une alimentation 2 x 12V, il suffit de remplacer le transformateur par un modèle doté de secondaires 12V, et d'utiliser des régulateurs 7812 pour U1 et 7912 pour U2.
Remarque : 78xx pour les régulateurs positif, 79xx pour les régulateurs négatifs. Les deux derniers chiffres indiquent simplement la tension de sortie régulée (ainsi donc, le 7805 est un régulateur 5V positif, le 7918 est un régulateur 18V négatif).

Choix des régulateurs
Il est fait usage ici de régulateurs courants et bon marché, mais qui peuvent être avantageusement remplacés par des régulateurs LM317 (positif) et LM337 (négatif). Ceci pour deux raisons :
1 - Celà permet de ne tenir en stock qu'un seul type de composants, quelque soit la tension de sortie que l'on souhaite obtenir.
2 - Les LM317 et LM337 bénéficient d'une régulation meilleure que celle de leur homologues 78xx et 79xx, et de plus sont bien moins "bruyants" (et en audio, celà à une importance considérable). Exemple d'alimentation utilisant des LM317 et LM337.
Retenez que les régulateurs de type 78xx, 79xx, LM317 ou LM317, nécessite une tension d'entrée de 3 volts supérieure au moins à la tension de sortie désirée. Ainsi, pour obtenir 15V en sortie de tels régulateurs, il faut au moins 18V (15V + 3V) sur leur entrée. Sachez cependant qu'il existe des régulateurs à faible chute de tension (0,5V par exemple) appelés régulateurs LDO (Low Drop Out).

Choix des diodes
Vous pouvez utiliser des diodes classiques telles les 1N4007, ou les BY255. Mais vous pouvez aussi exiger mieux, et utiliser des diodes de redressement rapide (telles les BYW98-200, STTH1R02, MBR745 ou MBR20100CT).

Choix du transformateur
Pour le choix de la tension et de la puissance du transfo, merci de vous reporter à la page Bases Alimentations secteur.
Le transformateur peut posséder soit un enroulement unique avec point milieu, soit deux enroulements totalement séparés, que vous raccorderez au centre pour créer le point milieu. Les deux exemples ci-dessous n'ont pas de relation directe avec le schéma principal décrit ci-avant : il s'agit juste de montrer comment raccorder les secondaires selon leur type. Ne vous fiez donc pas à la valeur ou au type des composants visibles sur ces exemples.

Secondaire à point milieu > Secondaires séparés >

Brochage des régulateurs

Notez bien que les pattes d'entrée et de masse ne sont pas identiques pour le régulateur positif LM78xx et le régulateur négatif LM79xx.

Brochage LM78xx / LM79xx

Circuit imprimé

Réalisé en simple face, avec de larges plans de cuivre qui participent à la dissipation thermique des deux régulateurs de tension.

>

Le transformateur, le fusible et la varistance (facultative) sont montés en dehors du circuit : porte-fusible sur le boitier même, à côté de l'arrivée secteur, et varistance soudée directement aux bornes du primaire du transformateur, qui lui-même pourra être un modèle à étrier pouvant se fixer à l'aide de deux vis.

>

Attention ! Le courant disponible en sortie des régulateurs n'excèdera pas 500 mA avec des radiateur tels que ceux visibles sur le dessin. Pour bénéficier des 1A, il faut positionner les régulateurs sur des radiateurs plus volumineux (voir page Radiateur - Calculs) et donc prévoir un circuit plus large. Mais vu ce qu'on peut déjà alimenter avec 500 mA... Et si vous vous contentez de quelques dizaines de mA (disons jusqu'à 100 mA), vous pouvez vous passer des radiateurs et monter les régulateurs debout. Dans ce cas, le circuit imprimé peut même être raboté sur la partie supérieure.

Très Important !
Les boitiers des régulateurs doivent être isolés entre eux. Si vous mettez des radiateurs et que ceux-ci sont fixés au circuit imprimé à l'aide de vis passées dans les trous de fixation des régulateurs, ils vont se retrouver en contact électrique via le plan de masse côté cuivre. Pour cette raison, il est impératif de placer un isolant (mica ou silicone) entre la semelle métallique du régulateur U2 (7915) et le radiateur. Pourquoi sur ce régulateur et pas sur l'autre ? Parce qu'en règle générale, un montage alimenté avec une tension symétrique demande moins de courant sur la branche négative. Le régulateur négatif est donc moins sollicité et chauffe moins. On peut donc se permettre de réduire un peu la capacité de dissipation thermique de ce régulateur (l'isolant électrique constitue un petit frein aux échanges thermiques, ce qui rend le refroidissement un petit peu moins performant).

Typon aux formats PDF, EPS et Bitmap 600 dpi

Version simplifiée (version 002b)

Le schéma et le circuit imprimé qui suivent correspondent à une version simplifiée du montage décrit ci-avant. Il va être difficile de faire plus simple...

>

>


Réaliser une alimentation

Vu dans ... http://www.pixelab.org/theoprat/elektronik/RP2.htm

Réaliser une alimentation régulée

Généralités

Est-il besoin de rappeler que tous les montages électroniques ont besoin, pour fonctionner, d'une alimentation électrique?

Le courant peut être fourni par une ou des piles, solution retenue pour les appareils portatifs, par une photopile, pour un montage ne nécessitant qu'un très faible courant, ou encore par le secteur. Dans ce dernier cas, le 230 V est abaissé par un transformateur, puis redressé par des diodes, puis filtré par un ou des condensateurs et enfin régulé par un circuit intégré spécialisé.

Bref, on l'aura compris, une alimentation régulée, fournissant une tension stable de valeur précise, s'avère vite d'une grande utilité dans un "labo"!

Evidemment, vous aimeriez que votre "alim" ressemble à ceci! Ne rêvez pas, ce modèle de laboratoire sophistiqué (et fort dispendieux) ne correspond pas à notre cahier des charges! Nous nous fixerons des objectifs beaucoup plus modestes, mais si on fait abstraction du beau boîtier, des afficheurs LCD et des boutons de réglage "high tech", nous verrons que nous sommes en mesure de réaliser des appareils de très bonne qualité, fiables et pratiques, pour un coût bien moindre. Une mise en coffret soignée garantira la sécurité de l'utilisateur vis-à-vis du secteur (c'est essentiel!) et donnera à l'appareil un aspect flatteur.

Réaliser une alimentation fixe

C'est un montage assez facile à réaliser et relativement peu onéreux, surtout si on récupère le transformateur sur un quelconque appareil hors d'usage! A ce propos, insistons une fois de plus sur l'indispensable prudence qui s'impose dès lors que l'on intervient, même indirectement, sur le secteur EDF! Il convient d'isoler de manière parfaite et durable toutes les portions du circuit qui sont au potentiel 230 V (branchement du câble reliant le transformateur à la prise secteur...)

Cahier des charges minimal

L'alimentation que nous proposons ici, à titre d'exemple, a pour vocation de remplacer la très classique pile de 9 volts. Cette tension convient parfaitement à un grand nombre de montages.

  • Tension de sortie Vout: 9 V
  • Courant maximal Imax: 1 A
  • Redressement double alternance
  • Stabilité de la tension de sortie
  • Témoin de présence 9 V (DEL)

Ce cahier des charges succint, qui pourrait être complété par d'autres options (témoin Marche/Arrêt, mise en coffret...) suffit à nous orienter d'emblée vers un régulateur de tension spécialisé très répandu, le 7809, d'un prix dérisoire, très facile à mettre en oeuvre et offrant d'excellentes performances.

Signalons qu'on pourra, sans autre forme de procès, remplacer le 7809 par un 7805 ou un 7806 si on désire obtenir en sortie une tension de 5 ou de 6 volts. Pour déterminer les caractéristiques du transformateur, cliquez ici . Pour calculer la meilleure valeur du condensateur de filtrage, cliquez ici .

Le schéma de l'alimentation: on ne fait pas plus simple (ni plus efficace)...

Liste des composants

  • R : 470 ohms
  • C1 : 1000 µF/16 V mini (2200 µF/16 V conseillé)
  • C2 : 100 nF (valeur non critique)
  • C3 : 47 µF/16 V
  • Régulateur de tension 7809C
  • 4 diodes de redressement 1N4007 ou un pont moulé 1,5 A
  • DEL (couleur et diamètre au choix)
  • Transformateur 12 V/12 VA ou 2 x 6 V/12 VA
  • 2 douilles "banane" (une rouge, une noire), diamètre 4 mm
  • Interrupteur 220 V, 2 A
  • 1 ou 2 borniers 2 plots (pour relier le transfo au secteur et à la carte)
  • Coffret au choix

Réalisation pratique

La réalisation de ce montage ne présente aucune difficulté mais réclame une finition irréprochable dans la mesure où l'appareil est relié au secteur et destiné à un usage fréquent, puisqu'il remplacera avantageusement une pile. Compte tenu du nombre limité de composants, on pourra les câbler sur une plaque d'essai.

Le coffret sera en plastique ou métallique; dans ce dernier cas, il faudra veiller à une parfaite isolation du boîtier vis-à-vis du secteur. Le transfo et la carte seront solidement fixés, et la liaison entre le secteur et le transfo, via l'interrupteur, devra faire l'objet d'un soin tout particulier. Ici, pas de bricolage! Fixez les fils conducteurs très solidement à l'aide de borniers à vis et vérifiez plutôt deux fois qu'une qu'il n'existe aucun contact ni aucune possiblité de contact entre la tension secteur et le reste du montage ou le coffret lui-même.

Cette réalisation ne nécessite aucune mise au point et on vérifiera tout simplement, à l'aide d'un voltmètre, que la tension disponible en sortie, au niveau des douilles "banane", est bien égale à 9 volts (dans les limites de tolérance du régulateur) et qu'elle reste stable lorsque l'alimentation débite du courant jusqu'à 1 ampère.

Réaliser une alimentation variable

Une alimentation régulée, c'est bien; une alimentation variable, c'est mieux! Qui plus est, la réalisation pratique n'est guère plus compliquée et le prix de revient à peine plus élevé... Une alimentation variable, même limitée à une tension de sortie de 12 ou 15 volts, se révèlera bien vite indispensable! Il faut toutefois prévoir une mise en coffret, en prenant toutes les précautions utiles vis-à-vis de la sécurité de l'utilisateur, surtout si le coffret est métallique.

La solution la plus simple et la plus économique s'articule autour d'un régulateur de tension spécialisé, en l'occurence le LM317T, d'une mise en oeuvre très facile et d'une fiabilité éprouvée. La tension de sortie maximale dépendra, dans la pratique, du transformateur choisi . Si vous ne reculez pas devant la dépense, ou encore si vous pouvez récupérer un "gros" transfo sur un quelconque appareil hors d'usage, une tension de 24 volts devrait permettre de faire face à toutes les situations. Ne lésinez pas sur la capacité du condensateur de filtrage , garant d'une bonne stabilité. Le radiateur n'est pas obligatoire, à moins que l'alimentation ne soit appelée à fournir un courant important pendant de longues périodes. Mais vu le coût de cet accessoire, on aurait tort de s'en priver.

Cahier des charges

  • Tension de sortie : variable de 1,25 à 24 V
  • Courant maximal : 1 A
  • Stabilité de la tension de sortie
  • En option: témoin lumineux M/A, galvanomètre, indication de la valeur de Vout...

Le schéma de l'alimentation variable s'articule autour d'un régulateur LM317T. Le galvanomètre, facultatif, est fortement conseillé pour un meilleur confort d'utilisation.

Liste des composants

  • R1 : 220 ohms
  • R2 : potentiomètre linéaire (A) 4,7 K
  • C1 : 1000 µF/40 V mini, 2200 µF/40 V conseillé, 4700 µF/40 V préférable
  • C2 : 25 µF/25 V
  • C3 : 100 nF
  • Régulateur de tension LM 317 T
  • 4 diodes de redressement 1N 4007 ou un pont moulé 1,5 A
  • Transfo: 24 V/24 VA ou 2 x 12 V/24 VA
  • Fusible : 0,25 A temporisé
  • Porte-fusible
  • Radiateur pour LM317T (facultatif, mais conseillé)
  • 2 douilles "banane" (une rouge, une noire), diamètre 4 mm
  • Interrupteur 220 V, 2 A
  • 1 ou 2 borniers 2 plots (pour relier le transfo au secteur et à la carte)
  • Bouton pour axe potentiomètre, fil de câblage, coffret et accessoires de coffret (visserie, entretoises, passe-fils, etc.)

Exemple de routage

Le routage proposé ci-dessus n'est qu'un exemple parmi tant d'autres. Aucune difficulté particulière n'est à signaler à ce niveau, étant donné le nombre réduit de composants. Notez que les condensateurs électrolytiques peuvent être, au choix, de type "axial", comme ci-dessus, ou de type "radial", pour un montage "debout". Dans un cas comme dans l'autre, on veillera scrupuleusement à l'orientation correcte des pôles + et -.

Le transformateur ne figure pas sur le dessin, car il n'est pas obligatoirement fixé sur la carte (s'il s'agit d'un modèle à étriers). Dans ce cas, son primaire est relié au cordon secteur par l'intermédiaire d'un bornier (ou un "domino" en plastique d'électricien) et son secondaire est relié à la carte par deux fils souples, de section suffisante. Attention à la parfaite isolation des liaisons avec le secteur!

Le potentiomètre, qui sera déporté en face avant du boîtier, est relié au reste du montage par deux fils souples. Il en va de même pour les deux douilles "banane", qui permettent de recueillir la tension de sortie.

Hormis le cas d'un montage purement didactique, la mise en boîtier de cette alimentation variable est obligatoire, dans la mesure où de nombreux éléments sont au potentiel du secteur (primaire du transfo, fusible, interrupteur...).

Le coffret sera métallique ou en plastique, au choix, mais on veillera, dans tous les cas, à assurer une isolation parfaite vis-à-vis du secteur et une aération suffisante, de manière à éviter toute élévation de température. Au besoin, des trous percés en face arrière du coffret permettront une circulation d'air. Rappelons en outre que si la puissance dissipée est importante, le régulateur sera refroidi à l'aide d'un radiateur boulonné sur son boîtier.
Vous pouvez vous inspirer de la photo ci-contre pour la mise en coffret de votre "alim". Si à la rigueur on peut faire l'économie de l'ampèremètre, le voltmètre (type "galva"), en revanche, apporte un confort d'utilisation indéniable. Une DEL-témoin marche/arrêt est un luxe très abordable: ne vous en privez pas! Choisissez un bouton de réglage facile à manoeuvrer et fixez-le solidement. Un coffret robuste, des assemblages solides et précis (gages de sécurité) et une finition soignée assureront à moindres frais un résultat visuellement flatteur.

Quelques points à surveiller

La carte supportant les composants et, éventuellement, le transformateur, sera vissée au fond du coffret, en utilisant si nécessaire des entretoises et/ou des rondelles isolantes pour éviter tout contact entre les soudures et le corps du coffret. On veillera à regrouper proprement les fils de liaison et, de préférence, on les réunira par des colliers.

On veillera également à la solidité de la liaison bornier-cordon secteur, de sorte qu'une traction accidentelle sur le cordon ne provoque pas l'arrachement des fils au niveau du bornier. Une astuce: laissez le cordon faire une boucle à l'intérieur du coffret et ne le faites pas sortir juste en face du bornier. Le diamètre du trou de sortie devra, bien entendu, correspondre au diamètre du cordon. Il est fortement recommandé de mettre en place un passe-fil en caoutchouc, surtout si le coffret est métallique. Il faudra être extrêmement attentif à la solidité mécanique des liaisons avec le secteur et s'assurer qu'il n'existe aucun risque pour l'utilisateur, même maladroit, d'entrer en contact avec le 230 V !

Si on désire installer une DEL-témoin de visualisation ou un galvanomètre (on en trouve à environ 6 euros), il faudra prévoir un coffret de dimensions suffisantes. Le perçage de la face avant se fera avec beaucoup de soin, de manière à obtenir un résultat à la fois esthétique et fonctionnel. Pour le potentiomètre et l'interrupteur, le diamètre de perçage sera de 8 à 10 mm, selon le modèle retenu; pour les douilles "bananes", le diamètre sera de 6 à 8 mm (pour un diamètre intérieur de 4 mm).

Les douilles "bananes", rappelons-le, se séparent en deux parties, qui sont ensuite vissées de part et d'autre de la paroi du coffret. Attention: la douille doit être en contact avec le boîtier par sa partie plastique, et non par sa partie métallique!

Le bouton du potentiomètre sera de préférence d'un diamètre assez important (au moins 35 à 40 mm) et on choisira un modèle à vis, qui est le plus facile à installer. Il faudra couper l'axe du potentiomètre de manière à ce que le bouton, une fois vissé sur cet axe, effleure la paroi du coffret sans la toucher.

On procèdera enfin, à l'aide d'un voltmètre, au relevé des tensions en sortie par rapport à la position du potentiomètre, puis on réalisera une graduation régulière autour du bouton de réglage (par exemple: 1,25 V, 3 V, 6 V, 9 V, 12 V, etc...). Pour le relevé des tensions, il sera plus commode de remplacer les pointes de touche par des fiches bananes, qui seront insérées dans les douilles, en respectant bien la polarité.


Adaptateur 16F57

Vu dans ... http://www.electroslim67.fr/Alim%20stabilisees%20a%20Base%20de%20%20LM78xx.htm

ALIMENTATIONS STABILISEES à BASE DE LM78XX

http://didier.duchemin.free.fr/electro/montages.htm


Vu dans ... http://www.d-fie.com/fichiers_dfie/pages_techniques/LM78xx.htm

Alimentations stabilisées à base de LM 78xx

Les régulateurs intégrés LM 78xx permettent de fabriquer à peu de frais toutes sortes
d'alimentations fixes parfaitement régulées et convenant à de nombreux montages.

Principaux modèles disponibles
Type | Tension de sortie | Intensité de sortie | Tension transfo | Puissance transfo | Condensateur de filtrage | Fusible secteur
7805 | 5 V | 1 A | 9 V | 16 VA | 2200 mF - 16 V | 100 mA
78L05 | 5 V | 0,1 A | 9 V | 1 VA | 220 mF - 16 V | 100 mA
78T05 | 5 V | 3 A | 9 V | 30 VA | 4700 mF - 16 V | 200 mA
7806 | 6 V | 1 A | 9 V | 16 VA | 2200 mF - 16 V | 100 mA
7808 | 8 V | 1 A | 12 V | 16 VA | 2200 mF - 25 V | 100 mA
7809 | 9 V | 1 A | 12 V | 16 VA | 2200 mF - 25 V | 100 mA
7812 | 12 V | 1 A | 15 V | 16 VA | 2200 mF - 35 V | 100 mA
78L12 | 12 V | 0,1 A | 15 V | 3 VA | 220 mF - 35 V | 100 mA
78T12 | 12 V | 3 A | 15 V | 48 VA | 4700 mF - 35 V | 400 mA
7815 | 15 V | 1 A | 18 V | 26 VA | 2200 mF - 35 V | 200 mA
7818 | 18 V | 1 A | 24 V | 26 VA | 2200 mF - 40 V | 200 mA
7824 | 24 V | 1 A | 24 V | 26 VA | 2200 mF - 40 V | 200 mA

Retour : Retour à la page de sélection


Multiplicateurs de tension

Vu dans ... http://www.radioman33.com/pages/documentations/multiplicateurs-de-tension.html

LES MULTIPLICATEURS DE TENSION

Sous le nom de multiplicateur de tension, on trouve une série de montages, dont la propriété est de doubler, tripler, quadrupler, etc... la valeur de la tension appliquée.

Les circuits les plus utilisés sont du type « doubleur de tension »

LE DOUBLEUR DE LATOUR

Le montage doubleur de tension le plus connu, est dû à l'ingénieur Français Marius LATOUR, est représenté ici :

Le mécanisme de fonctionnement est le suivant :

a) Lors de l'classernance positive

D1 conduit, alors que D2 est bloqué. Le condensateur électrochimique C1 se charge, le courant circulant à travers D1 - C1 retourne au secondaire par le point B.

Par exemple, si la tension efficace classernative est de 100 Volts, la tension continue de pointe entre A et B est de :

100 x 1,41 = 141 Volts

b) Lors de l'classernance négative

D1 est bloqué, alors que D2 conduit. Le condensateur électrochimique C2 se charge, le courant circulant du point B vers C2 et retourne au secondaire par l'intermédiaire de D2 .

La tension continue de pointe entre B et C est alors de :

100 x 1,41 = 141 Volts.

Les condensateurs C1 et C2 étant reliés en série, la tension continue entre A et C est de :

141 + 141 = 282 Volts (à vide).

Les composants C1 et C2 se comportent donc comme deux générateurs de tension continue en série .

Bien entendu, l'effet de doublage ne se produit en présence d'une charge entre A et C, que si les condensateurs C1 et C2 ont une valeur capacitive suffisante.

La valeur exacte est liée à la constante de temps du circuit d'utilisation.

Pour une tension classernative de 50 Hertz et pour des débits normaux en électronique (de l'ordre de 50 à 400 mA), cette valeur est de 100 µF.

Le débit maximum demandé à l'alimentation, ne doit pas être supérieur au courant maximum, pouvant être fourni par un seul redresseur.

Il convient de remarquer que dans ce montage, C1 et C2 assurent le doublage de la tension et remplissent le rôle de condensateurs d'entrée de filtre (tension de ronflement = 100 Hz).

Chacun de ces condensateurs n'a cependant à supporter que la moitié de la valeur maximum de la tension de sortie (1,41 x U eff).

Le tableau résume les caractéristiques et les avantages du montage doubleur de tension.

Il faut encore ajouter que le montage doubleur de tension, peut être utilisé directement sur le secteur, sans l'intermédiaire d'un transformateur. D'autre part, on peut disposer en sortie de deux valeurs de tension continue :

1) entre A et B : US = 1,2 x U eff

2) entre A et C : US = 2,4 x U eff.

Exemple pour la tension du secteur 220 Volts : 220 x 1,2 = 264 Volts et 220 x 2,4 = 528 Volts ou 264 + 264 = 528 Volts .

LE DOUBLEUR DE SCHENKEL

Un autre type de doubleur de tension très connu est le doubleur de SCHENKEL :

Le fonctionnement de ce montage est basé sur le même principe que celui du doubleur de LATOUR, c'est-à-dire par charge de C1 et C2.

Précisons tout d'abord que l'extrémité inférieure du secondaire étant à la masse, nous aurons toujours pour le point B, le niveau de référence zéro (potentiel nul).

Cependant, en classernatif, le point B (niveau zéro) sera bien positif par rapport au point A, lorsque celui-ci sera négatif.

En effet, si la tension classernative au secondaire est de 100 Volts, le point A passera par rapport au point B de - 100 Volts à + 100 Volts, selon l'classernance considérée.

Ainsi, quand nous aurons au point A = - 100 Volts, nous pourrons dire que le point B est positif par rapport au point A.

a) Lors de l'classernance négative

Le point A est négatif, donc D2 est bloqué.

Par contre, le point B est positif par rapport à A, ce qui revient à dire que l'anode de D1 est positive par rapport à sa cathode.

Donc, D1 conduit et charge C1 avec les polarités indiquées .

La tension aux bornes de C1 est égale à la tension crête du secondaire

b) Lors de l'classernance positive :

.

Le point A est positif par rapport à B.

Donc D2 conduit, alors que D1 est bloqué.

La tension appliquée à D2 résulte de la mise en série de la tension du secteur pendant l'classernance positive et de la tension précédente, à laquelle s'est chargé C1 (notez les polarités entre B et C1 pour les figures 28 et 29).

Ainsi, D2 redresse E2 = 2 E1

Le condensateur C2 se charge donc à cette valeur, c'est-à-dire à 2,82 x U eff (deux fois la valeur de crête).

Comme précédemment, les condensateurs sont soumis à des tensions de polarités invariables ; cependant, C2 supporte la valeur de la HT doublée (2,82 x U eff), alors que C1 ne supporte qu'une tension égale à la valeur de crête du secteur (1,41 x U eff).

La tension inverse de pointe appliquée à D1 et à D2 est égale à 2,82 x U eff.

Le doublage de la tension ne dépendant pourtant que de C1, la valeur capacitive de ce composant augmente avec le courant.

  • C1 = 100 µF pour un courant maximum de 200 mA,
  • C1 = 150 µF pour un courant maximum de 300 mA,
  • C1 = 300 µF pour un courant maximum de 400 mA.

C2 joue aussi le rôle de condensateur d'entrée de filtre.

Ce condensateur n'est cependant rechargé qu'à chaque classernance positive. La tension de ronflement est donc de 50 Hz, ce qui implique une cellule de filtrage très efficace.

LE DOUBLEUR DE TENSION ET D'INTENSITÉ

En combinant le montage doubleur de tension avec le montage doubleur d'intensité, on peut obtenir un circuit doubleur de tension et d'intensité.

Celui-ci est représenté ici:

Ce montage présente les avantages du doubleur d'intensité du circuit en pont et ceux du doubleur de tension.

La tension continue de sortie est de 2,82 x U eff et la tension inverse de pointe supportée par les redresseurs est également de 2,82 x U eff.

Là encore C1 et C2 n'ont à supporter chacun, que la moitié de la valeur maximum de la tension continue de sortie (1,41 x U eff).

On va pouvoir aussi multiplier les circuits pour obtenir des tripleurs de tension, quadrupleurs de tension…etc.

Attention, ces montages mettent en œuvre des tensions continues de plus en plus élevées et une très grande prudence sera indispensable lors des manipulations !

Sources : wikipedia, cours d’électronique du web, documents perso.


Electronique - Theorie - Multiplicateurs tension

Vu dans ... https://www.sonelec-musique.com/electronique_theorie_multiplicateurs_tension.html

Multiplicateurs de tension

Dernière mise à jour : 01/01/2009

Présentation

Les multiplicateurs de tension présentés ici sont prévus pour doubler, tripler, quadrupler, etc... une tension alternative, avec seulement quelques diodes et condensateurs. Ils ne peuvent pas fonctionner à partir d'une tension continue, donc inutile de compter dessus pour alimenter votre autoradio 12V sur une vieille 2CV équipée de sa batterie 6V.

Conservation d'énergie

Même si on fait abstraction des pertes dans les composants électroniques utilisés, vous vous imaginez bien que la puissance disponible en sortie d'un multiplicateur de tension ne peut être plus élevée que celle disponible à son entrée. En utilisant bêtement la formule P(watts) = U(volts) x I(ampères), on se rend compte que pour une puissance donnée P, une tension U doublée correspond un courant I divisé par deux. Et que pour une tension U multipliée par quatre, le courant disponible I est divisé par quatre. Et ce, j'insiste bien, dans le meilleur des cas, qui ne peut exister dans ce qu'on appelle le monde réel, puisque faisant partie de la théorie.

Doubleur de tension de Latour

Le doubleur de Latour est consitué de deux diodes et de deux condensateurs, cablés comme le montre le schéma suivant.

Principe de fonctionnement
Il est assez simple à assimiler. Si de façon arbitraire on considère le point AC2 comme point de référence (0 V ou masse, comme vous voulez), on constate que la diode D1 ne conduit que pendant les alternances positives (tension au point AC1 supérieure à la tension au point AC2), et que la diode D2 ne conduit que pendant les alternances négatives (tension au point AC1 inférieure à la tension au point AC2). Durant les alternances positives, le condensateur C1 se charge pendant que le condensateur C2 est isolé (la diode D2 étant bloquée). Et durant les alternances négatives, le condensateur C2 se charge pendant que le condensateur C1 est isolé (la diode D1 étant bloquée). On retrouve donc aux bornes de chacun des condensateurs C1 et C2 une tension identique, et comme ces deux condensateurs sont montés en série, on dispose bien d'une tension double aux extrêmes. Notez que si l'on décide d'utiliser le point AC2 comme référence de tension commune (masse), on dispose d'une alimentation symétrique +/-V, avec un transformateur à secondaire unique sans point milieu :

Alim sym 003
(Alimentation avec transformateur - Bases)

Valeur des tensions...
Dans ce schéma, on soumet une tension de 12 Vac à l'entrée du doubleur de tension, qui restitue en sortie une tension voisine de 32V. Fichtre, une tension de 12 V qui une fois doublée en valeur donne du 32 V ! N'oubliez pas que le 12 Vac est une valeur efficace, et que l'on procède ici à un redressement / filtrage qui met en évidence la valeur crête de la tension sinusoïdale d'entrée. 12 Veff correspond à 12 V(eff) x 1,41 = 17 V(crête) environ. C'est cette tension crête qui est multipliée par deux. Donc 17 V x 2 = 34 V. Comme les diodes ne sont pas parfaites et présentent une chute de tension de l'ordre de 0,6 V chacune, on retrouve bien notre tension de 32,8 V affichée sur le voltmètre du schéma. Remarquez que nous ne sommes pas au dizième de volt près, l'important est de retenir l'ordre de grandeur.

Remarque : chaque condensateur doit avoir une tension de service au moins égale à la valeur crête de la tension d'entrée.

Et la consommation ?
Dans le schéma présenté ci-avant, la mesure de la tension en sortie du doubleur se faisait en haute impédance, c'est à dire que le courant débité était très faible. Condition idéale pour disposer d'une source de tension continue de bonne valeur et surtout assez stable. Dans la pratique, on souhaitera souvent disposer d'un courant suffisant pour alimenter quelque électronique, et le courant demandé devra pouvoir atteindre quelques dizaines ou centaines de milli-ampères, ou même pourquoi pas quelques ampères. On se trouve alors en face d'un problème similaire à celui posé par un montage redresseur / filtrage classique : plus on va demander de courant, et plus la tension en sortie du doubleur va chuter et présenter une tension alternative résiduelle importante. Voici ci-après deux montages placés en comparaison, mettant en évidence la différence de la qualité de la tension de sortie en fonction du courant consommé en sortie. Le premier schéma montre ce qu'on obtient avec un courant de sortie de 3 mA (chargé sous RLA = 10 KOhms), et le second schéma montre ce qu'on obtient avec un courant de sortie de 220 mA (chargé sous RLB = 100 Ohms).

Avec le premier schéma, la tension continue de sortie est de 32 V et l'ondulation résiduelle de 21 mV (soit moins de 0,1 %), alors qu'avec le second schéma la tension de sortie moyenne est de 22 V avec une ondulation résiduelle de plus de 6 V (soit plus de 25 %). Il va de soi que ce second schéma n'est pas acceptable, sauf si bien sûr le circuit alimenté s'accomode d'une telle tension (on peut très bien l'imaginer doté d'une régulation additionnelle). Il convient donc de dimensionner correctement la valeur capacitive des condensateurs.

Doubleur de tension Schenkel

Bien qu'utilisant un nombre de composants identique au doubleur de Latour pour un résultat similaire, une différence fondamentale s'impose visuellement : l'utilisation d'un condensateur en série au niveau de l'entrée.

Un condensateur présente une caractéristique résistive appelée capacitance, qui dépend d'une part de la fréquence du signal électrique qui le traverse, et d'autre part de sa propre valeur capacitive. La formule mathématique permettant de connaître cette valeur résistive est donnée à la page Alimentations sans transformateur (à laquelle vous pouvez vous reporter si vous souhaitez d'autres exemples pratiques), et est rappelée ci-après.

Xc = 1 / (wc)
où Xc est la capacitance en ohms,
w est la pulsation (lire oméga, égale à 2 * Pi * Freq, Freq en Hertz)
et C est la valeur du condensateur en Farad.
A la fréquence de 50 Hz, qui est celle du réseau EDF, le condensateur permet de laisser passer un courant de quelques mA par "paquet" de 100 nF. Avec une valeur de 470 uF comme exploitée dans le schéma précédent, on peut s'attendre à pouvoir disposer d'un courant maximal de :

Usage d'un condensateur de 470 uF (0.00047 Farad) à la fréquence de 50 Hz :
Xc = 1 / (2 * 3.14 * 50 * 0.00047) = 6,8 ohms
Si tension d'entrée = 17 V et tension de sortie = 0,6 V (condition de court-circuit tenant compte de la présence de la diode D2), alors
I = (17 - 0,6) / 6,8 = 2,4 A

Mais bien entendu, la tension de sortie ne sera plus vraiment exploitable avant cette valeur de courant extrême. Voici d'ailleur ce que l'on obtient déjà avec un courant de sortie moyen de 200 mA.

Influence de la consommation sur la qualité de la tension de sortie
Même remarque que précédement.

Vous voyez que la valeur du courant max de court-circuit est bien loin de la valeur max que l'on pourrait accepter en pratique... Et on peut considérer qu'une valeur capacitive de 470 uF permettant un débit de quelques centaines de mA (disons 500 mA pour fixer l'ordre de grandeur) est déjà bien suffisant pour un grand nombre d'applications.

Remarques
- Le doubleur de Schenkel présente une tension de sortie dont l'ondulation résiduelle est à 50 Hz, contrairement au doubleur de Latour où l'ondulation est de 100 Hz et donc plus facile à filtrer.
- La valeur du premier condensateur (C1) est déterminante pour le courant de sortie max. La valeur du second (C2) conditionne plutôt la qualité du filtrage.
- Chaque condensateur doit avoir une tension de service au moins égale à la tension crête d'entrée, excepté le dernier qui doit pouvoir supporter la totalité de la tension de sortie.

Multiplicateur de tension de Latour

Le principe est le même qu'avec le doubleur de tension du même personnage, il suffit de placer en cascade plusieurs étages diode + condensateur.

Multiplicateur de tension de Schenkel

Là aussi, la mise en cascade de plusieurs étages diode + condensateur suffit pour augmenter un peu plus la tension d'entrée. Le cablage est certe différent, mais là encore pas de grandes différences sur le plan physique du circuit

Je dispose d'une tension continue...

Insistant, n'est-ce pas... Oui, on peut. Mais pour pouvoir, il faut déjà transformer la tension continue en une tension alternative, ce qui ne peut se faire qu'au travers d'un oscillateur et d'élements de commutation qui apportent eux aussi leur lot de pertes et amoindrissent d'autant plus le rendement général.


Tripleurs et quadrupleurs de Tension, Multiplicateurs Cascade Série et Parallèle, Alimentation de Puissance

Vu dans ... http://www.electronique-et-informatique.fr/Electronique-et-Informatique/Tripleur_et_quadrupleur_de_tension_et_multiplicateurs.php

Tripleurs et Quadrupleurs de Tension :

6. 4. - TRIPLEUR DE TENSION

Dans la série des multiplicateuré de tension, on rencontre également assez souvent, le montage TRIPLEUR DE TENSION.

Le schéma de celui-ci est représenté figure 31.

Là encore, il faut se rappeler que le point B étant à la masse, fixe le niveau de référence zéro (potentiel nul).

Cependant, du point de vue alternatif, lorsque le point A est négatif (- 100 Volts par exemple), le point B est bien positif par rapport à A.

Après ce rappel, voyons le fonctionnement du circuit.

a) Lors de l'alternance négative (figure 31).

Les anodes des redresseurs D2 et D3 étant négatives, ces composants sont donc bloqués.

Par contre, l'anode de D1 étant positive par rapport à sa cathode, ce composant conduit et charge C1 à la valeur de crête du secteur.

Notez bien la polarité au point B et aux bornes de C1.

b) Lors de l'alternance positive (figure 32).

Le redresseur D1 est bloqué. Par contre, D2 et D3 conduisent.

Nous avons alors :

1) - D2 chargeant le condensateur C2 à la valeur de crête du secteur (E3).

2) - D3 chargeant le condensateur C3 à la valeur de E2 + E3, c'est-à-dire 3 E1.

La tension de sortie à vide est donc de 4,23 x U eff (trois fois la valeur de crête).

Avec une charge normale, la tension de sortie est de l'ordre de 3,2 x U eff.

La tension inverse de pointe reste à 2,82 x U eff pour chaque redresseur.

En effet, même pour D3, qui apparemment supporte la tension inverse la plus importante, nous avons, lorsque ce redresseur est bloqué :

- Cathode de D3 = + 4,23 x U eff.

- Anode de D3 = + E1 (tension aux bornes de C1), soit + 1,41 x U eff.

Tension inverse sur D3 = 4,23 - 1,41 = 2,82 x U eff.

Pour D1 bloqué, nous avons :

- Cathode de D1 = + 4,23 x U eff.

- Anode de D1 = + E3 (tension aux bornes de C2) soit + 1,41 x U eff.

Tension inverse sur D1 = 4,23 - 1,41 = 2,82 x U eff.

Et enfin, pour D2 bloqué, nous avons :

- Cathode de D2 = - 1,41 x U eff.

- Anode de D2 = + 1,41.

Tension inverse sur D2 = 1,41 + 1,41 = 2,82 x U eff.

Quant aux condensateurs, il est bien évident que C3 supporte une tension maximum de 4,23 x U eff, mais C1 et C2 ne supportent que la tension maximum, due à une charge par alternance, c'est-à-dire 1,41 x U eff.

6. 5. - QUADRUPLEUR DE TENSION

Le principe consistant à charger un condensateur par l'intermédiaire d'un redresseur pendant une alternance et à y ajouter la tension maximum de la source pendant l'autre alternance, peut être appliqué à un nombre illimité d'éléments.

Ainsi, en mettant en série les tensions de sortie de deux doubleurs, on arrive au QUADRUPLEUR DE TENSION (figure 33).

On reconnaît facilement sur le schéma qu'il s'agit de deux doubleurs de SCHENKEL en série.

Le principe de fonctionnement est maintenant suffisamment connu et nous ne nous étendrons plus sur ce sujet.

Précisons cependant que pour les divers types de multiplicateur de tension, la tension continue de sortie (à vide) est toujours égale à :

US = 1,41 x U eff x k

Avec k = facteur de multiplication (k = 2 pour un doubleur, 3 pour un tripleur, 4 pour un quadrupleur, etc...).

Quant à la tension inverse supportée par chaque redresseur, elle reste toujours de 2,82 x U eff.

Exemple pour le quadrupleur de tension.

Si la tension au secondaire est de 100 Volts (50 Hz), nous aurons :

US = 1,41 x 100 x 4 = 564 Volts.

Tension inverse : 2,82 x 100 = 282 Volts.

Précisons également que dans tous les cas, avec une charge normale, la tension continue disponible est sensiblement égale à :

U eff x k

Avec k = facteur de multiplication (k = 2 pour un doubleur, 3 pour un tripleur, 4 pour un quadrupleur, etc...).

Ainsi, avec le circuit quadrupleur de l'ensemble précédent, la tension continue de sortie, en présence d'une charge normale, sera de :

U eff x k = 100 x 4 = 400 Volts

Les condensateurs C1 et C3 ne supportent qu'une tension de 1,41 x U eff, alors que les condensateurs C2 et C4 supportent évidemment une tension 2,82 x U eff.

La valeur capacitive de ces composants est de l'ordre de 100 µF.

Toutes les valeurs capacitives données à partir du montage doubleur de tension ne sont valables que lorsque les circuits sont équipés de redresseurs à semi-conducteurs.

Dans le cas d'emploi de diode à vide, ne pouvant pas, comme les diodes à semi-conducteurs, fournir un débit instantané, beaucoup plus important que le débit moyen, les valeurs capacitives sont moins élevées.

Cette remarque n'a d'ailleurs qu'un intérêt théorique, car en pratique, on peut considérer que toutes les alimentations électroniques pour petites et moyennes puissances (c'est-à-dire toutes les alimentations prévues pour des dispositifs purement électronique), sont équipées de redresseurs à semi-conducteurs.

Précisons enfin qu'il est extrêmement rare pour ce genre d'alimentation, de trouver des circuits dépassant le quadruplage de la tension.

Pratiquement, on peut même dire que le montage d oubleur de tension (doubleur de LATOUR en principe) est le seul couramment utilisé.

Par contre, pour les très petites puissances (une dizaine de mA), on rencontre assez souvent le montage tripleur et quadrupleur.

Enfin, lorsqu'il est nécessaire de disposer d'une très haute tension (plusieurs milliers de volts), sous un débit très faible (quelques mA), il est possible de pousser le principe de charge des condensateurs encore plus loin et de réaliser des circuits multiplicateurs cascade.

6. 6. - MULTIPLICATEURS CASCADE SÉRIE

Le premier type de ce genre de montage est appelé multiplicateur cascade série (figure 34).

Les deux premiers redresseurs D1 et D2, avec le condensateur C1 forment un doubleur de SCHENKEL, chargeant C5 au double de la tension de crête du secondaire.

D3 et D4 avec C2, constituent le second doubleur, chargeant C6 et ainsi de suite.

La chaîne comprenant au total quatre doubleurs de tension en série, on obtient en sortie une tension huit fois plus élevée que la tension de crête du secteur.

Exemple : Si le secondaire délivre une tension de 250 Volts efficaces, soit une valeur de crête de 250 x 1,41 = 352,5 Volts, la tension continue de sortie US (à vide) est de :

352,5 x 8 = 2 820 Volts (en cas de montage, soyez très vigilant).

On doit noter que les condensateurs n'ont à supporter qu'une tension de 2,82 x U eff, sauf C1 (1,41 x U eff) et C9, pour lequel la tension appliquée dépend du nombre de redresseurs.

Dans le cas du montage de la figure 34, C9 supporte une tension de 2 820 Volts.

Quant aux redresseurs, la tension inverse de pointe reste de 2,82 x U eff pour chacun de ces composants.

En effet, en examinant par exemple le circuit relatif à D8, qui apparemment doit supporter une tension plus élevée que celle appliquée à D1, on constate que du fait de la présence de C4, l'anode de D8 reste positive pendant l'alternance négative de la tension.

La différence de potentiel maximum entre cathode et anode de chaque redresseur reste donc égale à 2,82 x U eff.

Un calcul très simple permet de s'en assurer :

Entre la borne positive de C5 et la masse (sortie du premier doubleur), la tension continue est de :

(250 x 1,41) x 2 = 705 Volts.

Entre la borne positive de C6 et la masse (sortie du second doubleur), la tension continue est de :

705 x 2 = 1 410 Volts.

Cependant, la différence de potentiel entre la borne + de C5 et la borne + de C6 reste de :

1 410 - 705 = 705 Volts, c'est-à-dire U eff x 2,82.

Dans ce type de montage, le courant en jeu est toujours très faible (quelques mA). De ce fait, la valeur capacitive des condensateurs est faible par rapport aux montages précédents.

Pour ceux-ci, on avait des valeurs de l'ordre d'une centaine de microfarads, ce qui impliquait l'emploi de condensateurs électrochimiques.

Pour les multiplicateurs de tension cascade, les valeurs capacitives sont de l'ordre de quelques microfarads au maximum. On peut donc utiliser des condensateurs ordinaires (type papier ou similaire). 6. 7. - MULTIPLICATEUR CASCADE PARALLÈLE

D'un emploi moins courant que le multiplicateur cascade série, on trouve cependant quelquefois le multiplicateur cascade parallèle (figure 35).

Le fonctionnement de ce circuit diffère du précédent.

En effet, les condensateurs C1, C3, C5 et C7 sont en parallèle, de même que les condensateurs C2, C4, C6 et C8.

De ce fait, après une période complète de la tension, C2 supporte une tension de 2,82 x U eff.

Cette tension, à laquelle vient s'ajouter la valeur de crête du secteur, lorsque le point B est positif, donne aux bornes de C3 une tension de 2,82 x U eff + 1,41 x U eff.

Lorsque le point A est négatif, cette tension est de :

2,82 x U eff + 1,41 x U eff = 4,23 x U eff

donne aux bornes de C4 une valeur de 4,23 x U eff + 1,41 x U eff (provenant de C3) soit 5,64 x U eff et ainsi de suite.

Il en résulte que la tension supportée par chaque condensateur, augmente selon la progression de la montée de la tension continue le long de la chaîne.

Nous avons ainsi :

  • C1 = 1,41 x U eff

  • C2 = 2,82 x U eff

  • C3 = 4,23 x U eff

  • C4 = 5,64 x U eff

La tension d'isolement des condensateurs doit évidemment suivre cette progression.

Quant à la tension inverse supportée par les redresseurs, elle reste de 2,82 x U eff.

En effet, pour D4 par exemple, nous avons une tension de 5,64 x U eff sur la cathode (tension aux bornes de C4) et une tension de 4,23 x U eff sur l'anode (tension aux bornes de C3).

La différence est donc de :

5,64 - 4,23 = 1,41 x U eff

Et à celle-ci vient s'ajouter la valeur de crête, lorsque D4 est bloqué, soit une tension inverse de crête de :

1,41 + 1,41 = 2,82 x U eff

Comme dans le cas précédent, la tension continue de sortie à vide (tension aux bornes de C8) est, avec un secondaire délivrant 250 U eff, est de :

(250 x 1,41) x 8 = 2 820 Volts 7. - MONTAGE SÉRIE DES REDRESSEURS

Afin d'augmenter la valeur de la tension inverse, susceptible d'être supportée sans dommage par les redresseurs, on peut envisager le montage en série de ceux-ci, donc redresser des tensions plus élevées.

De nombreux constructeurs utilisent cette solution. Le circuit se présente alors comme indiqué figure 36.

Ce circuit n'est réalisable que dans le cas où les deux redresseurs sont identiques du point de vue résistance directe et inverse.

En effet, dans le cas contraire, on trouve aux bornes de chaque redresseur, une tension proportionnelle à l'inverse du courant, inverse circulant dans ceux-ci.

Prenons un exemple simple.

Si le secondaire fournit une tension de 100 Volts efficaces, la tension inverse maximum peut avoir pour valeur :

100 x 2,82 = 282 Volts

Partant de ce calcul, on choisira donc des redresseurs capables de supporter chacun 282 / 2 = 141 Volts (les redresseurs étant en série, chaque composant ne supporte en effet que la moitié de la tension inverse maximum).

Or, si D1 a une résistance inverse, égale au double de celle de D2, la tension efficace aux bornes de D1 sera le double de celle appliquée à D2.

Ainsi, la tension aux bornes de D1 sera de 66,6 Volts et celle aux bornes de D2 de 33,3 Volts.

Pour D1, la tension inverse sera donc de : 66,6 x 2,82 = 188 Volts environ.

Pour D2, elle sera de : 33,3 x 2,82 = 94 Volts environ.

Il est facile de comprendre que D1 (prévu pour une tension inverse de 141 Volts) ne résistera pas longtemps à la tension appliquée (188 Volts).

Comme il est très rare de trouver deux redresseurs de même résistance directe et inverse, il est nécessaire de prévoir un circuit pour assurer une répartition égale des tensions.

Pour cela, il suffit de shunter chaque redresseur, soit par un condensateur d'environ 10 kpF, soit par une résistance de 150 à 220 kW.

L'un ou l'autre de ces éléments présentant une impédance faible par rapport à la résistance inverse des redresseurs, sera en mesure d'assurer une répartition sensiblement égale des tensions.

D'autre part, l'impédance élevée de ces composants, par rapport à la résistance directe des redresseurs, ne modifiera pas le fonctionnement du montage.

En reprenant l'exemple précédent, ou D1 avait une résistance inverse égale au double de celle de D2, on peut, en fixant des valeurs, s'assurer de la répartition des tensions.

Soit par exemple :

  • Résistance inverse de D1 = 1 MW

  • Résistance inverse de D2 = 500 kW.

En montant une résistance de 200 k W, en parallèle sur chaque redresseur (figure 37), la valeur de la résistance équivalente sera de :

Pour D1 : (1000 x 200) / (1000 + 200) = 166 k W environ

Pour D2 : (500 x 200) / (500 + 200) = 143 k W environ

La différence entre ces deux valeurs est pratiquement négligeable par rapport à celle qui existait précédemment.

Les condensateurs de 10 kpF ont évidemment la même efficacité que les résistances.

En effet, en calculant l'impédance de ceux-ci à la fréquence de travail (50 Hz), on voit qu'elle est de :

En insérant des résistances ou des condensateurs, une partie de la tension alternative n'est pas redressée, mais le pourcentage en est pratiquement négligeable, vu l'impédance élevée du circuit, par rapport à l'impédance beaucoup plus faible du circuit d'utilisation. 7. 1. - MONTAGE PARALLÈLE DES REDRESSEURS

Le montage série précédent, permet de redresser des tensions plus élevées que celles que l'on pourrait avoir avec un seul redresseur.

Lorsque, de la même façon, on veut obtenir un courant supérieur à celui que peut fournir un seul redresseur, on peut réaliser le montage parallèle.

Cette solution est possible, à condition de respecter les précautions énoncées pour le circuit série.

En effet, les redresseurs du MÊME TYPE et provenant du même constructeur, ne sont pas identiques et diffèrent dans la chute de tension interne (cependant faible).

Il en résulte que dans le montage parallèle, le redresseur ayant la plus faible résistance, est parcouru pas un courant plus fort.

Là encore, pour rétablir l'équilibre, on insère dans chaque branche une résistance série, de façon que la chute de tension aux bornes de chaque branche soit de l'ordre de un volt environ (figure 38).

Ainsi, les différences de caractéristiques d'une diode à l'autre deviennent négligeables.

La valeur de la résistance dépend ici des redresseurs utilisés et plus précisément du courant débité. 8. - ALIMENTATION DE PUISSANCE

Pour obtenir un courant important et une tension de sortie élevée, on peut avec des redresseurs de type classique, adopter le montage de la figure 39.

On reconnaît un montage doubleur de tension avec redresseurs en série.

Chaque diode est shuntée par un condensateur de 10 000 pF et chaque condensateur du doubleur comporte une résistance en parallèle, pour les mêmes raisons (répartition de la tension).

Cependant, en règle générale, on utilise le plus souvent pour les alimentations de puissance (utilisées surtout en électronique industrielle) des montages équipés de valves à vapeur de mercure, thyratrons, ignitrons ou thyristors).

Ainsi, s'achève cette leçon avec ses montages particuliers et complémentaires et, pour terminer les notions d'électroniques fondamentales, nous verrons les Amplificateurs Différentiels et Opérationnels.


Vu dans ... https://f8dfo.wordpress.com/2015/01/02/deux-alimentations-stabilisees/

DEUX ALIMENTATIONS STABILISEES

Il est bon de décrire deux alimentations stabilisées de réalisation amateur.

En effet, la grande majorité des montages transistorisés que nous décrivons dans ce livre est alimentée par des piles ; s’il est pratiquement indispensable d’utiliser ce mode d’alimentation lorsque l’un ou l’autre appareil est employé en « portatif » ou « mobile », il n’en est pas de même lors des essais, mise au point et réglages au laboratoire ou pour un fonctionnement à proximité d’une source de courant alternatif.

Deux cas sont à considérer : ou l’appareil consomme peu, et seule l’économie de piles entre en jeu, ou l’appareil consomme beaucoup (en émission notamment) et les piles se vident très rapidement, et ce second point est d’autant plus important que la tension d’alimentation devient trop faible et le rendement de l’émetteur chute brutalement

Dans l’un et l’autre cas, il est intéressant de disposer de petites alimentations stabilisées, destinées à remplacer la ou les piles, et présentant l’avantage de pouvoir ajuster la valeur de la tension de sortie, suivant le désir de l’utilisateur.

Deux alimentations ont été réalisées dans ce but :

  1. Une petite alimentation régulée délivrant : soit 9 V, soit 12 V.
  2. Une véritable alimentation stabilisée de laboratoire délivrant de 0 à 45 V et stabilisée à un pour mille, pour des variations de + ou — 10 % de la tension du secteur d’alimentation.

Alimentation régulée 9 V et 12 V

La première alimentation a été réalisée sous forme d’un petit coffret de dimensions réduites : 100 X 120 X 50 mm (cf. fig. VI-41) et comprenant un transformateur avec un primaire 110/220 V et un enroulement secondaire 15 V.

Un pont redresseur constitué de quatre diodes 1N4001 (Texas Instruments) suivi d’un filtre en « pi » (self à fer et deux capacités de 250 (μF/40 V) délivre une tension continue filtrée ; la stabilisation est obtenue au moyen d’un transistor 2N3053 monté en « ballast » ; sa base est polarisée par une résistance de 350 Q et le potentiel de référence de base est fixé par une diode zéner ; pour obtenir deux tensions de sorties différentes (9 et 12 V) il a été prévu deux diodes zéner, l’une pour le 9 V et la seconde pour le 12 V, l’une ou l’autre mise en service par un inverseur. La tension de sortie, disponible entre deux bornes -f- et — est à nouveau filtrée par une capacité de forte valeur (1 000 μF/15 V).

La face supérieure du coffret comportera donc :

  • le passe-fil du cordon d’alimentation secteur ;
  • l’interrupteur marche-arrêt ;
  • l’inverseur 110-220 V

    • le fusible de sécurité ;
    • le voyant (néon 110 V) ;
    • l’inverseur 9 V et 12 V ;
    • les deux bornes de sortie (rouge pour le ~f- et noire pour le – )

    Là encore, une peinture gris clair et des lettres adhésiives noires recouvertes d’une mince couche de vernis donnent à cette petite alimentation un cachet des plus sérieux !

    La figure VI-43 montre la disposition des divers composants à l’intérieur du coffret, mais cette dernière n’est nullement critique.

    Alimentation stabilisée 0 à 45 V

    La seconde alimentation stabilisée ne déparerait pas un laboratoire ! En effet, sa présentation (cf. fig. VI-44) est ses différentes possibilités en font un appareil très souple d’emploi.

    Présentée sous forme d’un coffret de dimensions 220 X 180 X90) mm avec des ouïes d’aération sur le côté, une poignée de transport et des inscriptions soignées sur la face avant, cette alimentation

    Stabilisée délivre une tension de sortie variant de 0 à 45 V suivant la position du curseur du potentiomètre de commande placé à l’avant de l’appareil. Ce dernier comporte notamment :

    —- le cordon d’alimentation secteur ;

    — l’interrupteur marche-arrêt ;

    • le voyant de marche ;
    • le fusible de sécurité ;
    • l’inverseur 110/220 V ;
    • les deux bornes de sortie ;
    • la commande de tension (graduée de 0 à 45 V)
    • un milliampèremètre ;

    — un commutateur de sensibilité à trois positions.

    Etude du schéma

    Le schéma de cette alimentation (cf. fig. VI-45) montre un transformateur dont le primaire 110/220 V est relié au secteur par un inverseur et un fusible (1 A), un secondaire n° 1 délivrant 6 V pour le voyant (ou éventuellement pour une seconde alimentation à tension de référence qui ne figure pas ici) et un secondaire n° 2 délivrant environ 50 V. Un pont redresseur constitué de quatre diodes 1N4002 (de Texas Instruments) suivi d’un filtre en « pi » (résistance de 47 Ω et deux capacités de 250 (μF/80 V) fournissent une tension continue filtrée de 60 V environ. Un transistor 2N3055 est monté en ballast ; sa base est polarisée par une résistance de 2 000 ohms

  • Un transistor 2N930 reçoit sur sa base une fraction de la tension de sortie, au moyen d’un potentiomètre bobiné de 10 kQ ; le collecteur de 2N930 alimente la base d’un 2N4000 qui alimente à son tour la base du 2N3055 ballast. Une résistance de 2 000 Q polarise la base du 2N4000. Ainsi, toute variation de la tension de sortie, soit par suite d’une variation de la tension du secteur d’alimentation, soit par suite d’une variation de charge à la sortie de l’alimentation, se traduit par une variation de la tension appliquée à la base du 2N930 par le curseur du potentiomètre ; cette variation de tension est amplifiée par le 2N930, amplifiée à nouveau par le 2N4000 puis commande la base du transistor ballast 2N3055 qui agit comme un robinet, c’est-à-dire qu’il tend à abaisser la tension de sortie, lorsque cette dernière tend à croî tre ou inversement à l’élever, lorsqu’elle diminue. Il y a là un effet de régulation qui va bien dans le sens recherché. Pour fa’ire varier la tension de sortie et ramener à la valeur désirée par l’utilisateur, il suffit d’agir sur le potentiomètre rt de faire ainsi varier la fraction de la tension de sortie appliquée à la base du transistor 2N930.

  • Cette tension stabilisée est à nouveau filtrée par une capacité de forte valeur (1 000 μF/60 V) et shuntée par une résistance de 5 Ω(2 W) destinée à assurer une certaine charge à l’alimentation, en dehors de toute charge externe.Deux bornes + et — permettent le raccordement de l’alimentation à tout appareil extérieur, avec une sécurité contre les court-circuit au moyen d’un fusible calibré sur 2 A ; en effet, un court-circuit externe détruirait le 2N3055 qui dissiperait à lui seul la totalité de la puissance fourni par le transformateur, c’est-à-dire de 80 à 100 W ! A noter que lorsqu’une alimentation stabilisée tombe en panne à la suite d’un court-circuit externe, c’est pratiquement toujours le transistor ballast qui est k » mort » .

    Un milliampèremètre permet de mesurer en permanence la valeur du courant utilisé ; afin de pouvoir effectuer cette mesure sur une très large plage de courants, il a été prévu trois positions :

    • la première correspond à des intensités de 0 à 10 m A ;
    • la deuxième correspond à ides intensités de 0 à 100 m A ;
    • la troisième correspond à des intensités de 0 à 1 A.

    Le milliampèremètre utilisé dévie totalement pour 10 m A (dans notre cas) ; sur cette position aucun shunt n’est utilisé.

    Sur la position n° 2 (0 à 100 m A ou encore X 10 signifiant : (multiplié par 10) un shunt égal au l/9e de la résistance interne du milliampèremètre est mis en service en parallèle avec ce dernier ; ainsi, il ne passera que le dixième (car 10/10 — 9/10 = 1/10) du courant total dans son cadre et pour sa déviation totale, il faudra un courant total de 100 mA.

  • Enfin sur la position n° 3 (0 à 1 ampère ou encore X 100, multiplié par cent) un shunt égal au centième environ de la résistance Interne du milliampèremètre sera mis en service en parallèle avec lin ©1 pour une déviation totale de l’aiguille, il faudra une intensité cent fois plus forte, puisqu’un centième seulement traversera le cadre, d’où une intensité de 1 ampère.Prenons un exemple : la résistance interne du galvanomètre utilisé est de 5 Ω ; le shunt n° 1 devra faire 0,56 Ω et le shunt n° 2 fera 0,05 Ω ; pour les obtenir il sera facile d’employer du fil résistant du commerce (exemple 2 Ω au mètre), en prenant 28 cm pour le premier shunt et 25 mm pour le second. Si l’on veut parfaire l’étalonnage du cadran, il sera aisé de monter un contrôleur universel, placé en « intensité continue » en série avec l’alimentation et une charge extérieure (cf. fig. VI-46) et comparer les graduations des deux milliampèremètres, le contrôleur servant d’étalon.
  • Cette comparaison se fera sur les trois échelles une fois pour toutes et la résistance variable servant de charge devra pouvoir dissiper au minimum 25 W. Si les trois échelles sont rigoureusement dans le rapport 1,10 et 100, il ne sera pas utile de retoucher aux graduations du cadran du milliampèremètre, mais pratiquement il y aura toujours une petite différence si l’échelle « 1 » n’a pas à être retouchée, il sera bon de transcrire l’étalonnage des échelles « 10 » et « 100 » l’une au-dessus de l’autre et ceci en raison du fait qu’il est difficile de réaliser un shunt qui soit exactement de la valeur idéale, mais seulement d’une valeur approchée Quoi qu’il en soit, le but est de connaître avec une bonne précision la valeur du courant consommé, et une précision de 3 % est largement suffisante : à titre indicatif, la précision d’un bon contrôleur universel est meilleure que 1 %. Une fois l’étalonnage effectué, il n’y aura plus jamais à y retoucher.

    Réalisation de l’alimentation stabilisée

    La disposition des divers composants à l’intérieur du bloc alimentation (cf. fig. VI-47) montre le transformateur, une carte supportant les quatre diodes de redressement et le filtre en « pi », une seconde carte, placée plus haut, supportant les transistors amplificateurs de commande, et enfin le transistor ballast 2N3055 monté sur un radiateur à l’arrière du coffret. Cette disposition laisse une aération suffisante et un éventuel dépannage facilité par la non-miniaturisation du montage ; néanmoins, les dimensions extérieures du coffret lui permettent d’être très facilement logé entre deux appareil-de mesure sur une étagère du laboratoire ou sur la table d’utilisation

  • Une question nous a été posée : pourquoi disposer d’une tension de sortie pouvant atteindre 45 V alors que nos montages nécessitent généralement de 9 à 15 V ? La réponse est la suivante : si les appareils portatifs sont alimentés sous 9 et 12 volts, il existe des montages transistorisés (utilisant des transistors au silicium, à grand gain et faible bruit) nécessitant une alimentation plus élevée : 24, 30 volts et même 40 volts ; qui peut le plus, peut le moins, dit-on, et comme nous avons voulu réaliser une alimentation stabilisée avec une très large plage d’utilisation, il semble que ce but ait été atteint !


Vu dans ... http://webetab.ac-bordeaux.fr/Pedagogie/Physique/Physico/Electro/e06trans.htm

1) Fonctionnement des récepteurs électriques.

Les récepteurs électriques habituellement utilisés peuvent se ranger en deux catégories:

a) Les appareils qui fonctionnent directement sous la tension du secteur: les appareils de chauffage (four, réchaud, fer à repasser), d'éclairage (lampe à incandescence, tubes luminescents) ou les récepteurs contenant des moteurs (machine à laver, réfrigérateur, tondeuse à gazon, mixeur, perceuse...)
b) Les récepteurs électroniques: ordinateurs, chaîne Hi fi, radio-cassettes, qui ne fonctionnent pas en alternatif mais en courant continu.
D'ailleurs, certains de ces appareils peuvent fonctionner sur piles et possèdent un adaptateur externe permettant de remplacer l'énergie très coûteuse des piles par celle du secteur. Dans un ordinateur de bureau ou une chaîne Hi fi, l'adaptateur est interne, il constitue la partie alimentation de l'appareil.

L'adaptateur permet d'obtenir une basse tension continue à partir du 230V alternatif de la prise du secteur.

2) La transformation d'une tension alternative.

Rôle d'un transformateur

Un transformateur sert à modifier la valeur efficace d'une tension alternative. Il peut l'abaisser ou l'élever.

Description d'un transformateur

Un transformateur est constitué de 2 bobines de fil de cuivre isolé montées sur une armature en fer doux.

Remarque: Le fer doux est du fer pur, alors que l'acier est un alliage de fer et de carbone. Le fer doux et l'acier s'aimantent lorsqu'ils sont placés dans le champ magnétique d'une bobine, mais lorsqu'on interrompt le courant dans la bobine, le fer doux cesse d'être aimanté alors que l'acier conserve son aimantation.

La bobine d'entrée est appelée primaire, celle de sortie, secondaire. Les 2 bobines sont indépendantes. Il n'existe aucune liaison électrique entre elles.

L'armature en fer doux passe à l'intérieur des bobines et se referme à l'extérieur. Elle est constituée de plaques superposées pour diminuer les pertes.
Le fil de cuivre est isolé par un vernis transparent qui pourrait laisser croire que le fil est nu.

Fonctionnement d'un transformateur

En déplaçant un aimant près d'une bobine, on crée une tension variable dans la bobine (voir alternateurs). La tension induite dans la bobine est due à la variation du champ magnétique de l'aimant que l'on déplace.

Ici, c'est la variation du champ magnétique créé par le courant variable circulant dans la bobine primaire qui induit une tension variable dans la bobine secondaire.

Remarque: Un transformateur ne fonctionne pas en courant continu (pas de variation du champ magnétique), de même qu'un alternateur ne fournit aucune tension si on ne le fait pas tourner.

Si le primaire est soumis à une tension alternative, le secondaire sera soumis à une tension alternative de même fréquence.

La tension efficace obtenue au secondaire dépend du nombre de spires des bobines.

Rapport de transformation

Le rapport de transformation k est le quotient de la tension au secondaire Us et de la tension au primaire Up:

k = Us / Up

Exemple: Un transformateur qui fournit une tension de 24 V à la sortie lorsque l'entrée est soumise à 240V a un rapport de transformation:

k = 24V / 240V = 1/10 = 0,1

Si on compte le nombre de spires des bobines de ce transformateur on observera que le rapport est environ 1/10

Le rapport d'un transformateur (supposé sans pertes) est égal au quotient du nombre Us de spires au secondaire et du nombre Up de spires au primaire.

k = Ns / Np

Il suffit que le nombre de spires au secondaire soit dix fois plus petit qu'au primaire pour obtenir un rapport k = 1/10

Cette règle suppose le transformateur idéal, sans perte. Elle est assez bien vérifiée à vide, c'est-à-dire lorsque rien n'est branché au secondaire. Mais lorsque le courant passe dans cette bobine, on constate une chute de tension.

Remarque: Pour minimiser les pertes, le nombre de spires doit être suffisant. Il n'est pas possible de réaliser un transformateur de rapport 1/10 avec 20 spires au primaire et 2 spires au secondaire. On compte souvent une dizaine de spires par volt soit environ 2000 spires pour un primaire relié au secteur 230V.

3) Redressement d'une tension alternative.

Redressement d'une alternance

On utilise habituellement des diodes à jonction pour le redressement des tensions alternatives.

Les diodes à jonction sont constituées par deux petits morceaux de semi-conducteurs (en général du silicium). L'un des morceaux est de type N (négatif) car il a été dopé par adjonction d'une impureté qui lui donne une majorité de porteurs de charges négatifs (électrons) tandis que l'autre morceau de type P a été dopé pour avoir des porteurs majoritaires positifs (trous). Ces deux morceaux sont soudés pour former une jonction.

Une diode ne laisse passer le courant que dans un sens.

Si une diode est placée en série dans un circuit soumis à une tension alternative, le courant ne passera que pendant l'une des deux alternances: il sera redressé.

Remarque: la première diode (1905 inventée par John Fleming) était un tube électronique (diode à vide)

oscillogramme d'un redressement mono alternance

Redressement des 2 alternances

La tension redressée mono alternance est moins efficace que la tension alternative, puisque le courant ne circule que la moitié du temps.

En utilisant 4 diodes habilement connectées, on peut redresser les 2 alternances et augmenter ainsi l'efficacité.
Remarque: Lorsqu'une diode est traversée par le courant on observe une chute de tension de l'ordre de 0,7V à ses bornes (voir caractérique d'une diode). Dans le pont de Graetz, la chute de tension sera donc de 2 x 0,7V = 1,4V

Pont de 4 diodes (pont de Graetz)

Oscillogramme d'un redressement double alternance

4) Lissage d'une tension redressée.

Une tension redressée a toujours le même signe mais elle n'est pas continue puisqu'elle varie de 0 à Um.

Pour obtenir une tension continue, il reste une étape: le lissage. Il consiste à empêcher les variations brutales de tension.

Première analogie (pour les anciens qui ont connu la pompe de la place de la Mairie): Lorsque jadis, on allait remplir les seaux à la pompe à bras, l'eau jaillissait par saccade à chaque coup de pompe. Il aurait suffi pour qu'elle sorte régulièrement, de pomper l'eau dans un réservoir dont l'orifice d'évacuation soit assez petit pour que la pompe ait le temps de maintenir presque constant le niveau de l'eau. Les châteaux d'eau fonctionnent sur ce principe.

Deuxième analogie (pour les bretons, les écossais, les irlandais et les musiciens): Ce n'est pas le souffle du joueur de cornemuse (bag pipes) qui agit directement sur le tuyau sonore, c'est l'air emprisonné dans l'outre. Ainsi, grâce à la réserve d'air l'instrument peut faire entendre un son continu, à l'inverse d'une flûte dont le son s'interrompt lorsque le musicien reprend son souffle...

Fonctionnement d'un condensateur

Un condensateur est un réservoir à charges électriques.
Il est constitué de 2 armatures (surfaces conductrices) séparées par un isolant (diélectrique)

Un condensateur peut être réalisé par deux plaques métalliques séparées par de l'air.
Certains condensateurs sont réalisés par des feuilles métalliques séparées par une couche d'isolant ou par une film isolant sur les faces duquel on a déposé deux couches métalliques. L'ensemble est enroulé en cylindre pour limiter l'encombrement.

Symbole du condensateur

Charge d'un condensateur

Si on relie un condensateur à un générateur continu, on observe le passage d'un courant dont l'intensité diminue rapidement et s'annule après un temps en général assez bref. Le condensateur se charge.

La caractéristique essentielle d'un condensateur (comme celle d'une réservoir) est sa capacité C. Elle s'exprime en farads (F)
Un condensateur qui possède une charge q (coulombs) lorsque la tension à ses bornes est U (volts) a une capacité C (farads):

C = q/U

Exemple: Un condensateur de 5 µF, soumis à une tension de 10 V a une charge
q = Cx U = (5 x 10-6 F) x 10V = 5 x 10-5 coulombs

Remarque: Pour augmenter la capacité d'un condensateur, il faut agrandir la surface des conducteurs et diminuer la distance qui les sépare. La nature de l'isolant placé entre les surfaces conductrices joue un rôle important. La grandeur caractéristique de ce diélectrique est appelée sa permittivité. Elle doit être la plus grande possible.

Décharge d'un condensateur

Si on branche une DEL aux bornes d'un condensateur chargé de forte capacité, on observe le fonctionnement de la DEL pendant quelques secondes: le condensateur se décharge.

Remarque: Par souci d'économie, dans les appareil électroniques qui possèdent une mémoire (magnétoscope par exemple), certains constructeurs ont placé un condensateur en guise de générateur pour l'alimentation de ces mémoires lors d'une coupure de courant. Mais la durée de sauvegarde est faible (quelques dizaines de minutes en général) bien que la capacité soit très grande (1 farad). La principale différence entre accumulateur et condensateur en dehors de la quantité d'énergie emmagasinée est que pendant la décharge du condensateur, la tension baisse continuellement alors que la tension de l'accumulateur est pratiquement constante jusqu'à son "épuisement".

Filtrage de la tension redressée

Un condensateur est placé en dérivation à la sortie du pont de redressement.

Lorsque la tension augmente, le condensateur se charge.
Lorsque la tension à la sortie tend à diminuer, le condensateur se décharge ce qui réduit fortement la chute de la tension.
Si le condensateur a une capacité suffisante, les variations de la tension peuvent être négligeables, la tension est quasiment continue.

L'oscillogramme ci-contre représente une tension redressée double alternance (partie supérieure) et un lissage (imparfait) opéré par un condensateur sur cette tension (partie inférieure)